<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="el"> <!--<![endif]-->
<head>
<title>Σοκ σε Γυμνάσιο της ορεινής Ηλείας: Πατέρας αρνητής απείλησε εκπαιδευτικούς με καραμπίνα | patrastimes.gr</title>
<meta charset="UTF-8" /><script type="text/javascript">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</script>
<meta http-equiv="refresh" content="600">
<meta property="fb:pages" content="159748317440733" />
<!--<figure class="op-ad">
<iframe width="300" height="250" style="border:0; margin:0;" src="https://www.facebook.com/adnw_request?placement=2125488471016825_2125488527683486&adtype=banner300x250"></iframe>
</figure>-->
<meta property="fb:use_automatic_ad_placement" content="enable=true ad_density=default">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://patrastimes.gr/xmlrpc.php" />
<meta property="og:image" content="https://patrastimes.gr/wp-content/uploads/2020/10/Σχολεία-Σχολείο-τάξη-768x461-2-735x441.jpg" /><link rel="icon" type="image/png" href="https://patrastimes.gr/wp-content/uploads/2016/09/favicon.ico"><link rel="amphtml" href="https://patrastimes.gr/home-page-slider/%cf%83%ce%bf%ce%ba-%cf%83%ce%b5-%ce%b3%cf%85%ce%bc%ce%bd%ce%ac%cf%83%ce%b9%ce%bf-%cf%84%ce%b7%cf%82-%ce%bf%cf%81%ce%b5%ce%b9%ce%bd%ce%ae%cf%82-%ce%b7%ce%bb%ce%b5%ce%af%ce%b1%cf%82-%cf%80%ce%b1%cf%84/amp/?fbclid=IwAR24WlOGpmjaDBH-2E8q97zAwGeGGYbGNFwNJECdJCJYEq7O9zHBVcd135A" /><meta name="generator" content="AMP for WP 1.0.69.2"/><link rel='dns-prefetch' href='//patrastimes.gr' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; patrastimes.gr" href="https://patrastimes.gr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων &raquo; patrastimes.gr" href="https://patrastimes.gr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων Σοκ σε Γυμνάσιο της ορεινής Ηλείας: Πατέρας αρνητής απείλησε εκπαιδευτικούς με καραμπίνα &raquo; patrastimes.gr" href="https://patrastimes.gr/home-page-slider/%cf%83%ce%bf%ce%ba-%cf%83%ce%b5-%ce%b3%cf%85%ce%bc%ce%bd%ce%ac%cf%83%ce%b9%ce%bf-%cf%84%ce%b7%cf%82-%ce%bf%cf%81%ce%b5%ce%b9%ce%bd%ce%ae%cf%82-%ce%b7%ce%bb%ce%b5%ce%af%ce%b1%cf%82-%cf%80%ce%b1%cf%84/feed/" />
<!-- <link rel='stylesheet' id='validate-engine-css-css'  href='https://patrastimes.gr/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.13' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='contact-form-7-css'  href='https://patrastimes.gr/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='rs-plugin-settings-css'  href='https://patrastimes.gr/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.2.5' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//patrastimes.gr/wp-content/cache/wpfc-minified/77cnj2a4/9q1jm.css" media="all"/>
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<!-- <link rel='stylesheet' id='td-plugin-framework-css'  href='https://patrastimes.gr/wp-content/plugins/td-api-plugin/css/style.css?ver=4.6.21' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//patrastimes.gr/wp-content/cache/wpfc-minified/ld57lf7o/9q1jm.css" media="all"/>
<link rel='stylesheet' id='google_font_open_sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.6.21' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C700&#038;ver=4.6.21' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='js_composer_front-css'  href='https://patrastimes.gr/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='td-theme-css'  href='https://patrastimes.gr/wp-content/themes/Newspaper/style.css?ver=7.3c' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='td-theme-child-css'  href='https://patrastimes.gr/wp-content/themes/Newspaper-child/style.css?ver=7.3c' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//patrastimes.gr/wp-content/cache/wpfc-minified/duqhgcl3/9q1jm.css" media="all"/>
<script type='text/javascript' src='https://patrastimes.gr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://patrastimes.gr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://patrastimes.gr/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://patrastimes.gr/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.2.5'></script>
<link rel='https://api.w.org/' href='https://patrastimes.gr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://patrastimes.gr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://patrastimes.gr/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Σουηδία: 25 τραυματίες από έκρηξη σε κτήριο στο Γκέτεμποργκ' href='https://patrastimes.gr/%ce%ba%cf%8c%cf%83%ce%bc%ce%bf%cf%82/%cf%83%ce%bf%cf%85%ce%b7%ce%b4%ce%af%ce%b1-25-%cf%84%cf%81%ce%b1%cf%85%ce%bc%ce%b1%cf%84%ce%af%ce%b5%cf%82-%ce%b1%cf%80%cf%8c-%ce%ad%ce%ba%cf%81%ce%b7%ce%be%ce%b7-%cf%83%ce%b5-%ce%ba%cf%84%ce%ae/' />
<meta name="generator" content="WordPress 4.6.21" />
<link rel="canonical" href="https://patrastimes.gr/home-page-slider/%cf%83%ce%bf%ce%ba-%cf%83%ce%b5-%ce%b3%cf%85%ce%bc%ce%bd%ce%ac%cf%83%ce%b9%ce%bf-%cf%84%ce%b7%cf%82-%ce%bf%cf%81%ce%b5%ce%b9%ce%bd%ce%ae%cf%82-%ce%b7%ce%bb%ce%b5%ce%af%ce%b1%cf%82-%cf%80%ce%b1%cf%84/" />
<link rel='shortlink' href='https://patrastimes.gr/?p=1129952' />
<link rel="alternate" type="application/json+oembed" href="https://patrastimes.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpatrastimes.gr%2Fhome-page-slider%2F%25cf%2583%25ce%25bf%25ce%25ba-%25cf%2583%25ce%25b5-%25ce%25b3%25cf%2585%25ce%25bc%25ce%25bd%25ce%25ac%25cf%2583%25ce%25b9%25ce%25bf-%25cf%2584%25ce%25b7%25cf%2582-%25ce%25bf%25cf%2581%25ce%25b5%25ce%25b9%25ce%25bd%25ce%25ae%25cf%2582-%25ce%25b7%25ce%25bb%25ce%25b5%25ce%25af%25ce%25b1%25cf%2582-%25cf%2580%25ce%25b1%25cf%2584%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://patrastimes.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpatrastimes.gr%2Fhome-page-slider%2F%25cf%2583%25ce%25bf%25ce%25ba-%25cf%2583%25ce%25b5-%25ce%25b3%25cf%2585%25ce%25bc%25ce%25bd%25ce%25ac%25cf%2583%25ce%25b9%25ce%25bf-%25cf%2584%25ce%25b7%25cf%2582-%25ce%25bf%25cf%2581%25ce%25b5%25ce%25b9%25ce%25bd%25ce%25ae%25cf%2582-%25ce%25b7%25ce%25bb%25ce%25b5%25ce%25af%25ce%25b1%25cf%2582-%25cf%2580%25ce%25b1%25cf%2584%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://patrastimes.gr/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://patrastimes.gr/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.2.5 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<!-- JS generated by theme -->
<script>
var tdBlocksArray = []; //here we store all the items for the current page
//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
this.id = '';
this.block_type = 1; //block type id (1-234 etc)
this.atts = '';
this.td_column_number = '';
this.td_current_page = 1; //
this.post_count = 0; //from wp
this.found_posts = 0; //from wp
this.max_num_pages = 0; //from wp
this.td_filter_value = ''; //current live filter value
this.is_ajax_running = false;
this.td_user_action = ''; // load more or infinite loader (used by the animation)
this.header_color = '';
this.ajax_pagination_infinite_stop = ''; //show load more at page x
}
// td_js_generator - mini detector
(function(){
var htmlTag = document.getElementsByTagName("html")[0];
if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
htmlTag.className += ' ie10';
}
if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
htmlTag.className += ' ie11';
}
if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
htmlTag.className += ' td-md-is-ios';
}
var user_agent = navigator.userAgent.toLowerCase();
if ( user_agent.indexOf("android") > -1 ) {
htmlTag.className += ' td-md-is-android';
}
if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
htmlTag.className += ' td-md-is-os-x';
}
if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
htmlTag.className += ' td-md-is-chrome';
}
if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
htmlTag.className += ' td-md-is-firefox';
}
if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
htmlTag.className += ' td-md-is-safari';
}
})();
var tdLocalCache = {};
( function () {
"use strict";
tdLocalCache = {
data: {},
remove: function (resource_id) {
delete tdLocalCache.data[resource_id];
},
exist: function (resource_id) {
return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
},
get: function (resource_id) {
return tdLocalCache.data[resource_id];
},
set: function (resource_id, cachedData) {
tdLocalCache.remove(resource_id);
tdLocalCache.data[resource_id] = cachedData;
}
};
})();
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_ajax_url="https:\/\/patrastimes.gr\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.3";
var td_get_template_directory_uri="https:\/\/patrastimes.gr\/wp-content\/themes\/Newspaper";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="8";
var td_please_wait="\u03a0\u03b1\u03c1\u03b1\u03ba\u03b1\u03bb\u03bf\u03cd\u03bc\u03b5 \u03c0\u03b5\u03c1\u03b9\u03bc\u03ad\u03bd\u03b5\u03c4\u03b5...";
var td_email_user_pass_incorrect="\u03a7\u03c1\u03ae\u03c3\u03c4\u03b7\u03c2 \u03ae \u03ba\u03c9\u03b4\u03b9\u03ba\u03cc\u03c2 \u03bb\u03b1\u03bd\u03b8\u03b1\u03c3\u03bc\u03ad\u03bd\u03bf\u03c2!";
var td_email_user_incorrect="Email \u03ae \u03cc\u03bd\u03bf\u03bc\u03b1 \u03c7\u03c1\u03ae\u03c3\u03c4\u03b7 \u03bb\u03b1\u03bd\u03b8\u03b1\u03c3\u03bc\u03ad\u03bd\u03bf!";
var td_email_incorrect="Email \u03bb\u03b1\u03bd\u03b8\u03b1\u03c3\u03bc\u03ad\u03bd\u03bf!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#ec1c1c";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="\u03a0\u03c1\u03bf\u03b7\u03b3\u03bf\u03cd\u03bc\u03b5\u03bd\u03bf (\u039a\u03bf\u03c5\u03bc\u03c0\u03af \u03b1\u03c1\u03b9\u03c3\u03c4\u03b5\u03c1\u03bf\u03cd \u03b2\u03ad\u03bb\u03bf\u03c5\u03c2)";
var td_magnific_popup_translation_tNext="\u0395\u03c0\u03cc\u03bc\u03b5\u03bd\u03bf (\u039a\u03bf\u03c5\u03bc\u03c0\u03af \u03b4\u03b5\u03be\u03b9\u03bf\u03cd \u03b2\u03ad\u03bb\u03bf\u03c5\u03c2)";
var td_magnific_popup_translation_tCounter="%curr% \u03b1\u03c0\u03cc %total%";
var td_magnific_popup_translation_ajax_tError="\u03a4\u03bf \u03c0\u03b5\u03c1\u03b9\u03b5\u03c7\u03cc\u03bc\u03b5\u03bd\u03bf \u03b1\u03c0\u03cc %url% \u03b4\u03b5\u03bd \u03ae\u03c4\u03b1\u03bd \u03b4\u03c5\u03bd\u03b1\u03c4\u03cc \u03bd\u03b1 \u03c6\u03bf\u03c1\u03c4\u03c9\u03b8\u03b5\u03af.";
var td_magnific_popup_translation_image_tError="\u0397 \u03b5\u03b9\u03ba\u03cc\u03bd\u03b1 #%curr% \u03b4\u03b5\u03bd \u03ae\u03c4\u03b1\u03bd \u03b4\u03c5\u03bd\u03b1\u03c4\u03cc \u03bd\u03b1 \u03c6\u03bf\u03c1\u03c4\u03c9\u03b8\u03b5\u03af.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>
<!-- Header style compiled by theme -->
<style>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</style>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-25461413-1', 'auto');
ga('send', 'pageview');
</script>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    <script src="//cdn.jsdelivr.net/jquery.marquee/1.3.9/jquery.marquee.min.js" type="text/javascript"></script>
<script data-ad-client="ca-pub-6695960738819668" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!--<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>-->
<script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-6695960738819668",
enable_page_level_ads: true
});
</script>
<script>
(function() {
var useSSL = 'https:' == document.location.protocol;
var src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
</script>
<script>
googletag.cmd.push(function() {
googletag.defineSlot('/5328438/728χ90_arxiki', [728, 90], 'div-gpt-ad-1497867659932-0').addService(googletag.pubads());
googletag.defineSlot('/5328438/300x250_1_Home', [300, 250], 'div-gpt-ad-1497867659932-1').addService(googletag.pubads());
googletag.defineSlot('/5328438/300x250_2_Home', [300, 250], 'div-gpt-ad-1497867659932-2').addService(googletag.pubads());
googletag.defineSlot('/5328438/300x250_Home_3', [300, 250], 'div-gpt-ad-1497867659932-3').addService(googletag.pubads());
googletag.defineSlot('/5328438/300x300_arthro', [300, 300], 'div-gpt-ad-1497867659932-4').addService(googletag.pubads());
googletag.defineSlot('/5328438/468x60_arthro_mesa', [468, 60], 'div-gpt-ad-1497867659932-5').addService(googletag.pubads());
googletag.defineSlot('/5328438/Locality_300x250', [300, 250], 'div-gpt-ad-1497867659932-6').addService(googletag.pubads());
googletag.defineSlot('/5328438/Subject_300x250', [300, 250], 'div-gpt-ad-1497867659932-7').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
</head>
<style>
#background {   
}
#bannerskinleft{
position: absolute;
left: 50%;
margin-left: -705px;
top: 191px;
text-align: right;
}
#bannerskinright{
position: absolute;
right: 50%;
margin-right: -705px;
top: 191px;
text-align: right;
}
</style>
<body class="single single-post postid-1129952 single-format-standard ------ wpb-js-composer js-comp-ver-4.12 vc_responsive td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<!-- SKIN   
<div id="bannerskinleft">
<a href=""><div id="background"><img src="wp-content/uploads/banners/140x600.jpg" width="110px" /></div></a>
</div>
<div id="bannerskinright">
<a href=""><div id="background"><img src="wp-content/uploads/banners/140x600.jpg" width="110px" /></div></a>
</div>
--> 
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">
<!-- mobile menu top section -->
<div class="td-menu-socials-wrap">
<!-- socials -->
<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/patrastimes" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/patrastimes" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCtXR2NUn9qr3szbxWKqXwLQ" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://patrastimes.gr/feed/" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>            </div>
<!-- close button -->
<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<!-- login section -->
<!-- menu section -->
<div class="td-mobile-content">
<div class="menu-main_menu-container"><ul id="menu-main_menu" class="td-mobile-main-menu"><li id="menu-item-604" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-604"><a href="https://patrastimes.gr/"><img class="custom_home_page_link img-responsive" src="https://patrastimes.gr/wp-content/uploads/2016/08/home.png"></a></li>
<li id="menu-item-613" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-613"><a href="https://patrastimes.gr/category/%CE%B4%CF%85%CF%84%CE%B9%CE%BA%CE%AE-%CE%B5%CE%BB%CE%BB%CE%AC%CE%B4%CE%B1/">ΔΥΤΙΚΗ ΕΛΛΑΔΑ</a></li>
<li id="menu-item-614" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-614"><a href="https://patrastimes.gr/category/%CE%B5%CE%BB%CE%BB%CE%AC%CE%B4%CE%B1/">ΕΛΛΑΔΑ</a></li>
<li id="menu-item-615" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-615"><a href="https://patrastimes.gr/category/%ce%ba%cf%8c%cf%83%ce%bc%ce%bf%cf%82/">ΔΙΕΘΝΗ</a></li>
<li id="menu-item-616" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-616"><a href="https://patrastimes.gr/category/%CF%80%CE%BF%CE%BB%CE%B9%CF%84%CE%B9%CE%BA%CE%AE/">ΠΟΛΙΤΙΚΗ</a></li>
<li id="menu-item-618" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618"><a href="https://patrastimes.gr/category/%CE%BA%CE%BF%CE%B9%CE%BD%CF%89%CE%BD%CE%AF%CE%B1/">ΚΟΙΝΩΝΙΑ</a></li>
<li id="menu-item-617" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-617"><a href="https://patrastimes.gr/category/%CE%BF%CE%B9%CE%BA%CE%BF%CE%BD%CE%BF%CE%BC%CE%AF%CE%B1/">ΟΙΚΟΝΟΜΙΑ</a></li>
<li id="menu-item-619" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-619"><a href="https://patrastimes.gr/category/%CF%80%CE%BF%CE%BB%CE%B9%CF%84%CE%B9%CF%83%CE%BC%CF%8C%CF%82/">ΠΟΛΙΤΙΣΜΟΣ</a></li>
<li id="menu-item-122387" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-122387"><a href="https://patrastimes.gr/%CF%80%CF%81%CF%89%CF%84%CE%BF%CF%83%CE%AD%CE%BB%CE%B9%CE%B4%CE%B1/">ΠΡΩΤΟΣΕΛΙΔΑ</a></li>
<li id="menu-item-620" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-620"><a href="https://patrastimes.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/">ΑΘΛΗΤΙΚΑ</a></li>
<li id="menu-item-621" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-621"><a href="https://patrastimes.gr/category/%CF%85%CE%B3%CE%B5%CE%AF%CE%B1/">ΥΓΕΙΑ</a></li>
<li id="menu-item-622" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-622"><a href="https://patrastimes.gr/category/%CF%84%CE%B5%CF%87%CE%BD%CE%BF%CE%BB%CE%BF%CE%B3%CE%AF%CE%B1/">ΤΕΧΝΟΛΟΓΙΑ</a></li>
<li id="menu-item-121500" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121500"><a href="https://patrastimes.gr/category/life/%CF%83%CF%85%CE%BD%CF%84%CE%B1%CE%B3%CE%AD%CF%82/">ΓΕΥΣΗ</a></li>
<li id="menu-item-623" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-623"><a href="https://patrastimes.gr/category/life/">LIFE</a></li>
<li id="menu-item-138290" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-138290"><a href="https://patrastimes.gr/%cf%80%ce%b1%cf%81%ce%b1%cf%84%ce%b7%cf%81%ce%b7%cf%84%ce%ae%cf%81%ce%b9%ce%bf-%cf%83%ce%b5%ce%b9%cf%83%ce%bc%cf%8e%ce%bd/">ΣΕΙΣΜΟΙ</a></li>
</ul></div>        </div>
</div>
<!-- register/login section -->
</div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://patrastimes.gr/">
<!-- close button -->
<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Αναζήτηση</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>    
<div id="td-outer-wrap">
<!--
Header style 8
-->
<div class="td-header-wrap td-header-style-8 eight8_main_header_wrap">
<div class="eight8_header eight8_logo_on_header">
<div class="td-container">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://patrastimes.gr/">
<img class="td-retina-data" data-retina="http://patrastimes.gr/wp-content/uploads/2016/09/^946EAF5E43BE5543C2158EFFC94E9512AD3DD5DED1DEF0E2D7^pimgpsh_fullsize_distr.png" src="https://patrastimes.gr/wp-content/uploads/2016/09/^946EAF5E43BE5543C2158EFFC94E9512AD3DD5DED1DEF0E2D7^pimgpsh_fullsize_distr.png" alt="" />
<span class="td-visual-hidden">patrastimes.gr</span>
</a>
</div>
</div>
</div>
<div class="eight8_header_right_side">
<div class="eight8_header td-header-top-menu-full">
<div class="td-container">
<div class="td-header-row td-header-top-menu">
<div class="top-bar-style-4">
<div class="td-header-sp-top-menu">
<div class="td_data_time">
<div >
<!--?php echo date_i18n(stripslashes($tds_data_time)); ?-->
Τρίτη 28 Σεπτεμβρίου 2021
</div>
</div>
<div class="eight8_social_media">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/patrastimes" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/patrastimes" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://patrastimes.gr/feed/" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>    </div>
<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
<i class="td-icons broken-clouds-d"></i>
<div class="td-weather-now" data-block-uid="td_top_weather_uid">
<span class="td-big-degrees">27.1</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-header">
<div class="td-weather-city">Πάτρα</div>
</div>
</div>
<div class="menu-top-container"><ul id="menu-top_menu" class="top-header-menu"><li id="menu-item-624" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-624"><a href="https://patrastimes.gr/tag/%CE%BA%CE%BF%CF%81%CE%BF%CE%BD%CE%BF%CF%8A%CE%BF%CF%83/">ΚΟΡΩΝΟΪΟΣ</a></li>
<li id="menu-item-625" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-625"><a href="https://patrastimes.gr/tag/%CE%B5%CE%BD%CF%86%CE%B9%CE%B1/">ΠΑΤΡΑ</a></li>
<li id="menu-item-626" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-626"><a href="https://patrastimes.gr/tag/%CF%83%CE%B5%CE%B9%CF%83%CE%BC%CE%BF%CF%83/">ΣΕΙΣΜΟΣ</a></li>
</ul></div></div>
</div>
<!-- LOGIN MODAL -->
<div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Sign in</div>
<div class="td-login-panel-descr">Καλωσήρθατε! Συνδεθείτε στον λογαριασμό σας</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>το όνομα χρήστη σας</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>ο κωδικός πρόσβασης σας</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Password recovery</div>
<div class="td-login-panel-descr">Ανακτήστε τον κωδικό σας</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>το email σας</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
<div class="td-login-info-text">Ένας κωδικός πρόσβασης θα σταλθεί με e-mail σε εσάς.</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="eight8_header td-header-menu-wrap-full">
<div class="td-header-menu-wrap td-header-gradient">
<div class="td-container">
<div class="td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-main-logo" href="https://patrastimes.gr/">
<img class="td-retina-data" data-retina="http://patrastimes.gr/wp-content/uploads/2016/09/^946EAF5E43BE5543C2158EFFC94E9512AD3DD5DED1DEF0E2D7^pimgpsh_fullsize_distr.png" src="https://patrastimes.gr/wp-content/uploads/2016/09/^946EAF5E43BE5543C2158EFFC94E9512AD3DD5DED1DEF0E2D7^pimgpsh_fullsize_distr.png" alt="" />
</a>
</div>
<div class="menu-main_menu-container"><ul id="menu-main_menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-604"><a href="https://patrastimes.gr/"><img class="custom_home_page_link img-responsive" src="https://patrastimes.gr/wp-content/uploads/2016/08/home.png"></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-613"><a href="https://patrastimes.gr/category/%CE%B4%CF%85%CF%84%CE%B9%CE%BA%CE%AE-%CE%B5%CE%BB%CE%BB%CE%AC%CE%B4%CE%B1/">ΔΥΤΙΚΗ ΕΛΛΑΔΑ</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-614"><a href="https://patrastimes.gr/category/%CE%B5%CE%BB%CE%BB%CE%AC%CE%B4%CE%B1/">ΕΛΛΑΔΑ</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-615"><a href="https://patrastimes.gr/category/%ce%ba%cf%8c%cf%83%ce%bc%ce%bf%cf%82/">ΔΙΕΘΝΗ</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-616"><a href="https://patrastimes.gr/category/%CF%80%CE%BF%CE%BB%CE%B9%CF%84%CE%B9%CE%BA%CE%AE/">ΠΟΛΙΤΙΚΗ</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-618"><a href="https://patrastimes.gr/category/%CE%BA%CE%BF%CE%B9%CE%BD%CF%89%CE%BD%CE%AF%CE%B1/">ΚΟΙΝΩΝΙΑ</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-617"><a href="https://patrastimes.gr/category/%CE%BF%CE%B9%CE%BA%CE%BF%CE%BD%CE%BF%CE%BC%CE%AF%CE%B1/">ΟΙΚΟΝΟΜΙΑ</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-619"><a href="https://patrastimes.gr/category/%CF%80%CE%BF%CE%BB%CE%B9%CF%84%CE%B9%CF%83%CE%BC%CF%8C%CF%82/">ΠΟΛΙΤΙΣΜΟΣ</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-122387"><a href="https://patrastimes.gr/%CF%80%CF%81%CF%89%CF%84%CE%BF%CF%83%CE%AD%CE%BB%CE%B9%CE%B4%CE%B1/">ΠΡΩΤΟΣΕΛΙΔΑ</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-620"><a href="https://patrastimes.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/">ΑΘΛΗΤΙΚΑ</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-621"><a href="https://patrastimes.gr/category/%CF%85%CE%B3%CE%B5%CE%AF%CE%B1/">ΥΓΕΙΑ</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-622"><a href="https://patrastimes.gr/category/%CF%84%CE%B5%CF%87%CE%BD%CE%BF%CE%BB%CE%BF%CE%B3%CE%AF%CE%B1/">ΤΕΧΝΟΛΟΓΙΑ</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-121500"><a href="https://patrastimes.gr/category/life/%CF%83%CF%85%CE%BD%CF%84%CE%B1%CE%B3%CE%AD%CF%82/">ΓΕΥΣΗ</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-623"><a href="https://patrastimes.gr/category/life/">LIFE</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-138290"><a href="https://patrastimes.gr/%cf%80%ce%b1%cf%81%ce%b1%cf%84%ce%b7%cf%81%ce%b7%cf%84%ce%ae%cf%81%ce%b9%ce%bf-%cf%83%ce%b5%ce%b9%cf%83%ce%bc%cf%8e%ce%bd/">ΣΕΙΣΜΟΙ</a></li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">
<!-- Search -->
<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://patrastimes.gr/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Αναζήτηση" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>                </div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full">
<div class="td-container-header td-header-row td-header-header">
<div class="td-header-sp-recs">
</div>
</div>
</div>
</div><!--<figure class="op-ad">
<iframe width="300" height="250" style="border:0; margin:0;"
src=https://www.facebook.com/adnw_request?placement=2125488471016825_2125488527683486
&adtype=banner300x250>
</iframe>
</figure>-->
<div class="td-main-content-wrap">
<div class="eight8_news_ticker clearfix" style="opacity: 0;">
<div class="eight8_marquee_center_title clearfix">
<p>ΕΠΙΚΑΙΡΟΤΗΤΑ</p>
</div>
<div class="eight8_the_marquee clearfix">
<script>var block_td_uid_1_6152f4a92065c = new tdBlock();
block_td_uid_1_6152f4a92065c.id = "td_uid_1_6152f4a92065c";
block_td_uid_1_6152f4a92065c.atts = '{"limit":"12","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"-35,-8,-61","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"\u038c\u03bb\u03b1","color_preset":"","border_top":"","class":"td_uid_1_6152f4a92065c_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_1_6152f4a92065c.td_column_number = "1";
block_td_uid_1_6152f4a92065c.block_type = "td_block_marquee";
block_td_uid_1_6152f4a92065c.post_count = "12";
block_td_uid_1_6152f4a92065c.found_posts = "281052";
block_td_uid_1_6152f4a92065c.header_color = "";
block_td_uid_1_6152f4a92065c.ajax_pagination_infinite_stop = "";
block_td_uid_1_6152f4a92065c.max_num_pages = "23421";
tdBlocksArray.push(block_td_uid_1_6152f4a92065c);
</script><div class="td_block_wrap td_block_marquee td_uid_1_6152f4a92065c_rand td-pb-border-top"><div id=td_uid_1_6152f4a92065c class="td_block_inner marquee">
<div class="td-block-span12">
<a href="https://patrastimes.gr/home-page-slider/%cf%83%ce%bf%ce%ba-%cf%83%ce%b5-%ce%b3%cf%85%ce%bc%ce%bd%ce%ac%cf%83%ce%b9%ce%bf-%cf%84%ce%b7%cf%82-%ce%bf%cf%81%ce%b5%ce%b9%ce%bd%ce%ae%cf%82-%ce%b7%ce%bb%ce%b5%ce%af%ce%b1%cf%82-%cf%80%ce%b1%cf%84/" rel="bookmark" title="Σοκ σε Γυμνάσιο της ορεινής Ηλείας: Πατέρας αρνητής απείλησε εκπαιδευτικούς με καραμπίνα"><span class="td-marquee-date"><time class="entry-date updated td-module-date eight8_post_time" datetime="1970-01-01T02:00:00+02:00" >13:55</time></span><span class="td-marquee-title">Σοκ σε Γυμνάσιο της ορεινής Ηλείας: Πατέρας αρνητής απείλησε εκπαιδευτικούς με καραμπίνα</span></a>                    <a href="https://patrastimes.gr/%ce%ba%cf%8c%cf%83%ce%bc%ce%bf%cf%82/%cf%83%ce%bf%cf%85%ce%b7%ce%b4%ce%af%ce%b1-25-%cf%84%cf%81%ce%b1%cf%85%ce%bc%ce%b1%cf%84%ce%af%ce%b5%cf%82-%ce%b1%cf%80%cf%8c-%ce%ad%ce%ba%cf%81%ce%b7%ce%be%ce%b7-%cf%83%ce%b5-%ce%ba%cf%84%ce%ae/" rel="bookmark" title="Σουηδία: 25 τραυματίες από έκρηξη σε κτήριο στο Γκέτεμποργκ"><span class="td-marquee-date"><time class="entry-date updated td-module-date eight8_post_time" datetime="1970-01-01T02:00:00+02:00" >13:40</time></span><span class="td-marquee-title">Σουηδία: 25 τραυματίες από έκρηξη σε κτήριο στο Γκέτεμποργκ</span></a>                    <a href="https://patrastimes.gr/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%cf%83%ce%bc%cf%8c%cf%82/%cf%84%ce%bf-%cf%80%ce%bf%ce%bb%cf%8d%ce%b5%ce%b4%cf%81%ce%bf-%cf%80%ce%b1%cf%81%ce%bf%cf%85%cf%83%ce%b9%ce%ac%ce%b6%ce%b5%ce%b9-%cf%84%ce%b7%ce%bd-%cf%80%ce%b1%cf%84%cf%81%ce%b9%ce%bd/" rel="bookmark" title="Το «Πολύεδρο» παρουσιάζει την πατρινή ποιήτρια Νίκη Κωνσταντοπούλου"><span class="td-marquee-date"><time class="entry-date updated td-module-date eight8_post_time" datetime="1970-01-01T02:00:00+02:00" >12:52</time></span><span class="td-marquee-title">Το «Πολύεδρο» παρουσιάζει την πατρινή ποιήτρια Νίκη Κωνσταντοπούλου</span></a>                    <a href="https://patrastimes.gr/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/%ce%b5%cf%83%ce%b1%ce%ba%ce%b5-%ce%b1%cf%80%ce%bf%cf%86%ce%b1%cf%83%ce%af%ce%b6%ce%bf%ce%bd%cf%84%ce%b1%ce%b9-%ce%bf%ce%b9-%cf%80%ce%bf%ce%b9%ce%bd%ce%ad%cf%82-%ce%b3%ce%b9%ce%b1-%ce%b1%cf%80%cf%8c/" rel="bookmark" title="ΕΣΑΚΕ: Αποφασίζονται οι ποινές για Απόλλωνα, Άρη, Ηρακλή και Κολοσσό"><span class="td-marquee-date"><time class="entry-date updated td-module-date eight8_post_time" datetime="1970-01-01T02:00:00+02:00" >12:20</time></span><span class="td-marquee-title">ΕΣΑΚΕ: Αποφασίζονται οι ποινές για Απόλλωνα, Άρη, Ηρακλή και Κολοσσό</span></a>                    <a href="https://patrastimes.gr/%ce%b4%cf%85%cf%84%ce%b9%ce%ba%ce%ae-%ce%b5%ce%bb%ce%bb%ce%ac%ce%b4%ce%b1/%cf%80%ce%ac%cf%84%cf%81%ce%b1-%ce%bc%ce%af%ce%bb%ce%b7%cf%83%ce%b5-%ce%bf-%ce%bc%ce%b9%ce%ba%cf%81%cf%8c%cf%82-%cf%86%cf%8e%cf%84%ce%b7%cf%82-%ce%b5%ce%b3%ce%b9%ce%bd%ce%b5-%cf%84%ce%bf-%ce%b8/" rel="bookmark" title="Πάτρα : Μίλησε ο μικρός Φώτης &#8211;  Εγινε το θαύμα"><span class="td-marquee-date"><time class="entry-date updated td-module-date eight8_post_time" datetime="1970-01-01T02:00:00+02:00" >12:09</time></span><span class="td-marquee-title">Πάτρα : Μίλησε ο μικρός Φώτης &#8211;  Εγινε το θαύμα</span></a>                    <a href="https://patrastimes.gr/%ce%b4%cf%85%cf%84%ce%b9%ce%ba%ce%ae-%ce%b5%ce%bb%ce%bb%ce%ac%ce%b4%ce%b1/%cf%80%ce%b1%cf%84%cf%81%ce%b1-%cf%83%cf%85%ce%bd%ce%b5%ce%bb%ce%ae%cf%86%ce%b8%ce%b7-%ce%ac%ce%bd%ce%b4%cf%81%ce%b1%cf%82-%ce%b3%ce%b9%ce%b1-%ce%bf%cf%80%ce%bb%ce%bf%ce%ba%ce%b1%cf%84%ce%bf%cf%87/" rel="bookmark" title="ΠΑΤΡΑ: Συνελήφθη άνδρας για οπλοκατοχή και κατοχή ναρκωτικών ουσιών"><span class="td-marquee-date"><time class="entry-date updated td-module-date eight8_post_time" datetime="1970-01-01T02:00:00+02:00" >12:00</time></span><span class="td-marquee-title">ΠΑΤΡΑ: Συνελήφθη άνδρας για οπλοκατοχή και κατοχή ναρκωτικών ουσιών</span></a>                    <a href="https://patrastimes.gr/home-page-slider/%cf%83%cf%84%ce%bf-%ce%bc%ce%b9%ce%ba%cf%81%ce%bf%cf%83%ce%ba%cf%8c%cf%80%ce%b9%ce%bf-%cf%84%cf%83%ce%b5%ce%bb%ce%ad%ce%bd%cf%84%ce%b7-%ce%b1%cf%81%ce%b1%cf%87%cf%89%ce%b2%ce%af%cf%84/" rel="bookmark" title="Στο «μικροσκόπιο» Τσελέντη Αραχωβίτικα, Ναυπακτία, Δυτ. Κορινθιακός (audio)"><span class="td-marquee-date"><time class="entry-date updated td-module-date eight8_post_time" datetime="1970-01-01T02:00:00+02:00" >11:52</time></span><span class="td-marquee-title">Στο «μικροσκόπιο» Τσελέντη Αραχωβίτικα, Ναυπακτία, Δυτ. Κορινθιακός (audio)</span></a>                    <a href="https://patrastimes.gr/%ce%b4%cf%85%cf%84%ce%b9%ce%ba%ce%ae-%ce%b5%ce%bb%ce%bb%ce%ac%ce%b4%ce%b1/%cf%80%ce%b1%cf%84%cf%81%ce%b1-%ce%b8%cf%81%ce%b7%ce%bd%ce%bf%cf%83-%ce%b5%cf%86%cf%85%ce%b3%ce%b5-%ce%bc%cf%8c%ce%bb%ce%b9%cf%82-59-%ce%b5%cf%84%cf%8e%ce%bd-%ce%ad%ce%bd/" rel="bookmark" title="ΠΑΤΡΑ – ΘΡΗΝΟΣ: “Εφυγε” μόλις 59 ετών ένας από τους πιο γνωστούς έμπορους – ΦΩΤΟ"><span class="td-marquee-date"><time class="entry-date updated td-module-date eight8_post_time" datetime="1970-01-01T02:00:00+02:00" >11:45</time></span><span class="td-marquee-title">ΠΑΤΡΑ – ΘΡΗΝΟΣ: “Εφυγε” μόλις 59 ετών ένας από τους πιο γνωστούς έμπορους – ΦΩΤΟ</span></a>                    <a href="https://patrastimes.gr/%ce%b5%ce%bb%ce%bb%ce%ac%ce%b4%ce%b1/%ce%b1%ce%bd%cf%84%ce%b9%ce%b5%ce%bc%ce%b2%ce%bf%ce%bb%ce%b9%ce%b1%cf%83%cf%84%ce%ad%cf%82-%ce%b4%ce%b9%ce%ba%ce%bf%ce%b3%cf%81%ce%b1%cf%86%ce%af%ce%b5%cf%82-%ce%b3%ce%b9%ce%b1-%cf%84%ce%ad%cf%83/" rel="bookmark" title="Αντιεμβολιαστές: Δικογραφίες για τέσσερις ιστοσελίδες και έξι λογαριασμούς στα social"><span class="td-marquee-date"><time class="entry-date updated td-module-date eight8_post_time" datetime="1970-01-01T02:00:00+02:00" >10:40</time></span><span class="td-marquee-title">Αντιεμβολιαστές: Δικογραφίες για τέσσερις ιστοσελίδες και έξι λογαριασμούς στα social</span></a>                    <a href="https://patrastimes.gr/%ce%ba%cf%8c%cf%83%ce%bc%ce%bf%cf%82/%cf%80%ce%b5%cf%84%cf%81%ce%ad%ce%bb%ce%b1%ce%b9%ce%bf-%ce%b1%cf%8d%ce%be%ce%b7%cf%83%ce%b7-%cf%86%cf%89%cf%84%ce%b9%ce%ac-%cf%80%ce%ac%ce%bd%cf%89-%ce%b1%cf%80%cf%8c-80-%ce%b4%ce%bf/" rel="bookmark" title="Πετρέλαιο: Αύξηση «φωτιά» πάνω από 80 δολάρια το βαρέλι"><span class="td-marquee-date"><time class="entry-date updated td-module-date eight8_post_time" datetime="1970-01-01T02:00:00+02:00" >10:20</time></span><span class="td-marquee-title">Πετρέλαιο: Αύξηση «φωτιά» πάνω από 80 δολάρια το βαρέλι</span></a>                    <a href="https://patrastimes.gr/home-page-slider/%cf%80%ce%b1%cf%84%cf%81%ce%b1-%cf%83%ce%bf%ce%ba-%cf%84%ce%b9-%ce%ad%ce%b3%cf%81%ce%b1%cf%86%ce%b5-%cf%83%cf%84%ce%bf-%cf%83%ce%b7%ce%bc%ce%b5%ce%af%cf%89%ce%bc%ce%b1-%ce%bf-40%cf%87%cf%81/" rel="bookmark" title="ΠΑΤΡΑ – ΣΟΚ: Τι έγραφε στο σημείωμα ο 40χρονος που κρεμάστηκε"><span class="td-marquee-date"><time class="entry-date updated td-module-date eight8_post_time" datetime="1970-01-01T02:00:00+02:00" >10:00</time></span><span class="td-marquee-title">ΠΑΤΡΑ – ΣΟΚ: Τι έγραφε στο σημείωμα ο 40χρονος που κρεμάστηκε</span></a>                    <a href="https://patrastimes.gr/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/%cf%84%ce%b7%ce%bd-%cf%84%cf%81%ce%af%cf%84%ce%b7-%ce%b4%cf%8c%cf%83%ce%b7-%ce%b5%ce%bc%ce%b2%ce%bf%ce%bb%ce%af%ce%bf%cf%85-%ce%b8%ce%b1-%ce%ba%ce%ac%ce%bd%ce%b5%ce%b9-%ce%b7-%ce%b6%cf%89%ce%ae-%cf%81/" rel="bookmark" title="Την τρίτη δόση εμβολίου θα κάνει η Ζωή Ράπτη, από την Πάτρα"><span class="td-marquee-date"><time class="entry-date updated td-module-date eight8_post_time" datetime="1970-01-01T02:00:00+02:00" >09:40</time></span><span class="td-marquee-title">Την τρίτη δόση εμβολίου θα κάνει η Ζωή Ράπτη, από την Πάτρα</span></a>        
</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->        </div>
</div>
<div class="td-container td-post-template-default ">
<div class="eight8_advertisment_box_all_posts">
<div class="td-header-rec-wrap">
<!-- A generated by theme --> 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;
if ( td_screen_width >= 1140 ) {
/* large monitors */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-6695960738819668" data-ad-slot="9341139275"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
/* landscape tablets */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6695960738819668" data-ad-slot="9341139275"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
/* portrait tablets */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6695960738819668" data-ad-slot="9341139275"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
if ( td_screen_width < 768 ) {
/* Phones */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-6695960738819668" data-ad-slot="9341139275"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
</script>
</div>
<!-- end A --> 
</div>        </div>
<div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="https://patrastimes.gr/"><span itemprop="title">Αρχική</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Προβολή Home Page Slider" class="entry-crumb" itemprop="url" href="https://patrastimes.gr/category/home-page-slider/"><span itemprop="title">Home Page Slider</span></a></span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-1129952" class="post-1129952 post type-post status-publish format-standard has-post-thumbnail hentry category-home-page-slider category-27 category-64" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header">
<header class="td-post-title">
<h1 class="entry-title">Σοκ σε Γυμνάσιο της ορεινής Ηλείας: Πατέρας αρνητής απείλησε εκπαιδευτικούς με καραμπίνα</h1>
<p class="td-post-sub-title"></p>
<div class="display_in_arthrografia_only clearfix">
</div>
<div class="arthrogrfia_only clearfix">
<div class="arthrografia_col50">
<span class="td-post-author-name"><a>Γιάννης Γεωργόπουλος</a></span>                    </div>
<div class="arthrografia_col50">
<span class="td-post-author-image"><a><img width="80" height="96" src="https://patrastimes.gr/wp-content/uploads/2016/08/prwtos.png" class="avatar avatar-96 photo" alt="" /></a></span>                    </div>
</div>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-28T13:55:19+03:00" >13:55,28.09.2021</time>| <a class="eight8_disqus_anchor" href="#disqus_threa"><img class="img-responsive" src="https://patrastimes.gr/wp-content/uploads/2016/08/talk.png"></a></span>                </div>
</header>
</div>
<div class="td-post-sharing td-post-sharing-top ">
<div class="td-default-sharing">
<a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fpatrastimes.gr%2Fhome-page-slider%2F%25cf%2583%25ce%25bf%25ce%25ba-%25cf%2583%25ce%25b5-%25ce%25b3%25cf%2585%25ce%25bc%25ce%25bd%25ce%25ac%25cf%2583%25ce%25b9%25ce%25bf-%25cf%2584%25ce%25b7%25cf%2582-%25ce%25bf%25cf%2581%25ce%25b5%25ce%25b9%25ce%25bd%25ce%25ae%25cf%2582-%25ce%25b7%25ce%25bb%25ce%25b5%25ce%25af%25ce%25b1%25cf%2582-%25cf%2580%25ce%25b1%25cf%2584%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Κοινοποίηση στο Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%CE%A3%CE%BF%CE%BA+%CF%83%CE%B5+%CE%93%CF%85%CE%BC%CE%BD%CE%AC%CF%83%CE%B9%CE%BF+%CF%84%CE%B7%CF%82+%CE%BF%CF%81%CE%B5%CE%B9%CE%BD%CE%AE%CF%82+%CE%97%CE%BB%CE%B5%CE%AF%CE%B1%CF%82%3A+%CE%A0%CE%B1%CF%84%CE%AD%CF%81%CE%B1%CF%82+%CE%B1%CF%81%CE%BD%CE%B7%CF%84%CE%AE%CF%82+%CE%B1%CF%80%CE%B5%CE%AF%CE%BB%CE%B7%CF%83%CE%B5+%CE%B5%CE%BA%CF%80%CE%B1%CE%B9%CE%B4%CE%B5%CF%85%CF%84%CE%B9%CE%BA%CE%BF%CF%8D%CF%82+%CE%BC%CE%B5+%CE%BA%CE%B1%CF%81%CE%B1%CE%BC%CF%80%CE%AF%CE%BD%CE%B1&url=https%3A%2F%2Fpatrastimes.gr%2Fhome-page-slider%2F%25cf%2583%25ce%25bf%25ce%25ba-%25cf%2583%25ce%25b5-%25ce%25b3%25cf%2585%25ce%25bc%25ce%25bd%25ce%25ac%25cf%2583%25ce%25b9%25ce%25bf-%25cf%2584%25ce%25b7%25cf%2582-%25ce%25bf%25cf%2581%25ce%25b5%25ce%25b9%25ce%25bd%25ce%25ae%25cf%2582-%25ce%25b7%25ce%25bb%25ce%25b5%25ce%25af%25ce%25b1%25cf%2582-%25cf%2580%25ce%25b1%25cf%2584%2F&via=patrastimes.gr"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Κάντε Tweet στο Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://patrastimes.gr/home-page-slider/%cf%83%ce%bf%ce%ba-%cf%83%ce%b5-%ce%b3%cf%85%ce%bc%ce%bd%ce%ac%cf%83%ce%b9%ce%bf-%cf%84%ce%b7%cf%82-%ce%bf%cf%81%ce%b5%ce%b9%ce%bd%ce%ae%cf%82-%ce%b7%ce%bb%ce%b5%ce%af%ce%b1%cf%82-%cf%80%ce%b1%cf%84/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://patrastimes.gr/home-page-slider/%cf%83%ce%bf%ce%ba-%cf%83%ce%b5-%ce%b3%cf%85%ce%bc%ce%bd%ce%ac%cf%83%ce%b9%ce%bf-%cf%84%ce%b7%cf%82-%ce%bf%cf%81%ce%b5%ce%b9%ce%bd%ce%ae%cf%82-%ce%b7%ce%bb%ce%b5%ce%af%ce%b1%cf%82-%cf%80%ce%b1%cf%84/&amp;media=https://patrastimes.gr/wp-content/uploads/2020/10/Σχολεία-Σχολείο-τάξη-768x461-2-735x441.jpg&description=%CE%A3%CE%BF%CE%BA+%CF%83%CE%B5+%CE%93%CF%85%CE%BC%CE%BD%CE%AC%CF%83%CE%B9%CE%BF+%CF%84%CE%B7%CF%82+%CE%BF%CF%81%CE%B5%CE%B9%CE%BD%CE%AE%CF%82+%CE%97%CE%BB%CE%B5%CE%AF%CE%B1%CF%82%3A+%CE%A0%CE%B1%CF%84%CE%AD%CF%81%CE%B1%CF%82+%CE%B1%CF%81%CE%BD%CE%B7%CF%84%CE%AE%CF%82+%CE%B1%CF%80%CE%B5%CE%AF%CE%BB%CE%B7%CF%83%CE%B5+%CE%B5%CE%BA%CF%80%CE%B1%CE%B9%CE%B4%CE%B5%CF%85%CF%84%CE%B9%CE%BA%CE%BF%CF%8D%CF%82+%CE%BC%CE%B5+%CE%BA%CE%B1%CF%81%CE%B1%CE%BC%CF%80%CE%AF%CE%BD%CE%B1" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%CE%A3%CE%BF%CE%BA+%CF%83%CE%B5+%CE%93%CF%85%CE%BC%CE%BD%CE%AC%CF%83%CE%B9%CE%BF+%CF%84%CE%B7%CF%82+%CE%BF%CF%81%CE%B5%CE%B9%CE%BD%CE%AE%CF%82+%CE%97%CE%BB%CE%B5%CE%AF%CE%B1%CF%82%3A+%CE%A0%CE%B1%CF%84%CE%AD%CF%81%CE%B1%CF%82+%CE%B1%CF%81%CE%BD%CE%B7%CF%84%CE%AE%CF%82+%CE%B1%CF%80%CE%B5%CE%AF%CE%BB%CE%B7%CF%83%CE%B5+%CE%B5%CE%BA%CF%80%CE%B1%CE%B9%CE%B4%CE%B5%CF%85%CF%84%CE%B9%CE%BA%CE%BF%CF%8D%CF%82+%CE%BC%CE%B5+%CE%BA%CE%B1%CF%81%CE%B1%CE%BC%CF%80%CE%AF%CE%BD%CE%B1%20-%20https%3A%2F%2Fpatrastimes.gr%2Fhome-page-slider%2F%25cf%2583%25ce%25bf%25ce%25ba-%25cf%2583%25ce%25b5-%25ce%25b3%25cf%2585%25ce%25bc%25ce%25bd%25ce%25ac%25cf%2583%25ce%25b9%25ce%25bf-%25cf%2584%25ce%25b7%25cf%2582-%25ce%25bf%25cf%2581%25ce%25b5%25ce%25b9%25ce%25bd%25ce%25ae%25cf%2582-%25ce%25b7%25ce%25bb%25ce%25b5%25ce%25af%25ce%25b1%25cf%2582-%25cf%2580%25ce%25b1%25cf%2584%2F" ><i class="td-icon-whatsapp"></i></a>
</div></div>
<div class="td-post-content">
<span class="featured_post_image_eight8_single" style="background-image: url(https://patrastimes.gr/wp-content/uploads/2020/10/Σχολεία-Σχολείο-τάξη-768x461-2-735x441.jpg)"><img class="img-responsive" src="https://patrastimes.gr/wp-content/uploads/2020/10/Σχολεία-Σχολείο-τάξη-768x461-2-735x441.jpg"></span>
<p>Mια σοκαριστική καταγγελία που αφορά Γυμνάσιο της ορεινής Ηλείας ήρθε στο φως της δημοσιότητας δια στόματος του Περιφερειακού Διευθυντή Εκπαίδευσης Δυτικής Ελλάδας, Κωνσταντίνου Γιαννόπουλου.<br />
Συγκεκριμένα, ο πατέρας μαθητή που φοιτά στο συγκεκριμένο γυμνάσιο και διαγνώσθηκε θετικός στον κορωνοϊό, τηλεφώνησε στην Διεύθυνση Δευτεροβάθμιας Εκπαίδευσης και απείλησε πως θα πάρει την καραμπίνα και θα πάει στο σχολείο να σκοτώσει την διευθύντρια αν δεν επιτρέψει στο παιδί του να πάει στο σχολείο!<br />
Ο αρνητής πατέρας υποστήριξε πως το παιδί του έχει μια απλή γρίπη παρά το γεγονός πως το τεστ βγήκε θετικό, ωστόσο ευτυχώς δεν μετουσίωσε σε πράξη τα λεγόμενα του μένοντας μόνο στην συγκεκριμένη απειλή. Μετά από λίγο, η παρεξήγηση λύθηκε μετά από συζήτηση μεταξύ των «αντιμαχόμενων» πλευρών και το παιδί πλέον πηγαίνει κανονικά στο σχολείο του.<br />
Κωνσταντίνος Γιαννόπουλος – Περιφερειακός Διευθυντής Εκπαίδευσης Δυτικής Ελλάδας: «Απειλούσε ότι θα σκοτώσει την Διευθύντρια»<br />
«Είχαμε έναν πατέρα στην Ηλεία που πήρε τον διευθυντή εκπαίδευσης και απειλούσε ότι θα πάει να πάρει την καραμπίνα και θα σκοτώσει τη διευθύντρια του σχολείου που πηγαίνει το παιδί του επειδή του είπε ότι έχει κορωνοϊό.</p>
<p>Ο γονιός υποστήριζε ότι έχει απλή γρίπη. Δεν υλοποίησε την απειλή αλλά αντιλαμβάνεστε την όλη αναστάτωση. Αντί οι διευθυντές και οι εκπαιδευτικοί να είναι πλήρως αφοσιωμένοι στους μαθητές τους και στην ασφαλή λειτουργία των σχολείων έχουν και όλο αυτό το αρνητικό κλίμα».<br />
Γιώργος Φωτεινόπουλος – Διευθυντής Δευτεροβάθμιας Εκπαίδευσης Ηλείας: «Υπήρξε μια ένταση η οποία λύθηκε»<br />
«Πριν κάποιες μέρες σε σχολείου του ορεινού όγκου της Ηλείας, στα πλαίσια ύπαρξης κρούσματος κορωνοϊού, επειδή έπρεπε τα παιδιά να κάνουν rapid tests, υπήρξε μια ένταση με κάποιο γονέα ενός παιδιού η οποία λύθηκε μετά από συζήτηση της Διευθύντριας του σχολείου και της δικής μου με τον γονέα. Το παιδί μετά από αυτό πηγαίνει κανονικά σχολείο».</p>
</div>
<footer>
<div class="td-post-source-tags">
<span class="eight8_source">Πηγή: </span>patrisnews.com            </div>
<div class="eight8_more_by_category clearfix">
<div class="eight8_more_by_category_title">
<p>Περισσότερα για:</p>
</div>
<div class="eight8_more_by_category_tags">
<ul class="td-category"><li class="entry-category"><a  href="https://patrastimes.gr/category/%ce%b4%cf%85%cf%84%ce%b9%ce%ba%ce%ae-%ce%b5%ce%bb%ce%bb%ce%ac%ce%b4%ce%b1/">Δυτική Ελλάδα</a></li><li class="entry-category"><a  href="https://patrastimes.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/">Κοινωνία</a></li></ul>                </div>
</div>
<div class="td-post-sharing td-post-sharing-top ">
<div class="td-default-sharing">
<a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fpatrastimes.gr%2Fhome-page-slider%2F%25cf%2583%25ce%25bf%25ce%25ba-%25cf%2583%25ce%25b5-%25ce%25b3%25cf%2585%25ce%25bc%25ce%25bd%25ce%25ac%25cf%2583%25ce%25b9%25ce%25bf-%25cf%2584%25ce%25b7%25cf%2582-%25ce%25bf%25cf%2581%25ce%25b5%25ce%25b9%25ce%25bd%25ce%25ae%25cf%2582-%25ce%25b7%25ce%25bb%25ce%25b5%25ce%25af%25ce%25b1%25cf%2582-%25cf%2580%25ce%25b1%25cf%2584%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Κοινοποίηση στο Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%CE%A3%CE%BF%CE%BA+%CF%83%CE%B5+%CE%93%CF%85%CE%BC%CE%BD%CE%AC%CF%83%CE%B9%CE%BF+%CF%84%CE%B7%CF%82+%CE%BF%CF%81%CE%B5%CE%B9%CE%BD%CE%AE%CF%82+%CE%97%CE%BB%CE%B5%CE%AF%CE%B1%CF%82%3A+%CE%A0%CE%B1%CF%84%CE%AD%CF%81%CE%B1%CF%82+%CE%B1%CF%81%CE%BD%CE%B7%CF%84%CE%AE%CF%82+%CE%B1%CF%80%CE%B5%CE%AF%CE%BB%CE%B7%CF%83%CE%B5+%CE%B5%CE%BA%CF%80%CE%B1%CE%B9%CE%B4%CE%B5%CF%85%CF%84%CE%B9%CE%BA%CE%BF%CF%8D%CF%82+%CE%BC%CE%B5+%CE%BA%CE%B1%CF%81%CE%B1%CE%BC%CF%80%CE%AF%CE%BD%CE%B1&url=https%3A%2F%2Fpatrastimes.gr%2Fhome-page-slider%2F%25cf%2583%25ce%25bf%25ce%25ba-%25cf%2583%25ce%25b5-%25ce%25b3%25cf%2585%25ce%25bc%25ce%25bd%25ce%25ac%25cf%2583%25ce%25b9%25ce%25bf-%25cf%2584%25ce%25b7%25cf%2582-%25ce%25bf%25cf%2581%25ce%25b5%25ce%25b9%25ce%25bd%25ce%25ae%25cf%2582-%25ce%25b7%25ce%25bb%25ce%25b5%25ce%25af%25ce%25b1%25cf%2582-%25cf%2580%25ce%25b1%25cf%2584%2F&via=patrastimes.gr"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Κάντε Tweet στο Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://patrastimes.gr/home-page-slider/%cf%83%ce%bf%ce%ba-%cf%83%ce%b5-%ce%b3%cf%85%ce%bc%ce%bd%ce%ac%cf%83%ce%b9%ce%bf-%cf%84%ce%b7%cf%82-%ce%bf%cf%81%ce%b5%ce%b9%ce%bd%ce%ae%cf%82-%ce%b7%ce%bb%ce%b5%ce%af%ce%b1%cf%82-%cf%80%ce%b1%cf%84/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://patrastimes.gr/home-page-slider/%cf%83%ce%bf%ce%ba-%cf%83%ce%b5-%ce%b3%cf%85%ce%bc%ce%bd%ce%ac%cf%83%ce%b9%ce%bf-%cf%84%ce%b7%cf%82-%ce%bf%cf%81%ce%b5%ce%b9%ce%bd%ce%ae%cf%82-%ce%b7%ce%bb%ce%b5%ce%af%ce%b1%cf%82-%cf%80%ce%b1%cf%84/&amp;media=https://patrastimes.gr/wp-content/uploads/2020/10/Σχολεία-Σχολείο-τάξη-768x461-2-735x441.jpg&description=%CE%A3%CE%BF%CE%BA+%CF%83%CE%B5+%CE%93%CF%85%CE%BC%CE%BD%CE%AC%CF%83%CE%B9%CE%BF+%CF%84%CE%B7%CF%82+%CE%BF%CF%81%CE%B5%CE%B9%CE%BD%CE%AE%CF%82+%CE%97%CE%BB%CE%B5%CE%AF%CE%B1%CF%82%3A+%CE%A0%CE%B1%CF%84%CE%AD%CF%81%CE%B1%CF%82+%CE%B1%CF%81%CE%BD%CE%B7%CF%84%CE%AE%CF%82+%CE%B1%CF%80%CE%B5%CE%AF%CE%BB%CE%B7%CF%83%CE%B5+%CE%B5%CE%BA%CF%80%CE%B1%CE%B9%CE%B4%CE%B5%CF%85%CF%84%CE%B9%CE%BA%CE%BF%CF%8D%CF%82+%CE%BC%CE%B5+%CE%BA%CE%B1%CF%81%CE%B1%CE%BC%CF%80%CE%AF%CE%BD%CE%B1" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%CE%A3%CE%BF%CE%BA+%CF%83%CE%B5+%CE%93%CF%85%CE%BC%CE%BD%CE%AC%CF%83%CE%B9%CE%BF+%CF%84%CE%B7%CF%82+%CE%BF%CF%81%CE%B5%CE%B9%CE%BD%CE%AE%CF%82+%CE%97%CE%BB%CE%B5%CE%AF%CE%B1%CF%82%3A+%CE%A0%CE%B1%CF%84%CE%AD%CF%81%CE%B1%CF%82+%CE%B1%CF%81%CE%BD%CE%B7%CF%84%CE%AE%CF%82+%CE%B1%CF%80%CE%B5%CE%AF%CE%BB%CE%B7%CF%83%CE%B5+%CE%B5%CE%BA%CF%80%CE%B1%CE%B9%CE%B4%CE%B5%CF%85%CF%84%CE%B9%CE%BA%CE%BF%CF%8D%CF%82+%CE%BC%CE%B5+%CE%BA%CE%B1%CF%81%CE%B1%CE%BC%CF%80%CE%AF%CE%BD%CE%B1%20-%20https%3A%2F%2Fpatrastimes.gr%2Fhome-page-slider%2F%25cf%2583%25ce%25bf%25ce%25ba-%25cf%2583%25ce%25b5-%25ce%25b3%25cf%2585%25ce%25bc%25ce%25bd%25ce%25ac%25cf%2583%25ce%25b9%25ce%25bf-%25cf%2584%25ce%25b7%25cf%2582-%25ce%25bf%25cf%2581%25ce%25b5%25ce%25b9%25ce%25bd%25ce%25ae%25cf%2582-%25ce%25b7%25ce%25bb%25ce%25b5%25ce%25af%25ce%25b1%25cf%2582-%25cf%2580%25ce%25b1%25cf%2584%2F" ><i class="td-icon-whatsapp"></i></a>
</div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Προηγούμενο άρθρο</span><a href="https://patrastimes.gr/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%cf%83%ce%bc%cf%8c%cf%82/%cf%84%ce%bf-%cf%80%ce%bf%ce%bb%cf%8d%ce%b5%ce%b4%cf%81%ce%bf-%cf%80%ce%b1%cf%81%ce%bf%cf%85%cf%83%ce%b9%ce%ac%ce%b6%ce%b5%ce%b9-%cf%84%ce%b7%ce%bd-%cf%80%ce%b1%cf%84%cf%81%ce%b9%ce%bd/" rel="prev">Το «Πολύεδρο» παρουσιάζει την πατρινή ποιήτρια Νίκη Κωνσταντοπούλου</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://patrastimes.gr/author/press/">Press</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Press"></span><meta itemprop="datePublished" content="2021-09-28T13:55:19+03:00"><meta itemprop="dateModified" content="2021-09-28T13:55:19+03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://patrastimes.gr/home-page-slider/%cf%83%ce%bf%ce%ba-%cf%83%ce%b5-%ce%b3%cf%85%ce%bc%ce%bd%ce%ac%cf%83%ce%b9%ce%bf-%cf%84%ce%b7%cf%82-%ce%bf%cf%81%ce%b5%ce%b9%ce%bd%ce%ae%cf%82-%ce%b7%ce%bb%ce%b5%ce%af%ce%b1%cf%82-%cf%80%ce%b1%cf%84/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://patrastimes.gr/wp-content/uploads/2016/09/^946EAF5E43BE5543C2158EFFC94E9512AD3DD5DED1DEF0E2D7^pimgpsh_fullsize_distr.png"></span><meta itemprop="name" content="patrastimes.gr"></span><meta itemprop="headline " content="Σοκ σε Γυμνάσιο της ορεινής Ηλείας: Πατέρας αρνητής απείλησε εκπαιδευτικούς με καραμπίνα"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://patrastimes.gr/wp-content/uploads/2020/10/Σχολεία-Σχολείο-τάξη-768x461-2-735x441.jpg"><meta itemprop="width" content="735"><meta itemprop="height" content="441"></span>        </footer>
</article> <!-- /.post -->
<div class="td_block_wrap td_block_related_posts td_uid_3_6152f4a9a0c5e_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_3_6152f4a9a0c5e" ><script>var block_td_uid_3_6152f4a9a0c5e = new tdBlock();
block_td_uid_3_6152f4a9a0c5e.id = "td_uid_3_6152f4a9a0c5e";
block_td_uid_3_6152f4a9a0c5e.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"\u038c\u03bb\u03b1","color_preset":"","border_top":"","class":"td_uid_3_6152f4a9a0c5e_rand","offset":"","css":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":1129952,"live_filter_cur_post_author":"3"}';
block_td_uid_3_6152f4a9a0c5e.td_column_number = "3";
block_td_uid_3_6152f4a9a0c5e.block_type = "td_block_related_posts";
block_td_uid_3_6152f4a9a0c5e.post_count = "6";
block_td_uid_3_6152f4a9a0c5e.found_posts = "195566";
block_td_uid_3_6152f4a9a0c5e.header_color = "";
block_td_uid_3_6152f4a9a0c5e.ajax_pagination_infinite_stop = "";
block_td_uid_3_6152f4a9a0c5e.max_num_pages = "32595";
tdBlocksArray.push(block_td_uid_3_6152f4a9a0c5e);
</script><h4 class="td-related-title"><a id="td_uid_4_6152f4aa7d4fd" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_6152f4a9a0c5e" href="#">ΣΧΕΤΙΚΑ ΑΡΘΡΑ</a></h4><div id=td_uid_3_6152f4a9a0c5e class="td_block_inner">
<div class="td-related-row">
<div class="td-pb-span3">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://patrastimes.gr/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%cf%83%ce%bc%cf%8c%cf%82/%cf%84%ce%bf-%cf%80%ce%bf%ce%bb%cf%8d%ce%b5%ce%b4%cf%81%ce%bf-%cf%80%ce%b1%cf%81%ce%bf%cf%85%cf%83%ce%b9%ce%ac%ce%b6%ce%b5%ce%b9-%cf%84%ce%b7%ce%bd-%cf%80%ce%b1%cf%84%cf%81%ce%b9%ce%bd/" rel="bookmark" title="Το «Πολύεδρο» παρουσιάζει την πατρινή ποιήτρια Νίκη Κωνσταντοπούλου"><img width="218" height="150" class="entry-thumb" src="https://patrastimes.gr/wp-content/uploads/2021/09/πολυεδρο-218x150.jpg" alt="" title="Το «Πολύεδρο» παρουσιάζει την πατρινή ποιήτρια Νίκη Κωνσταντοπούλου"/></a></div>            </div>
<div class="item-details">
<span class="td-post-date"><time class="eight8_post_date_time" datetime="2021-09-28T12:52:28+03:00" >12:52,28.09.2021</time></span>                <h3 class="entry-title td-module-title"><a href="https://patrastimes.gr/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%cf%83%ce%bc%cf%8c%cf%82/%cf%84%ce%bf-%cf%80%ce%bf%ce%bb%cf%8d%ce%b5%ce%b4%cf%81%ce%bf-%cf%80%ce%b1%cf%81%ce%bf%cf%85%cf%83%ce%b9%ce%ac%ce%b6%ce%b5%ce%b9-%cf%84%ce%b7%ce%bd-%cf%80%ce%b1%cf%84%cf%81%ce%b9%ce%bd/" rel="bookmark" title="Το «Πολύεδρο» παρουσιάζει την πατρινή ποιήτρια Νίκη Κωνσταντοπούλου">Το «Πολύεδρο» παρουσιάζει...</a></h3>            </div>
</div>
</div> <!-- ./td-pb-span3 -->
<div class="td-pb-span3">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://patrastimes.gr/%ce%b4%cf%85%cf%84%ce%b9%ce%ba%ce%ae-%ce%b5%ce%bb%ce%bb%ce%ac%ce%b4%ce%b1/%cf%80%ce%ac%cf%84%cf%81%ce%b1-%ce%bc%ce%af%ce%bb%ce%b7%cf%83%ce%b5-%ce%bf-%ce%bc%ce%b9%ce%ba%cf%81%cf%8c%cf%82-%cf%86%cf%8e%cf%84%ce%b7%cf%82-%ce%b5%ce%b3%ce%b9%ce%bd%ce%b5-%cf%84%ce%bf-%ce%b8/" rel="bookmark" title="Πάτρα : Μίλησε ο μικρός Φώτης &#8211;  Εγινε το θαύμα"><img width="218" height="150" class="entry-thumb" src="https://patrastimes.gr/wp-content/uploads/2021/09/fotis_pateras-750x430-218x150.jpg" alt="" title="Πάτρα : Μίλησε ο μικρός Φώτης &#8211;  Εγινε το θαύμα"/></a></div>            </div>
<div class="item-details">
<span class="td-post-date"><time class="eight8_post_date_time" datetime="2021-09-28T12:09:44+03:00" >12:09,28.09.2021</time></span>                <h3 class="entry-title td-module-title"><a href="https://patrastimes.gr/%ce%b4%cf%85%cf%84%ce%b9%ce%ba%ce%ae-%ce%b5%ce%bb%ce%bb%ce%ac%ce%b4%ce%b1/%cf%80%ce%ac%cf%84%cf%81%ce%b1-%ce%bc%ce%af%ce%bb%ce%b7%cf%83%ce%b5-%ce%bf-%ce%bc%ce%b9%ce%ba%cf%81%cf%8c%cf%82-%cf%86%cf%8e%cf%84%ce%b7%cf%82-%ce%b5%ce%b3%ce%b9%ce%bd%ce%b5-%cf%84%ce%bf-%ce%b8/" rel="bookmark" title="Πάτρα : Μίλησε ο μικρός Φώτης &#8211;  Εγινε το θαύμα">Πάτρα : Μίλησε ο μικρός Φ...</a></h3>            </div>
</div>
</div> <!-- ./td-pb-span3 -->
<div class="td-pb-span3">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://patrastimes.gr/%ce%b4%cf%85%cf%84%ce%b9%ce%ba%ce%ae-%ce%b5%ce%bb%ce%bb%ce%ac%ce%b4%ce%b1/%cf%80%ce%b1%cf%84%cf%81%ce%b1-%cf%83%cf%85%ce%bd%ce%b5%ce%bb%ce%ae%cf%86%ce%b8%ce%b7-%ce%ac%ce%bd%ce%b4%cf%81%ce%b1%cf%82-%ce%b3%ce%b9%ce%b1-%ce%bf%cf%80%ce%bb%ce%bf%ce%ba%ce%b1%cf%84%ce%bf%cf%87/" rel="bookmark" title="ΠΑΤΡΑ: Συνελήφθη άνδρας για οπλοκατοχή και κατοχή ναρκωτικών ουσιών"><img width="218" height="150" class="entry-thumb" src="https://patrastimes.gr/wp-content/uploads/2021/09/Αστυνομικά-10-218x150.jpg" alt="" title="ΠΑΤΡΑ: Συνελήφθη άνδρας για οπλοκατοχή και κατοχή ναρκωτικών ουσιών"/></a></div>            </div>
<div class="item-details">
<span class="td-post-date"><time class="eight8_post_date_time" datetime="2021-09-28T12:00:22+03:00" >12:00,28.09.2021</time></span>                <h3 class="entry-title td-module-title"><a href="https://patrastimes.gr/%ce%b4%cf%85%cf%84%ce%b9%ce%ba%ce%ae-%ce%b5%ce%bb%ce%bb%ce%ac%ce%b4%ce%b1/%cf%80%ce%b1%cf%84%cf%81%ce%b1-%cf%83%cf%85%ce%bd%ce%b5%ce%bb%ce%ae%cf%86%ce%b8%ce%b7-%ce%ac%ce%bd%ce%b4%cf%81%ce%b1%cf%82-%ce%b3%ce%b9%ce%b1-%ce%bf%cf%80%ce%bb%ce%bf%ce%ba%ce%b1%cf%84%ce%bf%cf%87/" rel="bookmark" title="ΠΑΤΡΑ: Συνελήφθη άνδρας για οπλοκατοχή και κατοχή ναρκωτικών ουσιών">ΠΑΤΡΑ: Συνελήφθη άνδρας γ...</a></h3>            </div>
</div>
</div> <!-- ./td-pb-span3 -->
<div class="td-pb-span3">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://patrastimes.gr/home-page-slider/%cf%83%cf%84%ce%bf-%ce%bc%ce%b9%ce%ba%cf%81%ce%bf%cf%83%ce%ba%cf%8c%cf%80%ce%b9%ce%bf-%cf%84%cf%83%ce%b5%ce%bb%ce%ad%ce%bd%cf%84%ce%b7-%ce%b1%cf%81%ce%b1%cf%87%cf%89%ce%b2%ce%af%cf%84/" rel="bookmark" title="Στο «μικροσκόπιο» Τσελέντη Αραχωβίτικα, Ναυπακτία, Δυτ. Κορινθιακός (audio)"><img width="218" height="150" class="entry-thumb" src="https://patrastimes.gr/wp-content/uploads/2016/12/TSELENTIS-218x150.jpg" alt="" title="Στο «μικροσκόπιο» Τσελέντη Αραχωβίτικα, Ναυπακτία, Δυτ. Κορινθιακός (audio)"/></a></div>            </div>
<div class="item-details">
<span class="td-post-date"><time class="eight8_post_date_time" datetime="2021-09-28T11:52:20+03:00" >11:52,28.09.2021</time></span>                <h3 class="entry-title td-module-title"><a href="https://patrastimes.gr/home-page-slider/%cf%83%cf%84%ce%bf-%ce%bc%ce%b9%ce%ba%cf%81%ce%bf%cf%83%ce%ba%cf%8c%cf%80%ce%b9%ce%bf-%cf%84%cf%83%ce%b5%ce%bb%ce%ad%ce%bd%cf%84%ce%b7-%ce%b1%cf%81%ce%b1%cf%87%cf%89%ce%b2%ce%af%cf%84/" rel="bookmark" title="Στο «μικροσκόπιο» Τσελέντη Αραχωβίτικα, Ναυπακτία, Δυτ. Κορινθιακός (audio)">Στο «μικροσκόπιο» Τσελέντ...</a></h3>            </div>
</div>
</div> <!-- ./td-pb-span3 -->
<div class="td-pb-span3">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://patrastimes.gr/%ce%b4%cf%85%cf%84%ce%b9%ce%ba%ce%ae-%ce%b5%ce%bb%ce%bb%ce%ac%ce%b4%ce%b1/%cf%80%ce%b1%cf%84%cf%81%ce%b1-%ce%b8%cf%81%ce%b7%ce%bd%ce%bf%cf%83-%ce%b5%cf%86%cf%85%ce%b3%ce%b5-%ce%bc%cf%8c%ce%bb%ce%b9%cf%82-59-%ce%b5%cf%84%cf%8e%ce%bd-%ce%ad%ce%bd/" rel="bookmark" title="ΠΑΤΡΑ – ΘΡΗΝΟΣ: “Εφυγε” μόλις 59 ετών ένας από τους πιο γνωστούς έμπορους – ΦΩΤΟ"><img width="218" height="150" class="entry-thumb" src="https://patrastimes.gr/wp-content/uploads/2016/10/penthos-620x330-218x150.jpg" alt="" title="ΠΑΤΡΑ – ΘΡΗΝΟΣ: “Εφυγε” μόλις 59 ετών ένας από τους πιο γνωστούς έμπορους – ΦΩΤΟ"/></a></div>            </div>
<div class="item-details">
<span class="td-post-date"><time class="eight8_post_date_time" datetime="2021-09-28T11:45:10+03:00" >11:45,28.09.2021</time></span>                <h3 class="entry-title td-module-title"><a href="https://patrastimes.gr/%ce%b4%cf%85%cf%84%ce%b9%ce%ba%ce%ae-%ce%b5%ce%bb%ce%bb%ce%ac%ce%b4%ce%b1/%cf%80%ce%b1%cf%84%cf%81%ce%b1-%ce%b8%cf%81%ce%b7%ce%bd%ce%bf%cf%83-%ce%b5%cf%86%cf%85%ce%b3%ce%b5-%ce%bc%cf%8c%ce%bb%ce%b9%cf%82-59-%ce%b5%cf%84%cf%8e%ce%bd-%ce%ad%ce%bd/" rel="bookmark" title="ΠΑΤΡΑ – ΘΡΗΝΟΣ: “Εφυγε” μόλις 59 ετών ένας από τους πιο γνωστούς έμπορους – ΦΩΤΟ">ΠΑΤΡΑ – ΘΡΗΝΟΣ: “Εφυγε” μ...</a></h3>            </div>
</div>
</div> <!-- ./td-pb-span3 -->
<div class="td-pb-span3">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://patrastimes.gr/life/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/pfizer-%ce%be%ce%b5%ce%ba%ce%af%ce%bd%ce%b7%cf%83%ce%b1%ce%bd-%ce%bf%ce%b9-%ce%ba%ce%bb%ce%b9%ce%bd%ce%b9%ce%ba%ce%ad%cf%82-%ce%b4%ce%bf%ce%ba%ce%b9%ce%bc%ce%ad%cf%82-%ce%b3%ce%b9%ce%b1-%cf%84%ce%bf/" rel="bookmark" title="Pfizer: Ξεκίνησαν οι κλινικές δοκιμές για το χάπι κατά του κορονοϊού"><img width="218" height="150" class="entry-thumb" src="https://patrastimes.gr/wp-content/uploads/2021/09/c24c6e4692f5e666cfd4af4b5343e283-2-218x150.jpg" alt="" title="Pfizer: Ξεκίνησαν οι κλινικές δοκιμές για το χάπι κατά του κορονοϊού"/></a></div>            </div>
<div class="item-details">
<span class="td-post-date"><time class="eight8_post_date_time" datetime="2021-09-28T11:20:40+03:00" >11:20,28.09.2021</time></span>                <h3 class="entry-title td-module-title"><a href="https://patrastimes.gr/life/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/pfizer-%ce%be%ce%b5%ce%ba%ce%af%ce%bd%ce%b7%cf%83%ce%b1%ce%bd-%ce%bf%ce%b9-%ce%ba%ce%bb%ce%b9%ce%bd%ce%b9%ce%ba%ce%ad%cf%82-%ce%b4%ce%bf%ce%ba%ce%b9%ce%bc%ce%ad%cf%82-%ce%b3%ce%b9%ce%b1-%cf%84%ce%bf/" rel="bookmark" title="Pfizer: Ξεκίνησαν οι κλινικές δοκιμές για το χάπι κατά του κορονοϊού">Pfizer: Ξεκίνησαν οι κλιν...</a></h3>            </div>
</div>
</div> <!-- ./td-pb-span3 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_6152f4a9a0c5e" data-td_block_id="td_uid_3_6152f4a9a0c5e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_6152f4a9a0c5e" data-td_block_id="td_uid_3_6152f4a9a0c5e"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
<h3 class="eight8_custom_title_disqus">ΣΧΟΛΙΑ</h3>
<div id="disqus_thread"></div>
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<!-- A generated by theme --> 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_4 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;
if ( td_screen_width >= 1140 ) {
/* large monitors */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6695960738819668" data-ad-slot="1668634478"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
/* landscape tablets */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6695960738819668" data-ad-slot="1668634478"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
/* portrait tablets */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-6695960738819668" data-ad-slot="1668634478"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
if ( td_screen_width < 768 ) {
/* Phones */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6695960738819668" data-ad-slot="1668634478"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
</script>
</div>
<!-- end A --> 
<div class="td_block_wrap td_block_7 td_block_widget td_uid_6_6152f4aa8009b_rand td-pb-border-top"  data-td-block-uid="td_uid_6_6152f4aa8009b" ><script>var block_td_uid_6_6152f4aa8009b = new tdBlock();
block_td_uid_6_6152f4aa8009b.id = "td_uid_6_6152f4aa8009b";
block_td_uid_6_6152f4aa8009b.atts = '{"limit":"8","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"post","category_id":"","category_ids":"","custom_title":"\u03a4\u0395\u039b\u0395\u03a5\u03a4\u0391\u0399\u0391 \u039d\u0395\u0391","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_6_6152f4aa8009b_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_6_6152f4aa8009b.td_column_number = "1";
block_td_uid_6_6152f4aa8009b.block_type = "td_block_7";
block_td_uid_6_6152f4aa8009b.post_count = "8";
block_td_uid_6_6152f4aa8009b.found_posts = "331128";
block_td_uid_6_6152f4aa8009b.header_color = "#";
block_td_uid_6_6152f4aa8009b.ajax_pagination_infinite_stop = "";
block_td_uid_6_6152f4aa8009b.max_num_pages = "41391";
tdBlocksArray.push(block_td_uid_6_6152f4aa8009b);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>ΤΕΛΕΥΤΑΙΑ ΝΕΑ</span></h4></div><div id=td_uid_6_6152f4aa8009b class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://patrastimes.gr/home-page-slider/%cf%83%ce%bf%ce%ba-%cf%83%ce%b5-%ce%b3%cf%85%ce%bc%ce%bd%ce%ac%cf%83%ce%b9%ce%bf-%cf%84%ce%b7%cf%82-%ce%bf%cf%81%ce%b5%ce%b9%ce%bd%ce%ae%cf%82-%ce%b7%ce%bb%ce%b5%ce%af%ce%b1%cf%82-%cf%80%ce%b1%cf%84/" rel="bookmark" title="Σοκ σε Γυμνάσιο της ορεινής Ηλείας: Πατέρας αρνητής απείλησε εκπαιδευτικούς με καραμπίνα"><img width="218" height="150" class="entry-thumb" src="https://patrastimes.gr/wp-content/uploads/2020/10/Σχολεία-Σχολείο-τάξη-768x461-2-735x441-218x150.jpg" alt="" title="Σοκ σε Γυμνάσιο της ορεινής Ηλείας: Πατέρας αρνητής απείλησε εκπαιδευτικούς με καραμπίνα"/></a></div>
<div class="item-details">
<span class="td-post-date"><time class="eight8_post_date_time" datetime="2021-09-28T13:55:19+03:00" >13:55,28.09.2021</time></span>            <h3 class="entry-title td-module-title"><a href="https://patrastimes.gr/home-page-slider/%cf%83%ce%bf%ce%ba-%cf%83%ce%b5-%ce%b3%cf%85%ce%bc%ce%bd%ce%ac%cf%83%ce%b9%ce%bf-%cf%84%ce%b7%cf%82-%ce%bf%cf%81%ce%b5%ce%b9%ce%bd%ce%ae%cf%82-%ce%b7%ce%bb%ce%b5%ce%af%ce%b1%cf%82-%cf%80%ce%b1%cf%84/" rel="bookmark" title="Σοκ σε Γυμνάσιο της ορεινής Ηλείας: Πατέρας αρνητής απείλησε εκπαιδευτικούς με καραμπίνα">Σοκ σε Γυμνάσιο της ορεινής Ηλείας: Πατέρας αρνητής απείλησε εκπαιδευτικούς με καραμπίνα</a></h3>        </div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://patrastimes.gr/%ce%ba%cf%8c%cf%83%ce%bc%ce%bf%cf%82/%cf%83%ce%bf%cf%85%ce%b7%ce%b4%ce%af%ce%b1-25-%cf%84%cf%81%ce%b1%cf%85%ce%bc%ce%b1%cf%84%ce%af%ce%b5%cf%82-%ce%b1%cf%80%cf%8c-%ce%ad%ce%ba%cf%81%ce%b7%ce%be%ce%b7-%cf%83%ce%b5-%ce%ba%cf%84%ce%ae/" rel="bookmark" title="Σουηδία: 25 τραυματίες από έκρηξη σε κτήριο στο Γκέτεμποργκ"><img width="218" height="150" class="entry-thumb" src="https://patrastimes.gr/wp-content/uploads/2021/09/Gothenburg_1_Reuters-218x150.jpg" alt="" title="Σουηδία: 25 τραυματίες από έκρηξη σε κτήριο στο Γκέτεμποργκ"/></a></div>
<div class="item-details">
<span class="td-post-date"><time class="eight8_post_date_time" datetime="2021-09-28T13:40:52+03:00" >13:40,28.09.2021</time></span>            <h3 class="entry-title td-module-title"><a href="https://patrastimes.gr/%ce%ba%cf%8c%cf%83%ce%bc%ce%bf%cf%82/%cf%83%ce%bf%cf%85%ce%b7%ce%b4%ce%af%ce%b1-25-%cf%84%cf%81%ce%b1%cf%85%ce%bc%ce%b1%cf%84%ce%af%ce%b5%cf%82-%ce%b1%cf%80%cf%8c-%ce%ad%ce%ba%cf%81%ce%b7%ce%be%ce%b7-%cf%83%ce%b5-%ce%ba%cf%84%ce%ae/" rel="bookmark" title="Σουηδία: 25 τραυματίες από έκρηξη σε κτήριο στο Γκέτεμποργκ">Σουηδία: 25 τραυματίες από έκρηξη σε κτήριο στο Γκέτεμποργκ</a></h3>        </div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://patrastimes.gr/life/lifestyle/%ce%b1%cf%80%cf%8c-%cf%84%ce%b7%ce%bd-eurovision-junior-%cf%83%cf%84%ce%bf-voice-%ce%b5%ce%bd%cf%84%cf%85%cf%80%cf%89%cf%83%ce%af%ce%b1%cf%83%ce%b5-%ce%b7-%cf%80%ce%b1%cf%84%cf%81%ce%b9/" rel="bookmark" title="Από την Eurovision Junior στο… Voice: Εντυπωσίασε η Πατρινή Μαρία Θεοδώρου (video)"><img width="218" height="150" class="entry-thumb" src="https://patrastimes.gr/wp-content/uploads/2021/09/3672824-218x150.png" alt="" title="Από την Eurovision Junior στο… Voice: Εντυπωσίασε η Πατρινή Μαρία Θεοδώρου (video)"/></a></div>
<div class="item-details">
<span class="td-post-date"><time class="eight8_post_date_time" datetime="2021-09-28T13:20:29+03:00" >13:20,28.09.2021</time></span>            <h3 class="entry-title td-module-title"><a href="https://patrastimes.gr/life/lifestyle/%ce%b1%cf%80%cf%8c-%cf%84%ce%b7%ce%bd-eurovision-junior-%cf%83%cf%84%ce%bf-voice-%ce%b5%ce%bd%cf%84%cf%85%cf%80%cf%89%cf%83%ce%af%ce%b1%cf%83%ce%b5-%ce%b7-%cf%80%ce%b1%cf%84%cf%81%ce%b9/" rel="bookmark" title="Από την Eurovision Junior στο… Voice: Εντυπωσίασε η Πατρινή Μαρία Θεοδώρου (video)">Από την Eurovision Junior στο… Voice: Εντυπωσίασε η Πατρινή Μαρία Θεοδώρου (video)</a></h3>        </div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://patrastimes.gr/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%cf%83%ce%bc%cf%8c%cf%82/%cf%84%ce%bf-%cf%80%ce%bf%ce%bb%cf%8d%ce%b5%ce%b4%cf%81%ce%bf-%cf%80%ce%b1%cf%81%ce%bf%cf%85%cf%83%ce%b9%ce%ac%ce%b6%ce%b5%ce%b9-%cf%84%ce%b7%ce%bd-%cf%80%ce%b1%cf%84%cf%81%ce%b9%ce%bd/" rel="bookmark" title="Το «Πολύεδρο» παρουσιάζει την πατρινή ποιήτρια Νίκη Κωνσταντοπούλου"><img width="218" height="150" class="entry-thumb" src="https://patrastimes.gr/wp-content/uploads/2021/09/πολυεδρο-218x150.jpg" alt="" title="Το «Πολύεδρο» παρουσιάζει την πατρινή ποιήτρια Νίκη Κωνσταντοπούλου"/></a></div>
<div class="item-details">
<span class="td-post-date"><time class="eight8_post_date_time" datetime="2021-09-28T12:52:28+03:00" >12:52,28.09.2021</time></span>            <h3 class="entry-title td-module-title"><a href="https://patrastimes.gr/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%cf%83%ce%bc%cf%8c%cf%82/%cf%84%ce%bf-%cf%80%ce%bf%ce%bb%cf%8d%ce%b5%ce%b4%cf%81%ce%bf-%cf%80%ce%b1%cf%81%ce%bf%cf%85%cf%83%ce%b9%ce%ac%ce%b6%ce%b5%ce%b9-%cf%84%ce%b7%ce%bd-%cf%80%ce%b1%cf%84%cf%81%ce%b9%ce%bd/" rel="bookmark" title="Το «Πολύεδρο» παρουσιάζει την πατρινή ποιήτρια Νίκη Κωνσταντοπούλου">Το «Πολύεδρο» παρουσιάζει την πατρινή ποιήτρια Νίκη Κωνσταντοπούλου</a></h3>        </div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://patrastimes.gr/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/%ce%b5%cf%83%ce%b1%ce%ba%ce%b5-%ce%b1%cf%80%ce%bf%cf%86%ce%b1%cf%83%ce%af%ce%b6%ce%bf%ce%bd%cf%84%ce%b1%ce%b9-%ce%bf%ce%b9-%cf%80%ce%bf%ce%b9%ce%bd%ce%ad%cf%82-%ce%b3%ce%b9%ce%b1-%ce%b1%cf%80%cf%8c/" rel="bookmark" title="ΕΣΑΚΕ: Αποφασίζονται οι ποινές για Απόλλωνα, Άρη, Ηρακλή και Κολοσσό"><img width="218" height="150" class="entry-thumb" src="https://patrastimes.gr/wp-content/uploads/2021/09/ΑΠΟΛΛΩΝΑΣ_ΗΡΑΚΛΗΣ_ΦΙΛΙΚΟ-8-218x150.jpg" alt="" title="ΕΣΑΚΕ: Αποφασίζονται οι ποινές για Απόλλωνα, Άρη, Ηρακλή και Κολοσσό"/></a></div>
<div class="item-details">
<span class="td-post-date"><time class="eight8_post_date_time" datetime="2021-09-28T12:20:39+03:00" >12:20,28.09.2021</time></span>            <h3 class="entry-title td-module-title"><a href="https://patrastimes.gr/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/%ce%b5%cf%83%ce%b1%ce%ba%ce%b5-%ce%b1%cf%80%ce%bf%cf%86%ce%b1%cf%83%ce%af%ce%b6%ce%bf%ce%bd%cf%84%ce%b1%ce%b9-%ce%bf%ce%b9-%cf%80%ce%bf%ce%b9%ce%bd%ce%ad%cf%82-%ce%b3%ce%b9%ce%b1-%ce%b1%cf%80%cf%8c/" rel="bookmark" title="ΕΣΑΚΕ: Αποφασίζονται οι ποινές για Απόλλωνα, Άρη, Ηρακλή και Κολοσσό">ΕΣΑΚΕ: Αποφασίζονται οι ποινές για Απόλλωνα, Άρη, Ηρακλή και Κολοσσό</a></h3>        </div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://patrastimes.gr/%ce%b4%cf%85%cf%84%ce%b9%ce%ba%ce%ae-%ce%b5%ce%bb%ce%bb%ce%ac%ce%b4%ce%b1/%cf%80%ce%ac%cf%84%cf%81%ce%b1-%ce%bc%ce%af%ce%bb%ce%b7%cf%83%ce%b5-%ce%bf-%ce%bc%ce%b9%ce%ba%cf%81%cf%8c%cf%82-%cf%86%cf%8e%cf%84%ce%b7%cf%82-%ce%b5%ce%b3%ce%b9%ce%bd%ce%b5-%cf%84%ce%bf-%ce%b8/" rel="bookmark" title="Πάτρα : Μίλησε ο μικρός Φώτης &#8211;  Εγινε το θαύμα"><img width="218" height="150" class="entry-thumb" src="https://patrastimes.gr/wp-content/uploads/2021/09/fotis_pateras-750x430-218x150.jpg" alt="" title="Πάτρα : Μίλησε ο μικρός Φώτης &#8211;  Εγινε το θαύμα"/></a></div>
<div class="item-details">
<span class="td-post-date"><time class="eight8_post_date_time" datetime="2021-09-28T12:09:44+03:00" >12:09,28.09.2021</time></span>            <h3 class="entry-title td-module-title"><a href="https://patrastimes.gr/%ce%b4%cf%85%cf%84%ce%b9%ce%ba%ce%ae-%ce%b5%ce%bb%ce%bb%ce%ac%ce%b4%ce%b1/%cf%80%ce%ac%cf%84%cf%81%ce%b1-%ce%bc%ce%af%ce%bb%ce%b7%cf%83%ce%b5-%ce%bf-%ce%bc%ce%b9%ce%ba%cf%81%cf%8c%cf%82-%cf%86%cf%8e%cf%84%ce%b7%cf%82-%ce%b5%ce%b3%ce%b9%ce%bd%ce%b5-%cf%84%ce%bf-%ce%b8/" rel="bookmark" title="Πάτρα : Μίλησε ο μικρός Φώτης &#8211;  Εγινε το θαύμα">Πάτρα : Μίλησε ο μικρός Φώτης &#8211;  Εγινε το θαύμα</a></h3>        </div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://patrastimes.gr/%ce%b4%cf%85%cf%84%ce%b9%ce%ba%ce%ae-%ce%b5%ce%bb%ce%bb%ce%ac%ce%b4%ce%b1/%cf%80%ce%b1%cf%84%cf%81%ce%b1-%cf%83%cf%85%ce%bd%ce%b5%ce%bb%ce%ae%cf%86%ce%b8%ce%b7-%ce%ac%ce%bd%ce%b4%cf%81%ce%b1%cf%82-%ce%b3%ce%b9%ce%b1-%ce%bf%cf%80%ce%bb%ce%bf%ce%ba%ce%b1%cf%84%ce%bf%cf%87/" rel="bookmark" title="ΠΑΤΡΑ: Συνελήφθη άνδρας για οπλοκατοχή και κατοχή ναρκωτικών ουσιών"><img width="218" height="150" class="entry-thumb" src="https://patrastimes.gr/wp-content/uploads/2021/09/Αστυνομικά-10-218x150.jpg" alt="" title="ΠΑΤΡΑ: Συνελήφθη άνδρας για οπλοκατοχή και κατοχή ναρκωτικών ουσιών"/></a></div>
<div class="item-details">
<span class="td-post-date"><time class="eight8_post_date_time" datetime="2021-09-28T12:00:22+03:00" >12:00,28.09.2021</time></span>            <h3 class="entry-title td-module-title"><a href="https://patrastimes.gr/%ce%b4%cf%85%cf%84%ce%b9%ce%ba%ce%ae-%ce%b5%ce%bb%ce%bb%ce%ac%ce%b4%ce%b1/%cf%80%ce%b1%cf%84%cf%81%ce%b1-%cf%83%cf%85%ce%bd%ce%b5%ce%bb%ce%ae%cf%86%ce%b8%ce%b7-%ce%ac%ce%bd%ce%b4%cf%81%ce%b1%cf%82-%ce%b3%ce%b9%ce%b1-%ce%bf%cf%80%ce%bb%ce%bf%ce%ba%ce%b1%cf%84%ce%bf%cf%87/" rel="bookmark" title="ΠΑΤΡΑ: Συνελήφθη άνδρας για οπλοκατοχή και κατοχή ναρκωτικών ουσιών">ΠΑΤΡΑ: Συνελήφθη άνδρας για οπλοκατοχή και κατοχή ναρκωτικών ουσιών</a></h3>        </div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://patrastimes.gr/home-page-slider/%cf%83%cf%84%ce%bf-%ce%bc%ce%b9%ce%ba%cf%81%ce%bf%cf%83%ce%ba%cf%8c%cf%80%ce%b9%ce%bf-%cf%84%cf%83%ce%b5%ce%bb%ce%ad%ce%bd%cf%84%ce%b7-%ce%b1%cf%81%ce%b1%cf%87%cf%89%ce%b2%ce%af%cf%84/" rel="bookmark" title="Στο «μικροσκόπιο» Τσελέντη Αραχωβίτικα, Ναυπακτία, Δυτ. Κορινθιακός (audio)"><img width="218" height="150" class="entry-thumb" src="https://patrastimes.gr/wp-content/uploads/2016/12/TSELENTIS-218x150.jpg" alt="" title="Στο «μικροσκόπιο» Τσελέντη Αραχωβίτικα, Ναυπακτία, Δυτ. Κορινθιακός (audio)"/></a></div>
<div class="item-details">
<span class="td-post-date"><time class="eight8_post_date_time" datetime="2021-09-28T11:52:20+03:00" >11:52,28.09.2021</time></span>            <h3 class="entry-title td-module-title"><a href="https://patrastimes.gr/home-page-slider/%cf%83%cf%84%ce%bf-%ce%bc%ce%b9%ce%ba%cf%81%ce%bf%cf%83%ce%ba%cf%8c%cf%80%ce%b9%ce%bf-%cf%84%cf%83%ce%b5%ce%bb%ce%ad%ce%bd%cf%84%ce%b7-%ce%b1%cf%81%ce%b1%cf%87%cf%89%ce%b2%ce%af%cf%84/" rel="bookmark" title="Στο «μικροσκόπιο» Τσελέντη Αραχωβίτικα, Ναυπακτία, Δυτ. Κορινθιακός (audio)">Στο «μικροσκόπιο» Τσελέντη Αραχωβίτικα, Ναυπακτία, Δυτ. Κορινθιακός (audio)</a></h3>        </div>
</div>
</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>
</div>
</div> <!-- /.td-pb-row -->
</div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->
<!-- Footer -->
<div class="td-footer-wrapper">
<div class="eight8-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span12">
<aside class="widget widget_text">			<div class="textwidget"><div class="eight8_footer">
<div class="eight8_grey_bg clearfix">
<div class="td-container clearfix">
<div class="eight8_newsletter clearfix">
<div class="td-pb-span2"></div>
<div class="td-pb-span8">
<h4>Εγγραφείτε στο <span class="eight8_red_letters">newsletter</span> μας</h4>
<p>Ενημερωθείτε πρώτοι για τα τελευταία νέα, αποκλειστικά ρεπορταζ και ειδήσεις απο όλο τον κόσμο</p>
<div class="the_newsletter_form clearfix"><div class="widget_wysija_cont shortcode_wysija"><div id="msg-form-wysija-shortcode6152f4aa821f6-1" class="wysija-msg ajax"></div><form id="form-wysija-shortcode6152f4aa821f6-1" method="post" action="#wysija" class="widget_wysija shortcode_wysija">
<p class="wysija-paragraph">
<label>Email <span class="wysija-required">*</span></label>
<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="Email"  value="" />
<span class="abs-req">
<input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
</span>
</p>
<input class="wysija-submit wysija-submit-field" type="submit" value="Εγγραφή" />
<input type="hidden" name="form_id" value="1" />
<input type="hidden" name="action" value="save" />
<input type="hidden" name="controller" value="subscribers" />
<input type="hidden" value="1" name="wysija-page" />
<input type="hidden" name="wysija[user_list][list_ids]" value="1" />
</form></div></div>
</div>
<div class="td-pb-span2"></div>
</div>
<div class="eight8_footer_colaborate_papers clearfix">
<div class="col-sm-4 td-pb-span4">
<a href="http://www.alphafreepress.gr/" target="_blank"><img class="img-responsive" src="https://patrastimes.gr/wp-content/uploads/2016/08/alphapress.png"></a>
</div>
<div class="col-sm-4 td-pb-span4">
<a href="http://www.pamesports.gr/" target="_blank"><img class="img-responsive" src="https://patrastimes.gr/wp-content/uploads/2016/08/pamesports.png"></a>
</div>
<div class="col-sm-4 td-pb-span4">
<a href="http://www.xrimaonline.gr/" target="_blank"><img class="img-responsive" src="https://patrastimes.gr/wp-content/uploads/2016/08/xrimaonline.png"></a>
</div>
</div>
</div>
</div>
<div class="eight8_black_bg clearfix">
<div class="td-container clearfix">
<div class="eight8_social_media_footer clearfix">
<div class="vc_col-md-6">
<ul class="clearfix">
<li><a href="https://www.facebook.com/patrastimes" target="_blank" alt="facebook"><i class="td-icon-font td-icon-facebook" aria-hidden="true"></i></a></li>
<li><a href="https://twitter.com/patrastimes" target="_blank" alt="twitter"><i class="td-icon-font td-icon-twitter" aria-hidden="true"></i></a></li>
<li><a href="https://www.youtube.com/channel/UCtXR2NUn9qr3szbxWKqXwLQ" target="_blank" alt="youtube"><i class="td-icon-font td-icon-youtube" aria-hidden="true"></i></a></li>
<li><a href="https://patrastimes.gr/feed/" target="_blank" alt="rss"><i class="td-icon-font td-icon-rss" aria-hidden="true"></i></a></li>
</ul>
</div>
<div class="vc_col-md-6">
<a class="custom_contact_button" href="https://patrastimes.gr/%CE%B5%CF%80%CE%B9%CE%BA%CE%BF%CE%B9%CE%BD%CF%89%CE%BD%CE%B9%CE%B1/">ΕΠΙΚΟΙΝΩΝΙΑ</a>
</div>
</div>
<div class="eight8_footer_menu">
<div class="menu-footer_menu-container"><ul id="menu-footer_menu" class="menu"><li id="menu-item-122434" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-normal-menu menu-item-122434"><a href="https://patrastimes.gr/category/%ce%b4%cf%85%cf%84%ce%b9%ce%ba%ce%ae-%ce%b5%ce%bb%ce%bb%ce%ac%ce%b4%ce%b1/">ΔΥΤΙΚΗ ΕΛΛΑΔΑ</a></li>
<li id="menu-item-122435" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-122435"><a href="https://patrastimes.gr/category/%ce%b5%ce%bb%ce%bb%ce%ac%ce%b4%ce%b1/">ΕΛΛΑΔΑ</a></li>
<li id="menu-item-122437" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-122437"><a href="https://patrastimes.gr/category/%ce%ba%cf%8c%cf%83%ce%bc%ce%bf%cf%82/">ΚΟΣΜΟΣ</a></li>
<li id="menu-item-122439" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-122439"><a href="https://patrastimes.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/">ΠΟΛΙΤΙΚΗ</a></li>
<li id="menu-item-122436" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-122436"><a href="https://patrastimes.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/">ΚΟΙΝΩΝΙΑ</a></li>
<li id="menu-item-122438" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-122438"><a href="https://patrastimes.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/">ΟΙΚΟΝΟΜΙΑ</a></li>
<li id="menu-item-122440" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-122440"><a href="https://patrastimes.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%cf%83%ce%bc%cf%8c%cf%82/">ΠΟΛΙΤΙΣΜΟΣ</a></li>
<li id="menu-item-122432" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-122432"><a href="https://patrastimes.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/">ΑΘΛΗΤΙΚΑ</a></li>
<li id="menu-item-122442" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-122442"><a href="https://patrastimes.gr/category/life/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/">ΥΓΕΙΑ</a></li>
<li id="menu-item-122441" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-122441"><a href="https://patrastimes.gr/category/%cf%84%ce%b5%cf%87%ce%bd%ce%bf%ce%bb%ce%bf%ce%b3%ce%af%ce%b1/">ΤΕΧΝΟΛΟΓΙΑ</a></li>
<li id="menu-item-122443" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-122443"><a href="https://patrastimes.gr/category/life/%cf%83%cf%85%ce%bd%cf%84%ce%b1%ce%b3%ce%ad%cf%82/">ΓΕΥΣΗ</a></li>
<li id="menu-item-122430" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-122430"><a href="https://patrastimes.gr/category/life/">LIFE</a></li>
</ul></div>
</div>
<div class="eight8_copyright">
<p>Copyright 2016 <span class="color_transparency">patrasTimes.gr</span>. All Rights Reserved. Created by <a href="http://eight8.gr" target="_blank">eight8.</a>
</div>
</div>
</div>
</div></div>
</aside>            </div>
</div>
</div>
</div>
<!-- Sub Footer -->
</div><!--close td-outer-wrap-->
<!--
Theme: Newspaper by tagDiv 2016
Version: 7.3 (rara)
Deploy mode: deploy
uid: 6152f4aa83b88
-->
<script type='text/javascript' src='https://patrastimes.gr/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://patrastimes.gr/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"patrastimes-gr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://patrastimes.gr/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"1129952 https:\/\/patrastimes.gr\/?p=1129952","disqusShortname":"patrastimes-gr","disqusTitle":"\u03a3\u03bf\u03ba \u03c3\u03b5 \u0393\u03c5\u03bc\u03bd\u03ac\u03c3\u03b9\u03bf \u03c4\u03b7\u03c2 \u03bf\u03c1\u03b5\u03b9\u03bd\u03ae\u03c2 \u0397\u03bb\u03b5\u03af\u03b1\u03c2: \u03a0\u03b1\u03c4\u03ad\u03c1\u03b1\u03c2 \u03b1\u03c1\u03bd\u03b7\u03c4\u03ae\u03c2 \u03b1\u03c0\u03b5\u03af\u03bb\u03b7\u03c3\u03b5 \u03b5\u03ba\u03c0\u03b1\u03b9\u03b4\u03b5\u03c5\u03c4\u03b9\u03ba\u03bf\u03cd\u03c2 \u03bc\u03b5 \u03ba\u03b1\u03c1\u03b1\u03bc\u03c0\u03af\u03bd\u03b1","disqusUrl":"https:\/\/patrastimes.gr\/home-page-slider\/%cf%83%ce%bf%ce%ba-%cf%83%ce%b5-%ce%b3%cf%85%ce%bc%ce%bd%ce%ac%cf%83%ce%b9%ce%bf-%cf%84%ce%b7%cf%82-%ce%bf%cf%81%ce%b5%ce%b9%ce%bd%ce%ae%cf%82-%ce%b7%ce%bb%ce%b5%ce%af%ce%b1%cf%82-%cf%80%ce%b1%cf%84\/","postId":"1129952"};
/* ]]> */
</script>
<script type='text/javascript' src='https://patrastimes.gr/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.17'></script>
<script type='text/javascript' src='https://patrastimes.gr/wp-content/themes/Newspaper-child/custom_js/custom_script_8.js?ver=1.0'></script>
<script type='text/javascript' src='https://patrastimes.gr/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.3'></script>
<script type='text/javascript' src='https://patrastimes.gr/wp-includes/js/comment-reply.min.js?ver=4.6.21'></script>
<script type='text/javascript' src='https://patrastimes.gr/wp-content/plugins/wysija-newsletters/js/validate/languages/jquery.validationEngine-el.js?ver=2.13'></script>
<script type='text/javascript' src='https://patrastimes.gr/wp-content/plugins/wysija-newsletters/js/validate/jquery.validationEngine.js?ver=2.13'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"https:\/\/patrastimes.gr\/wp-admin\/admin-ajax.php","loadingTrans":"\u03c6\u03cc\u03c1\u03c4\u03c9\u03c3\u03b7...","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://patrastimes.gr/wp-content/plugins/wysija-newsletters/js/front-subscribers.js?ver=2.13'></script>
<!-- JS generated by theme -->
<script>
jQuery().ready(function () {
tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"\u03a0\u03ac\u03c4\u03c1\u03b1","api_location":"P\u00e1trai","api_language":"en","today_icon":"broken-clouds-d","today_icon_text":"broken clouds","today_temp":[27.100000000000001,80.799999999999997],"today_humidity":53,"today_wind_speed":[2.5,1.6000000000000001],"today_min":[24.5,76.200000000000003],"today_max":[28.699999999999999,83.700000000000003],"today_clouds":53,"current_unit":0,"forecast":[{"timestamp":1632909600,"day_temp":[26,79],"day_name":"\u03a4\u03b5","owm_day_index":1},{"timestamp":1632996000,"day_temp":[23,74],"day_name":"\u03a0\u03b5","owm_day_index":2},{"timestamp":1633082400,"day_temp":[22,71],"day_name":"\u03a0\u03b1","owm_day_index":3},{"timestamp":1633168800,"day_temp":[22,71],"day_name":"\u03a3\u03b1","owm_day_index":4},{"timestamp":1633255200,"day_temp":[22,72],"day_name":"\u039a\u03c5","owm_day_index":5}],"api_key":"2b08ac14030ba455470237725275d7f8"});
});
(function(){
var html_jquery_obj = jQuery('html');
if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {
var path = 'https://patrastimes.gr/wp-content/themes/Newspaper-child/style.css';
jQuery.get(path, function(data) {
var str_split_separator = '#td_css_split_separator';
var arr_splits = data.split(str_split_separator);
var arr_length = arr_splits.length;
if (arr_length > 1) {
var dir_path = 'https://patrastimes.gr/wp-content/themes/Newspaper';
var splited_css = '';
for (var i = 0; i < arr_length; i++) {
if (i > 0) {
arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
}
//jQuery('head').append('<style>' + arr_splits[i] + '</style>');
var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
});
splited_css += "<style>" + formated_str + "</style>";
}
var td_theme_css = jQuery('link#td-theme-css');
if (td_theme_css.length) {
td_theme_css.after(splited_css);
}
}
});
}
})();
</script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.eu01.nr-data.net","licenseKey":"408dd0fad6","applicationID":"16744956","transactionName":"MhBSZQoZWhJXUBVRVgtaZUMRV10PUlYZFkkNBQ==","queueTime":0,"applicationTime":17,"atts":"HldRE0IDSRw=","errorBeacon":"bam.eu01.nr-data.net","agent":""}</script></body>
</html><!-- WP Fastest Cache file was created in 1.5103168487549 seconds, on 28-09-21 16:55:38 --><!-- via php -->