<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="el"> <!--<![endif]-->
<head>
<title>Σύμμαχος στην καλή υγεία και στην αποφυγή των κρυωμάτων ένα ποτήρι χλιαρό νερό | patrastimes.gr</title>
<meta charset="UTF-8" /><script type="text/javascript">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</script>
<meta http-equiv="refresh" content="600">
<meta property="fb:pages" content="159748317440733" />
<!--<figure class="op-ad">
<iframe width="300" height="250" style="border:0; margin:0;" src="https://www.facebook.com/adnw_request?placement=2125488471016825_2125488527683486&adtype=banner300x250"></iframe>
</figure>-->
<meta property="fb:use_automatic_ad_placement" content="enable=true ad_density=default">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="http://patrastimes.gr/xmlrpc.php" />
<meta property="og:image" content="http://patrastimes.gr/wp-content/uploads/2020/11/nero-2.jpg" /><link rel="icon" type="image/png" href="http://patrastimes.gr/wp-content/uploads/2016/09/favicon.ico"><link rel="amphtml" href="http://patrastimes.gr/life/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/%cf%83%cf%8d%ce%bc%ce%bc%ce%b1%cf%87%ce%bf%cf%82-%cf%83%cf%84%ce%b7%ce%bd-%ce%ba%ce%b1%ce%bb%ce%ae-%cf%85%ce%b3%ce%b5%ce%af%ce%b1-%ce%ba%ce%b1%ce%b9-%cf%83%cf%84%ce%b7%ce%bd-%ce%b1%cf%80%ce%bf%cf%86/amp/" /><meta name="generator" content="AMP for WP 1.0.69.2"/><link rel='dns-prefetch' href='//patrastimes.gr' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; patrastimes.gr" href="http://patrastimes.gr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων &raquo; patrastimes.gr" href="http://patrastimes.gr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων Σύμμαχος στην καλή υγεία και στην αποφυγή των κρυωμάτων ένα ποτήρι χλιαρό νερό &raquo; patrastimes.gr" href="http://patrastimes.gr/life/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/%cf%83%cf%8d%ce%bc%ce%bc%ce%b1%cf%87%ce%bf%cf%82-%cf%83%cf%84%ce%b7%ce%bd-%ce%ba%ce%b1%ce%bb%ce%ae-%cf%85%ce%b3%ce%b5%ce%af%ce%b1-%ce%ba%ce%b1%ce%b9-%cf%83%cf%84%ce%b7%ce%bd-%ce%b1%cf%80%ce%bf%cf%86/feed/" />
<!-- <link rel='stylesheet' id='validate-engine-css-css'  href='http://patrastimes.gr/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.13' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='contact-form-7-css'  href='http://patrastimes.gr/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='rs-plugin-settings-css'  href='http://patrastimes.gr/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.2.5' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//patrastimes.gr/wp-content/cache/wpfc-minified/qu6vyzuy/9q1bv.css" media="all"/>
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<!-- <link rel='stylesheet' id='td-plugin-framework-css'  href='http://patrastimes.gr/wp-content/plugins/td-api-plugin/css/style.css?ver=4.6.20' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//patrastimes.gr/wp-content/cache/wpfc-minified/k11knyg8/9q1bv.css" media="all"/>
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.6.20' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A400%2C700&#038;ver=4.6.20' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='js_composer_front-css'  href='http://patrastimes.gr/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='td-theme-css'  href='http://patrastimes.gr/wp-content/themes/Newspaper/style.css?ver=7.3c' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='td-theme-child-css'  href='http://patrastimes.gr/wp-content/themes/Newspaper-child/style.css?ver=7.3c' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//patrastimes.gr/wp-content/cache/wpfc-minified/fx26g4w/9q1bv.css" media="all"/>
<script type='text/javascript' src='http://patrastimes.gr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://patrastimes.gr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://patrastimes.gr/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='http://patrastimes.gr/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.2.5'></script>
<link rel='https://api.w.org/' href='http://patrastimes.gr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://patrastimes.gr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://patrastimes.gr/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Μόνο με αρνητικό τεστ η είσοδος στη χώρα από τα αεροδρόμια της Κολομβίας' href='http://patrastimes.gr/%ce%ba%cf%8c%cf%83%ce%bc%ce%bf%cf%82/%ce%bc%cf%8c%ce%bd%ce%bf-%ce%bc%ce%b5-%ce%b1%cf%81%ce%bd%ce%b7%cf%84%ce%b9%ce%ba%cf%8c-%cf%84%ce%b5%cf%83%cf%84-%ce%b7-%ce%b5%ce%af%cf%83%ce%bf%ce%b4%ce%bf%cf%82-%cf%83%cf%84%ce%b7-%cf%87%cf%8e%cf%81/' />
<meta name="generator" content="WordPress 4.6.20" />
<link rel="canonical" href="http://patrastimes.gr/life/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/%cf%83%cf%8d%ce%bc%ce%bc%ce%b1%cf%87%ce%bf%cf%82-%cf%83%cf%84%ce%b7%ce%bd-%ce%ba%ce%b1%ce%bb%ce%ae-%cf%85%ce%b3%ce%b5%ce%af%ce%b1-%ce%ba%ce%b1%ce%b9-%cf%83%cf%84%ce%b7%ce%bd-%ce%b1%cf%80%ce%bf%cf%86/" />
<link rel='shortlink' href='http://patrastimes.gr/?p=1015489' />
<link rel="alternate" type="application/json+oembed" href="http://patrastimes.gr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fpatrastimes.gr%2Flife%2F%25cf%2585%25ce%25b3%25ce%25b5%25ce%25af%25ce%25b1%2F%25cf%2583%25cf%258d%25ce%25bc%25ce%25bc%25ce%25b1%25cf%2587%25ce%25bf%25cf%2582-%25cf%2583%25cf%2584%25ce%25b7%25ce%25bd-%25ce%25ba%25ce%25b1%25ce%25bb%25ce%25ae-%25cf%2585%25ce%25b3%25ce%25b5%25ce%25af%25ce%25b1-%25ce%25ba%25ce%25b1%25ce%25b9-%25cf%2583%25cf%2584%25ce%25b7%25ce%25bd-%25ce%25b1%25cf%2580%25ce%25bf%25cf%2586%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://patrastimes.gr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fpatrastimes.gr%2Flife%2F%25cf%2585%25ce%25b3%25ce%25b5%25ce%25af%25ce%25b1%2F%25cf%2583%25cf%258d%25ce%25bc%25ce%25bc%25ce%25b1%25cf%2587%25ce%25bf%25cf%2582-%25cf%2583%25cf%2584%25ce%25b7%25ce%25bd-%25ce%25ba%25ce%25b1%25ce%25bb%25ce%25ae-%25cf%2585%25ce%25b3%25ce%25b5%25ce%25af%25ce%25b1-%25ce%25ba%25ce%25b1%25ce%25b9-%25cf%2583%25cf%2584%25ce%25b7%25ce%25bd-%25ce%25b1%25cf%2580%25ce%25bf%25cf%2586%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://patrastimes.gr/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://patrastimes.gr/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.2.5 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<!-- JS generated by theme -->
<script>
var tdBlocksArray = []; //here we store all the items for the current page
//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
this.id = '';
this.block_type = 1; //block type id (1-234 etc)
this.atts = '';
this.td_column_number = '';
this.td_current_page = 1; //
this.post_count = 0; //from wp
this.found_posts = 0; //from wp
this.max_num_pages = 0; //from wp
this.td_filter_value = ''; //current live filter value
this.is_ajax_running = false;
this.td_user_action = ''; // load more or infinite loader (used by the animation)
this.header_color = '';
this.ajax_pagination_infinite_stop = ''; //show load more at page x
}
// td_js_generator - mini detector
(function(){
var htmlTag = document.getElementsByTagName("html")[0];
if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
htmlTag.className += ' ie10';
}
if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
htmlTag.className += ' ie11';
}
if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
htmlTag.className += ' td-md-is-ios';
}
var user_agent = navigator.userAgent.toLowerCase();
if ( user_agent.indexOf("android") > -1 ) {
htmlTag.className += ' td-md-is-android';
}
if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
htmlTag.className += ' td-md-is-os-x';
}
if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
htmlTag.className += ' td-md-is-chrome';
}
if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
htmlTag.className += ' td-md-is-firefox';
}
if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
htmlTag.className += ' td-md-is-safari';
}
})();
var tdLocalCache = {};
( function () {
"use strict";
tdLocalCache = {
data: {},
remove: function (resource_id) {
delete tdLocalCache.data[resource_id];
},
exist: function (resource_id) {
return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
},
get: function (resource_id) {
return tdLocalCache.data[resource_id];
},
set: function (resource_id, cachedData) {
tdLocalCache.remove(resource_id);
tdLocalCache.data[resource_id] = cachedData;
}
};
})();
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_ajax_url="http:\/\/patrastimes.gr\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.3";
var td_get_template_directory_uri="http:\/\/patrastimes.gr\/wp-content\/themes\/Newspaper";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="8";
var td_please_wait="\u03a0\u03b1\u03c1\u03b1\u03ba\u03b1\u03bb\u03bf\u03cd\u03bc\u03b5 \u03c0\u03b5\u03c1\u03b9\u03bc\u03ad\u03bd\u03b5\u03c4\u03b5...";
var td_email_user_pass_incorrect="\u03a7\u03c1\u03ae\u03c3\u03c4\u03b7\u03c2 \u03ae \u03ba\u03c9\u03b4\u03b9\u03ba\u03cc\u03c2 \u03bb\u03b1\u03bd\u03b8\u03b1\u03c3\u03bc\u03ad\u03bd\u03bf\u03c2!";
var td_email_user_incorrect="Email \u03ae \u03cc\u03bd\u03bf\u03bc\u03b1 \u03c7\u03c1\u03ae\u03c3\u03c4\u03b7 \u03bb\u03b1\u03bd\u03b8\u03b1\u03c3\u03bc\u03ad\u03bd\u03bf!";
var td_email_incorrect="Email \u03bb\u03b1\u03bd\u03b8\u03b1\u03c3\u03bc\u03ad\u03bd\u03bf!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#ec1c1c";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="\u03a0\u03c1\u03bf\u03b7\u03b3\u03bf\u03cd\u03bc\u03b5\u03bd\u03bf (\u039a\u03bf\u03c5\u03bc\u03c0\u03af \u03b1\u03c1\u03b9\u03c3\u03c4\u03b5\u03c1\u03bf\u03cd \u03b2\u03ad\u03bb\u03bf\u03c5\u03c2)";
var td_magnific_popup_translation_tNext="\u0395\u03c0\u03cc\u03bc\u03b5\u03bd\u03bf (\u039a\u03bf\u03c5\u03bc\u03c0\u03af \u03b4\u03b5\u03be\u03b9\u03bf\u03cd \u03b2\u03ad\u03bb\u03bf\u03c5\u03c2)";
var td_magnific_popup_translation_tCounter="%curr% \u03b1\u03c0\u03cc %total%";
var td_magnific_popup_translation_ajax_tError="\u03a4\u03bf \u03c0\u03b5\u03c1\u03b9\u03b5\u03c7\u03cc\u03bc\u03b5\u03bd\u03bf \u03b1\u03c0\u03cc %url% \u03b4\u03b5\u03bd \u03ae\u03c4\u03b1\u03bd \u03b4\u03c5\u03bd\u03b1\u03c4\u03cc \u03bd\u03b1 \u03c6\u03bf\u03c1\u03c4\u03c9\u03b8\u03b5\u03af.";
var td_magnific_popup_translation_image_tError="\u0397 \u03b5\u03b9\u03ba\u03cc\u03bd\u03b1 #%curr% \u03b4\u03b5\u03bd \u03ae\u03c4\u03b1\u03bd \u03b4\u03c5\u03bd\u03b1\u03c4\u03cc \u03bd\u03b1 \u03c6\u03bf\u03c1\u03c4\u03c9\u03b8\u03b5\u03af.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>
<!-- Header style compiled by theme -->
<style>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</style>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-25461413-1', 'auto');
ga('send', 'pageview');
</script>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    <script src="//cdn.jsdelivr.net/jquery.marquee/1.3.9/jquery.marquee.min.js" type="text/javascript"></script>
<script data-ad-client="ca-pub-6695960738819668" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!--<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>-->
<script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-6695960738819668",
enable_page_level_ads: true
});
</script>
<script>
(function() {
var useSSL = 'https:' == document.location.protocol;
var src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
</script>
<script>
googletag.cmd.push(function() {
googletag.defineSlot('/5328438/728χ90_arxiki', [728, 90], 'div-gpt-ad-1497867659932-0').addService(googletag.pubads());
googletag.defineSlot('/5328438/300x250_1_Home', [300, 250], 'div-gpt-ad-1497867659932-1').addService(googletag.pubads());
googletag.defineSlot('/5328438/300x250_2_Home', [300, 250], 'div-gpt-ad-1497867659932-2').addService(googletag.pubads());
googletag.defineSlot('/5328438/300x250_Home_3', [300, 250], 'div-gpt-ad-1497867659932-3').addService(googletag.pubads());
googletag.defineSlot('/5328438/300x300_arthro', [300, 300], 'div-gpt-ad-1497867659932-4').addService(googletag.pubads());
googletag.defineSlot('/5328438/468x60_arthro_mesa', [468, 60], 'div-gpt-ad-1497867659932-5').addService(googletag.pubads());
googletag.defineSlot('/5328438/Locality_300x250', [300, 250], 'div-gpt-ad-1497867659932-6').addService(googletag.pubads());
googletag.defineSlot('/5328438/Subject_300x250', [300, 250], 'div-gpt-ad-1497867659932-7').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
</head>
<style>
#background {   
}
#bannerskinleft{
position: absolute;
left: 50%;
margin-left: -705px;
top: 191px;
text-align: right;
}
#bannerskinright{
position: absolute;
right: 50%;
margin-right: -705px;
top: 191px;
text-align: right;
}
</style>
<body class="single single-post postid-1015489 single-format-standard ------ wpb-js-composer js-comp-ver-4.12 vc_responsive td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<!-- SKIN   
<div id="bannerskinleft">
<a href=""><div id="background"><img src="wp-content/uploads/banners/140x600.jpg" width="110px" /></div></a>
</div>
<div id="bannerskinright">
<a href=""><div id="background"><img src="wp-content/uploads/banners/140x600.jpg" width="110px" /></div></a>
</div>
--> 
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">
<!-- mobile menu top section -->
<div class="td-menu-socials-wrap">
<!-- socials -->
<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/patrastimes" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/patrastimes" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCtXR2NUn9qr3szbxWKqXwLQ" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="http://patrastimes.gr/feed/" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>            </div>
<!-- close button -->
<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<!-- login section -->
<!-- menu section -->
<div class="td-mobile-content">
<div class="menu-main_menu-container"><ul id="menu-main_menu" class="td-mobile-main-menu"><li id="menu-item-604" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-604"><a href="http://patrastimes.gr/"><img class="custom_home_page_link img-responsive" src="http://patrastimes.gr/wp-content/uploads/2016/08/home.png"></a></li>
<li id="menu-item-613" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-613"><a href="http://patrastimes.gr/category/%CE%B4%CF%85%CF%84%CE%B9%CE%BA%CE%AE-%CE%B5%CE%BB%CE%BB%CE%AC%CE%B4%CE%B1/">ΔΥΤΙΚΗ ΕΛΛΑΔΑ</a></li>
<li id="menu-item-614" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-614"><a href="http://patrastimes.gr/category/%CE%B5%CE%BB%CE%BB%CE%AC%CE%B4%CE%B1/">ΕΛΛΑΔΑ</a></li>
<li id="menu-item-615" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-615"><a href="http://patrastimes.gr/category/%ce%ba%cf%8c%cf%83%ce%bc%ce%bf%cf%82/">ΔΙΕΘΝΗ</a></li>
<li id="menu-item-616" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-616"><a href="http://patrastimes.gr/category/%CF%80%CE%BF%CE%BB%CE%B9%CF%84%CE%B9%CE%BA%CE%AE/">ΠΟΛΙΤΙΚΗ</a></li>
<li id="menu-item-618" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618"><a href="http://patrastimes.gr/category/%CE%BA%CE%BF%CE%B9%CE%BD%CF%89%CE%BD%CE%AF%CE%B1/">ΚΟΙΝΩΝΙΑ</a></li>
<li id="menu-item-617" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-617"><a href="http://patrastimes.gr/category/%CE%BF%CE%B9%CE%BA%CE%BF%CE%BD%CE%BF%CE%BC%CE%AF%CE%B1/">ΟΙΚΟΝΟΜΙΑ</a></li>
<li id="menu-item-619" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-619"><a href="http://patrastimes.gr/category/%CF%80%CE%BF%CE%BB%CE%B9%CF%84%CE%B9%CF%83%CE%BC%CF%8C%CF%82/">ΠΟΛΙΤΙΣΜΟΣ</a></li>
<li id="menu-item-122387" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-122387"><a href="http://patrastimes.gr/%CF%80%CF%81%CF%89%CF%84%CE%BF%CF%83%CE%AD%CE%BB%CE%B9%CE%B4%CE%B1/">ΠΡΩΤΟΣΕΛΙΔΑ</a></li>
<li id="menu-item-620" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-620"><a href="http://patrastimes.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/">ΑΘΛΗΤΙΚΑ</a></li>
<li id="menu-item-621" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-621"><a href="http://patrastimes.gr/category/%CF%85%CE%B3%CE%B5%CE%AF%CE%B1/">ΥΓΕΙΑ</a></li>
<li id="menu-item-622" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-622"><a href="http://patrastimes.gr/category/%CF%84%CE%B5%CF%87%CE%BD%CE%BF%CE%BB%CE%BF%CE%B3%CE%AF%CE%B1/">ΤΕΧΝΟΛΟΓΙΑ</a></li>
<li id="menu-item-121500" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121500"><a href="http://patrastimes.gr/category/life/%CF%83%CF%85%CE%BD%CF%84%CE%B1%CE%B3%CE%AD%CF%82/">ΓΕΥΣΗ</a></li>
<li id="menu-item-623" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-623"><a href="http://patrastimes.gr/category/life/">LIFE</a></li>
<li id="menu-item-138290" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-138290"><a href="http://patrastimes.gr/%cf%80%ce%b1%cf%81%ce%b1%cf%84%ce%b7%cf%81%ce%b7%cf%84%ce%ae%cf%81%ce%b9%ce%bf-%cf%83%ce%b5%ce%b9%cf%83%ce%bc%cf%8e%ce%bd/">ΣΕΙΣΜΟΙ</a></li>
</ul></div>        </div>
</div>
<!-- register/login section -->
</div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="http://patrastimes.gr/">
<!-- close button -->
<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Αναζήτηση</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>    
<div id="td-outer-wrap">
<!--
Header style 8
-->
<div class="td-header-wrap td-header-style-8 eight8_main_header_wrap">
<div class="eight8_header eight8_logo_on_header">
<div class="td-container">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="http://patrastimes.gr/">
<img class="td-retina-data" data-retina="http://patrastimes.gr/wp-content/uploads/2016/09/^946EAF5E43BE5543C2158EFFC94E9512AD3DD5DED1DEF0E2D7^pimgpsh_fullsize_distr.png" src="http://patrastimes.gr/wp-content/uploads/2016/09/^946EAF5E43BE5543C2158EFFC94E9512AD3DD5DED1DEF0E2D7^pimgpsh_fullsize_distr.png" alt=""/>
<span class="td-visual-hidden">patrastimes.gr</span>
</a>
</div>
</div>
</div>
<div class="eight8_header_right_side">
<div class="eight8_header td-header-top-menu-full">
<div class="td-container">
<div class="td-header-row td-header-top-menu">
<div class="top-bar-style-4">
<div class="td-header-sp-top-menu">
<div class="td_data_time">
<div >
<!--?php echo date_i18n(stripslashes($tds_data_time)); ?-->
Σάββατο 28 Νοεμβρίου 2020
</div>
</div>
<div class="eight8_social_media">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/patrastimes" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/patrastimes" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="http://patrastimes.gr/feed/" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>    </div>
<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
<i class="td-icons clear-sky-d"></i>
<div class="td-weather-now" data-block-uid="td_top_weather_uid">
<span class="td-big-degrees">10</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-header">
<div class="td-weather-city">Πάτρα</div>
</div>
</div>
<div class="menu-top-container"><ul id="menu-top_menu" class="top-header-menu"><li id="menu-item-624" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-624"><a href="http://patrastimes.gr/tag/%CE%BA%CE%BF%CF%81%CE%BF%CE%BD%CE%BF%CF%8A%CE%BF%CF%83/">ΚΟΡΩΝΟΪΟΣ</a></li>
<li id="menu-item-625" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-625"><a href="http://patrastimes.gr/tag/%CE%B5%CE%BD%CF%86%CE%B9%CE%B1/">ΠΑΤΡΑ</a></li>
<li id="menu-item-626" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-626"><a href="http://patrastimes.gr/tag/%CF%83%CE%B5%CE%B9%CF%83%CE%BC%CE%BF%CF%83/">ΣΕΙΣΜΟΣ</a></li>
</ul></div></div>
</div>
<!-- LOGIN MODAL -->
<div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Sign in</div>
<div class="td-login-panel-descr">Καλωσήρθατε! Συνδεθείτε στον λογαριασμό σας</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>το όνομα χρήστη σας</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>ο κωδικός πρόσβασης σας</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Password recovery</div>
<div class="td-login-panel-descr">Ανακτήστε τον κωδικό σας</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>το email σας</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
<div class="td-login-info-text">Ένας κωδικός πρόσβασης θα σταλθεί με e-mail σε εσάς.</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="eight8_header td-header-menu-wrap-full">
<div class="td-header-menu-wrap td-header-gradient">
<div class="td-container">
<div class="td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-main-logo" href="http://patrastimes.gr/">
<img class="td-retina-data" data-retina="http://patrastimes.gr/wp-content/uploads/2016/09/^946EAF5E43BE5543C2158EFFC94E9512AD3DD5DED1DEF0E2D7^pimgpsh_fullsize_distr.png" src="http://patrastimes.gr/wp-content/uploads/2016/09/^946EAF5E43BE5543C2158EFFC94E9512AD3DD5DED1DEF0E2D7^pimgpsh_fullsize_distr.png" alt=""/>
</a>
</div>
<div class="menu-main_menu-container"><ul id="menu-main_menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-604"><a href="http://patrastimes.gr/"><img class="custom_home_page_link img-responsive" src="http://patrastimes.gr/wp-content/uploads/2016/08/home.png"></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-613"><a href="http://patrastimes.gr/category/%CE%B4%CF%85%CF%84%CE%B9%CE%BA%CE%AE-%CE%B5%CE%BB%CE%BB%CE%AC%CE%B4%CE%B1/">ΔΥΤΙΚΗ ΕΛΛΑΔΑ</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-614"><a href="http://patrastimes.gr/category/%CE%B5%CE%BB%CE%BB%CE%AC%CE%B4%CE%B1/">ΕΛΛΑΔΑ</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-615"><a href="http://patrastimes.gr/category/%ce%ba%cf%8c%cf%83%ce%bc%ce%bf%cf%82/">ΔΙΕΘΝΗ</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-616"><a href="http://patrastimes.gr/category/%CF%80%CE%BF%CE%BB%CE%B9%CF%84%CE%B9%CE%BA%CE%AE/">ΠΟΛΙΤΙΚΗ</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-618"><a href="http://patrastimes.gr/category/%CE%BA%CE%BF%CE%B9%CE%BD%CF%89%CE%BD%CE%AF%CE%B1/">ΚΟΙΝΩΝΙΑ</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-617"><a href="http://patrastimes.gr/category/%CE%BF%CE%B9%CE%BA%CE%BF%CE%BD%CE%BF%CE%BC%CE%AF%CE%B1/">ΟΙΚΟΝΟΜΙΑ</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-619"><a href="http://patrastimes.gr/category/%CF%80%CE%BF%CE%BB%CE%B9%CF%84%CE%B9%CF%83%CE%BC%CF%8C%CF%82/">ΠΟΛΙΤΙΣΜΟΣ</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-122387"><a href="http://patrastimes.gr/%CF%80%CF%81%CF%89%CF%84%CE%BF%CF%83%CE%AD%CE%BB%CE%B9%CE%B4%CE%B1/">ΠΡΩΤΟΣΕΛΙΔΑ</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-620"><a href="http://patrastimes.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/">ΑΘΛΗΤΙΚΑ</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-621"><a href="http://patrastimes.gr/category/%CF%85%CE%B3%CE%B5%CE%AF%CE%B1/">ΥΓΕΙΑ</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-622"><a href="http://patrastimes.gr/category/%CF%84%CE%B5%CF%87%CE%BD%CE%BF%CE%BB%CE%BF%CE%B3%CE%AF%CE%B1/">ΤΕΧΝΟΛΟΓΙΑ</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-121500"><a href="http://patrastimes.gr/category/life/%CF%83%CF%85%CE%BD%CF%84%CE%B1%CE%B3%CE%AD%CF%82/">ΓΕΥΣΗ</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-623"><a href="http://patrastimes.gr/category/life/">LIFE</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-138290"><a href="http://patrastimes.gr/%cf%80%ce%b1%cf%81%ce%b1%cf%84%ce%b7%cf%81%ce%b7%cf%84%ce%ae%cf%81%ce%b9%ce%bf-%cf%83%ce%b5%ce%b9%cf%83%ce%bc%cf%8e%ce%bd/">ΣΕΙΣΜΟΙ</a></li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">
<!-- Search -->
<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="http://patrastimes.gr/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Αναζήτηση" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>                </div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full">
<div class="td-container-header td-header-row td-header-header">
<div class="td-header-sp-recs">
</div>
</div>
</div>
</div><!--<figure class="op-ad">
<iframe width="300" height="250" style="border:0; margin:0;"
src=https://www.facebook.com/adnw_request?placement=2125488471016825_2125488527683486
&adtype=banner300x250>
</iframe>
</figure>-->
<div class="td-main-content-wrap">
<div class="eight8_news_ticker clearfix" style="opacity: 0;">
<div class="eight8_marquee_center_title clearfix">
<p>ΕΠΙΚΑΙΡΟΤΗΤΑ</p>
</div>
<div class="eight8_the_marquee clearfix">
<script>var block_td_uid_1_5fc2295077eb6 = new tdBlock();
block_td_uid_1_5fc2295077eb6.id = "td_uid_1_5fc2295077eb6";
block_td_uid_1_5fc2295077eb6.atts = '{"limit":"12","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"-35,-8,-61","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"\u038c\u03bb\u03b1","color_preset":"","border_top":"","class":"td_uid_1_5fc2295077eb6_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_1_5fc2295077eb6.td_column_number = "1";
block_td_uid_1_5fc2295077eb6.block_type = "td_block_marquee";
block_td_uid_1_5fc2295077eb6.post_count = "12";
block_td_uid_1_5fc2295077eb6.found_posts = "252330";
block_td_uid_1_5fc2295077eb6.header_color = "";
block_td_uid_1_5fc2295077eb6.ajax_pagination_infinite_stop = "";
block_td_uid_1_5fc2295077eb6.max_num_pages = "21028";
tdBlocksArray.push(block_td_uid_1_5fc2295077eb6);
</script><div class="td_block_wrap td_block_marquee td_uid_1_5fc2295077eb6_rand td-pb-border-top"><div id=td_uid_1_5fc2295077eb6 class="td_block_inner marquee">
<div class="td-block-span12">
<a href="http://patrastimes.gr/%ce%ba%cf%8c%cf%83%ce%bc%ce%bf%cf%82/%ce%bc%cf%8c%ce%bd%ce%bf-%ce%bc%ce%b5-%ce%b1%cf%81%ce%bd%ce%b7%cf%84%ce%b9%ce%ba%cf%8c-%cf%84%ce%b5%cf%83%cf%84-%ce%b7-%ce%b5%ce%af%cf%83%ce%bf%ce%b4%ce%bf%cf%82-%cf%83%cf%84%ce%b7-%cf%87%cf%8e%cf%81/" rel="bookmark" title="Μόνο με αρνητικό τεστ η είσοδος στη χώρα από τα αεροδρόμια της Κολομβίας"><span class="td-marquee-date"><time class="entry-date updated td-module-date eight8_post_time" datetime="1970-01-01T02:00:00+02:00" >12:30</time></span><span class="td-marquee-title">Μόνο με αρνητικό τεστ η είσοδος στη χώρα από τα αεροδρόμια της Κολομβίας</span></a>                    <a href="http://patrastimes.gr/%ce%b4%cf%85%cf%84%ce%b9%ce%ba%ce%ae-%ce%b5%ce%bb%ce%bb%ce%ac%ce%b4%ce%b1/%ce%b5%ce%b2%ce%b4%ce%bf%ce%bc%ce%b1%ce%b4%ce%b9%ce%b1%ce%af%ce%bf-%ce%b4%cf%81%ce%bf%ce%bc%ce%bf%ce%bb%cf%8c%ce%b3%ce%b9%ce%bf-%ce%ba%ce%b9%ce%bd%ce%b7%cf%84%ce%ae%cf%82-%ce%b1%cf%83%cf%84%cf%85-142/" rel="bookmark" title="Εβδομαδιαίο Δρομολόγιο Κινητής Αστυνομικής Μονάδας Αχαΐας"><span class="td-marquee-date"><time class="entry-date updated td-module-date eight8_post_time" datetime="1970-01-01T02:00:00+02:00" >12:20</time></span><span class="td-marquee-title">Εβδομαδιαίο Δρομολόγιο Κινητής Αστυνομικής Μονάδας Αχαΐας</span></a>                    <a href="http://patrastimes.gr/%ce%b5%ce%bb%ce%bb%ce%ac%ce%b4%ce%b1/%ce%bd%ce%ad%ce%b5%cf%82-%ce%ba%ce%bb%ce%af%ce%bd%ce%b5%cf%82-covid-%cf%83%cf%84%ce%bf-%cf%83%cf%89%cf%84%ce%b7%cf%81%ce%af%ce%b1/" rel="bookmark" title="Νέες κλίνες COVID στο &#8220;Σωτηρία&#8221;"><span class="td-marquee-date"><time class="entry-date updated td-module-date eight8_post_time" datetime="1970-01-01T02:00:00+02:00" >12:00</time></span><span class="td-marquee-title">Νέες κλίνες COVID στο &#8220;Σωτηρία&#8221;</span></a>                    <a href="http://patrastimes.gr/%ce%b5%ce%bb%ce%bb%ce%ac%ce%b4%ce%b1/%ce%bc%cf%85%cf%83%cf%84%ce%ae%cf%81%ce%b9%ce%bf-%ce%bc%ce%b5-%ce%b1%ce%b3%ce%bd%ce%bf%ce%bf%cf%8d%ce%bc%ce%b5%ce%bd%ce%bf-%ce%ba%ce%b1%ce%b8%ce%b7%ce%b3%ce%b7%cf%84%ce%ae-%ce%b1%ce%b3%ce%b3%ce%bb/" rel="bookmark" title="Μυστήριο με αγνοούμενο καθηγητή Αγγλικών στα Πετράλωνα"><span class="td-marquee-date"><time class="entry-date updated td-module-date eight8_post_time" datetime="1970-01-01T02:00:00+02:00" >11:50</time></span><span class="td-marquee-title">Μυστήριο με αγνοούμενο καθηγητή Αγγλικών στα Πετράλωνα</span></a>                    <a href="http://patrastimes.gr/%ce%b4%cf%85%cf%84%ce%b9%ce%ba%ce%ae-%ce%b5%ce%bb%ce%bb%ce%ac%ce%b4%ce%b1/%ce%bf%cf%81%ce%af%cf%83%cf%84%ce%b7%ce%ba%ce%b5-%cf%84%ce%bf-%ce%b2%ce%bf%cf%85%ce%bb%ce%ba%ce%b1%ce%bd%ce%b9%ce%b6%ce%b1%cf%84%ce%ad%cf%81-%ce%b5%cf%86%ce%b7%ce%bc%ce%b5%cf%81%ce%af%ce%b1%cf%82-5/" rel="bookmark" title="Ορίστηκε το Βουλκανιζατέρ εφημερίας για την Κυριακη στην Πάτρα"><span class="td-marquee-date"><time class="entry-date updated td-module-date eight8_post_time" datetime="1970-01-01T02:00:00+02:00" >11:40</time></span><span class="td-marquee-title">Ορίστηκε το Βουλκανιζατέρ εφημερίας για την Κυριακη στην Πάτρα</span></a>                    <a href="http://patrastimes.gr/%ce%b4%cf%85%cf%84%ce%b9%ce%ba%ce%ae-%ce%b5%ce%bb%ce%bb%ce%ac%ce%b4%ce%b1/%ce%bc%ce%b5%cf%83%ce%bf%ce%bb%cf%8c%ce%b3%ce%b3%ce%b9-%ce%b4%ce%b5%ce%ba%ce%b1%ce%b5%ce%be%ce%ac%cf%87%cf%81%ce%bf%ce%bd%ce%bf%cf%82-%cf%80%ce%b9%ce%ac%cf%83%cf%84%ce%b7%ce%ba%ce%b5-%ce%bc%ce%b5/" rel="bookmark" title="Μεσολόγγι: Δεκαεξάχρονος πιάστηκε με ναρκωτικά και στιλέτο"><span class="td-marquee-date"><time class="entry-date updated td-module-date eight8_post_time" datetime="1970-01-01T02:00:00+02:00" >11:38</time></span><span class="td-marquee-title">Μεσολόγγι: Δεκαεξάχρονος πιάστηκε με ναρκωτικά και στιλέτο</span></a>                    <a href="http://patrastimes.gr/%ce%b4%cf%85%cf%84%ce%b9%ce%ba%ce%ae-%ce%b5%ce%bb%ce%bb%ce%ac%ce%b4%ce%b1/%ce%ad%ce%b2%cf%81%ce%b5%ce%be%ce%b5-%cf%80%cf%81%cf%8c%cf%83%cf%84%ce%b9%ce%bc%ce%b1-5-000-%ce%ba%ce%b1%ce%b9-3-000e-%cf%83%ce%b5-%ce%b9%ce%b4%ce%b9%ce%bf%ce%ba%cf%84%ce%ae%cf%84%ce%b7-%ce%ba/" rel="bookmark" title="&#8220;Έβρεξε&#8221; πρόστιμα 5.000 και 3.000€ σε ιδιοκτήτη και υπεύθυνο γυμναστηρίου"><span class="td-marquee-date"><time class="entry-date updated td-module-date eight8_post_time" datetime="1970-01-01T02:00:00+02:00" >11:35</time></span><span class="td-marquee-title">&#8220;Έβρεξε&#8221; πρόστιμα 5.000 και 3.000€ σε ιδιοκτήτη και υπεύθυνο γυμναστηρίου</span></a>                    <a href="http://patrastimes.gr/%ce%b5%ce%bb%ce%bb%ce%ac%ce%b4%ce%b1/%ce%ad%cf%87%ce%b1%cf%83%ce%b5-%cf%84%ce%b7-%ce%bc%ce%ac%cf%87%ce%b7-%ce%b7-%ce%b1%cf%83%ce%b8%ce%b5%ce%bd%ce%ae%cf%82-%cf%80%ce%bf%cf%85-%ce%bf-%ce%b3%ce%b9%ce%bf%cf%82-%cf%84%ce%b7%cf%82-%cf%83/" rel="bookmark" title="Έχασε τη μάχη η ασθενής που ο γιος της συγκίνησε με το πανό"><span class="td-marquee-date"><time class="entry-date updated td-module-date eight8_post_time" datetime="1970-01-01T02:00:00+02:00" >11:30</time></span><span class="td-marquee-title">Έχασε τη μάχη η ασθενής που ο γιος της συγκίνησε με το πανό</span></a>                    <a href="http://patrastimes.gr/%ce%b5%ce%bb%ce%bb%ce%ac%ce%b4%ce%b1/%ce%bc%ce%b7%cf%84%ce%ad%cf%81%ce%b1-%ce%ba%ce%ac%ce%b8%ce%b5%cf%84%ce%b1%ce%b9-%cf%83%ce%b5-%cf%80%ce%b5%ce%b6%ce%bf%cf%8d%ce%bb%ce%b9-%ce%bc%ce%b5-%cf%84%ce%b1-2-%cf%80%ce%b1%ce%b9%ce%b4%ce%b9%ce%ac/" rel="bookmark" title="Μητέρα κάθεται σε πεζούλι με τα 2 παιδιά της για να παρακολουθήσουν τα μαθήματα"><span class="td-marquee-date"><time class="entry-date updated td-module-date eight8_post_time" datetime="1970-01-01T02:00:00+02:00" >11:20</time></span><span class="td-marquee-title">Μητέρα κάθεται σε πεζούλι με τα 2 παιδιά της για να παρακολουθήσουν τα μαθήματα</span></a>                    <a href="http://patrastimes.gr/%ce%ba%cf%8c%cf%83%ce%bc%ce%bf%cf%82/%ce%b5%cf%80%cf%84%ce%ac-%ce%bd%ce%b5%ce%ba%cf%81%ce%bf%ce%af-%cf%83%ce%b5-%ce%b5%cf%80%ce%af%ce%b8%ce%b5%cf%83%ce%b7-%ce%ba%ce%b1%ce%bc%ce%b9%ce%ba%ce%ac%ce%b6%ce%b9-%cf%83%cf%84%ce%b7%ce%bd-%cf%80/" rel="bookmark" title="Επτά νεκροί σε επίθεση-καμικάζι στην πρωτεύουσα της Σομαλίας"><span class="td-marquee-date"><time class="entry-date updated td-module-date eight8_post_time" datetime="1970-01-01T02:00:00+02:00" >11:10</time></span><span class="td-marquee-title">Επτά νεκροί σε επίθεση-καμικάζι στην πρωτεύουσα της Σομαλίας</span></a>                    <a href="http://patrastimes.gr/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/%cf%83%cf%84%ce%b7%ce%bd-%cf%80%ce%ac%cf%84%cf%81%ce%b1-%ce%ad%cf%86%cf%84%ce%b1%cf%83%ce%b5-%ce%bf-%cf%85%cf%80%ce%bf%cf%85%cf%81%ce%b3%cf%8c%cf%82-%cf%80%cf%81%ce%bf%cf%83%cf%84%ce%b1%cf%83%ce%af/" rel="bookmark" title="Στην Πάτρα έφτασε ο υπουργός Προστασίας του Πολίτη Μιχάλης Χρυσοχοΐδης"><span class="td-marquee-date"><time class="entry-date updated td-module-date eight8_post_time" datetime="1970-01-01T02:00:00+02:00" >11:04</time></span><span class="td-marquee-title">Στην Πάτρα έφτασε ο υπουργός Προστασίας του Πολίτη Μιχάλης Χρυσοχοΐδης</span></a>                    <a href="http://patrastimes.gr/%ce%b5%ce%bb%ce%bb%ce%ac%ce%b4%ce%b1/%cf%80%ce%b1%ce%b3%cf%8e%ce%bd%ce%bf%cf%85%ce%bd-%cf%80%cf%81%cf%8c%cf%83%cf%84%ce%b9%ce%bc%ce%b1-%ce%b3%ce%b9%ce%b1-%cf%80%ce%b1%cf%81%ce%b1%ce%b2%ce%af%ce%b1%cf%83%ce%b7-lockdown/" rel="bookmark" title="«Παγώνουν» πρόστιμα για παραβίαση lockdown"><span class="td-marquee-date"><time class="entry-date updated td-module-date eight8_post_time" datetime="1970-01-01T02:00:00+02:00" >11:00</time></span><span class="td-marquee-title">«Παγώνουν» πρόστιμα για παραβίαση lockdown</span></a>        
</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->        </div>
</div>
<div class="td-container td-post-template-default ">
<div class="eight8_advertisment_box_all_posts">
<div class="td-header-rec-wrap">
<!-- A generated by theme --> 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;
if ( td_screen_width >= 1140 ) {
/* large monitors */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-6695960738819668" data-ad-slot="9341139275"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
/* landscape tablets */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6695960738819668" data-ad-slot="9341139275"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
/* portrait tablets */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6695960738819668" data-ad-slot="9341139275"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
if ( td_screen_width < 768 ) {
/* Phones */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-6695960738819668" data-ad-slot="9341139275"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
</script>
</div>
<!-- end A --> 
</div>        </div>
<div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://patrastimes.gr/"><span itemprop="title">Αρχική</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Προβολή Κοινωνία" class="entry-crumb" itemprop="url" href="http://patrastimes.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/"><span itemprop="title">Κοινωνία</span></a></span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-1015489" class="post-1015489 post type-post status-publish format-standard has-post-thumbnail hentry category-64 category-5" itemscope itemtype="http://schema.org/Article">
<div class="td-post-header">
<header class="td-post-title">
<h1 class="entry-title">Σύμμαχος στην καλή υγεία και στην αποφυγή των κρυωμάτων ένα ποτήρι χλιαρό νερό</h1>
<p class="td-post-sub-title">Πόσα καλά προκαλεί συμβαίνουν στον οργανισμό</p>
<div class="display_in_arthrografia_only clearfix">
</div>
<div class="arthrogrfia_only clearfix">
<div class="arthrografia_col50">
<span class="td-post-author-name"><a>Γιάννης Γεωργόπουλος</a></span>                    </div>
<div class="arthrografia_col50">
<span class="td-post-author-image"><a><img width="80" height="96" src="http://patrastimes.gr/wp-content/uploads/2016/08/prwtos.png" class="avatar avatar-96 photo" alt="" /></a></span>                    </div>
</div>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-28T12:40:04+02:00" >12:40,28.11.2020</time>| <a class="eight8_disqus_anchor" href="#disqus_threa"><img class="img-responsive" src="http://patrastimes.gr/wp-content/uploads/2016/08/talk.png"></a></span>                </div>
</header>
</div>
<div class="td-post-sharing td-post-sharing-top ">
<div class="td-default-sharing">
<a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fpatrastimes.gr%2Flife%2F%25cf%2585%25ce%25b3%25ce%25b5%25ce%25af%25ce%25b1%2F%25cf%2583%25cf%258d%25ce%25bc%25ce%25bc%25ce%25b1%25cf%2587%25ce%25bf%25cf%2582-%25cf%2583%25cf%2584%25ce%25b7%25ce%25bd-%25ce%25ba%25ce%25b1%25ce%25bb%25ce%25ae-%25cf%2585%25ce%25b3%25ce%25b5%25ce%25af%25ce%25b1-%25ce%25ba%25ce%25b1%25ce%25b9-%25cf%2583%25cf%2584%25ce%25b7%25ce%25bd-%25ce%25b1%25cf%2580%25ce%25bf%25cf%2586%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Κοινοποίηση στο Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%CE%A3%CF%8D%CE%BC%CE%BC%CE%B1%CF%87%CE%BF%CF%82+%CF%83%CF%84%CE%B7%CE%BD+%CE%BA%CE%B1%CE%BB%CE%AE+%CF%85%CE%B3%CE%B5%CE%AF%CE%B1+%CE%BA%CE%B1%CE%B9+%CF%83%CF%84%CE%B7%CE%BD+%CE%B1%CF%80%CE%BF%CF%86%CF%85%CE%B3%CE%AE+%CF%84%CF%89%CE%BD+%CE%BA%CF%81%CF%85%CF%89%CE%BC%CE%AC%CF%84%CF%89%CE%BD+%CE%AD%CE%BD%CE%B1+%CF%80%CE%BF%CF%84%CE%AE%CF%81%CE%B9+%CF%87%CE%BB%CE%B9%CE%B1%CF%81%CF%8C+%CE%BD%CE%B5%CF%81%CF%8C&url=http%3A%2F%2Fpatrastimes.gr%2Flife%2F%25cf%2585%25ce%25b3%25ce%25b5%25ce%25af%25ce%25b1%2F%25cf%2583%25cf%258d%25ce%25bc%25ce%25bc%25ce%25b1%25cf%2587%25ce%25bf%25cf%2582-%25cf%2583%25cf%2584%25ce%25b7%25ce%25bd-%25ce%25ba%25ce%25b1%25ce%25bb%25ce%25ae-%25cf%2585%25ce%25b3%25ce%25b5%25ce%25af%25ce%25b1-%25ce%25ba%25ce%25b1%25ce%25b9-%25cf%2583%25cf%2584%25ce%25b7%25ce%25bd-%25ce%25b1%25cf%2580%25ce%25bf%25cf%2586%2F&via=patrastimes.gr"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Κάντε Tweet στο Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://patrastimes.gr/life/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/%cf%83%cf%8d%ce%bc%ce%bc%ce%b1%cf%87%ce%bf%cf%82-%cf%83%cf%84%ce%b7%ce%bd-%ce%ba%ce%b1%ce%bb%ce%ae-%cf%85%ce%b3%ce%b5%ce%af%ce%b1-%ce%ba%ce%b1%ce%b9-%cf%83%cf%84%ce%b7%ce%bd-%ce%b1%cf%80%ce%bf%cf%86/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://patrastimes.gr/life/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/%cf%83%cf%8d%ce%bc%ce%bc%ce%b1%cf%87%ce%bf%cf%82-%cf%83%cf%84%ce%b7%ce%bd-%ce%ba%ce%b1%ce%bb%ce%ae-%cf%85%ce%b3%ce%b5%ce%af%ce%b1-%ce%ba%ce%b1%ce%b9-%cf%83%cf%84%ce%b7%ce%bd-%ce%b1%cf%80%ce%bf%cf%86/&amp;media=http://patrastimes.gr/wp-content/uploads/2020/11/nero-2.jpg&description=%CE%A3%CF%8D%CE%BC%CE%BC%CE%B1%CF%87%CE%BF%CF%82+%CF%83%CF%84%CE%B7%CE%BD+%CE%BA%CE%B1%CE%BB%CE%AE+%CF%85%CE%B3%CE%B5%CE%AF%CE%B1+%CE%BA%CE%B1%CE%B9+%CF%83%CF%84%CE%B7%CE%BD+%CE%B1%CF%80%CE%BF%CF%86%CF%85%CE%B3%CE%AE+%CF%84%CF%89%CE%BD+%CE%BA%CF%81%CF%85%CF%89%CE%BC%CE%AC%CF%84%CF%89%CE%BD+%CE%AD%CE%BD%CE%B1+%CF%80%CE%BF%CF%84%CE%AE%CF%81%CE%B9+%CF%87%CE%BB%CE%B9%CE%B1%CF%81%CF%8C+%CE%BD%CE%B5%CF%81%CF%8C" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%CE%A3%CF%8D%CE%BC%CE%BC%CE%B1%CF%87%CE%BF%CF%82+%CF%83%CF%84%CE%B7%CE%BD+%CE%BA%CE%B1%CE%BB%CE%AE+%CF%85%CE%B3%CE%B5%CE%AF%CE%B1+%CE%BA%CE%B1%CE%B9+%CF%83%CF%84%CE%B7%CE%BD+%CE%B1%CF%80%CE%BF%CF%86%CF%85%CE%B3%CE%AE+%CF%84%CF%89%CE%BD+%CE%BA%CF%81%CF%85%CF%89%CE%BC%CE%AC%CF%84%CF%89%CE%BD+%CE%AD%CE%BD%CE%B1+%CF%80%CE%BF%CF%84%CE%AE%CF%81%CE%B9+%CF%87%CE%BB%CE%B9%CE%B1%CF%81%CF%8C+%CE%BD%CE%B5%CF%81%CF%8C%20-%20http%3A%2F%2Fpatrastimes.gr%2Flife%2F%25cf%2585%25ce%25b3%25ce%25b5%25ce%25af%25ce%25b1%2F%25cf%2583%25cf%258d%25ce%25bc%25ce%25bc%25ce%25b1%25cf%2587%25ce%25bf%25cf%2582-%25cf%2583%25cf%2584%25ce%25b7%25ce%25bd-%25ce%25ba%25ce%25b1%25ce%25bb%25ce%25ae-%25cf%2585%25ce%25b3%25ce%25b5%25ce%25af%25ce%25b1-%25ce%25ba%25ce%25b1%25ce%25b9-%25cf%2583%25cf%2584%25ce%25b7%25ce%25bd-%25ce%25b1%25cf%2580%25ce%25bf%25cf%2586%2F" ><i class="td-icon-whatsapp"></i></a>
</div></div>
<div class="td-post-content">
<span class="featured_post_image_eight8_single" style="background-image: url(http://patrastimes.gr/wp-content/uploads/2020/11/nero-2.jpg)"><img class="img-responsive" src="http://patrastimes.gr/wp-content/uploads/2020/11/nero-2.jpg"></span>
<p>Θα έχετε ακούσει πολλά για το ζεστό και το κρύο νερό και τα οφέλη τους στον οργανισμό. Η καλύτερη περίπτωση το πρωί που ξυπνάτε είναι να μπορείτε να πίνετε ένα φλιτζάνι ζεστό νερό για να βοηθήσετε το πεπτικό σας σύστημα. Όχι βραστό όμως γιατί μπορεί να κάνετε ζημιά στο λαιμό σας και στο στόμα σας. Ας δούμε τα όμως που ωφελεί ένα ποτήρι ζεστό νερό.<br />
Το ζεστό νερό βοηθά στην καθαρισμό του εντέρου και στην καλή λειτουργία του. Βοηθά στο αδυνάτισμα όχι από μόνο του βέβαια, αλλά σε συνδυασμό με την σωστή διατροφή. Πιείτε κάθε πρωί ένα ζεστό ποτήρι νερό με λεμόνι και θα κάψετε περισσότερες θερμίδες κατά την διάρκεια της ημέρας.<br />
Βοηθά στο κρυολόγημα. Το ζεστό νερό είναι σύμμαχος για να καταπολεμήσετε το κρύωμα και την βουλωμένη μύτη. Βοηθά στην αποβολή της βλέννας και στην αποσυμφόρηση της βουλωμένης μύτης.<br />
Είναι ιδανικό για τα δόντια, το χλιαρό νερό είναι ιδανικό για την στοματική κοιλότητα και δεν δημιουργεί πόνους όπως το κρύο και το καυτό νερό. Η κατανάλωση ζεστού νερού μετά από ένα λιπαρό γεύμα βοηθά στη γαλακτωματοποίηση των λιπών, καθιστώντας τα πιο εύπεπτα. Πίνετε ένα ποτήρι ζεστό νερό κάθε πρωί με άδειο στομάχι και θα δείτε βελτίωση στη λειτουργία του πεπτικού.<br />
Βοηθά στην αποβολή τοξινών. Το ζεστό νερό ενισχύει την εφίδρωση και έχουμε μέγιστη αποβολή τοξινών.<br />
Η κατανάλωση ζεστού νερού πριν τον ύπνο λειτουργεί χαλαρωτικά και μπορεί να σας βοηθήσει να κοιμηθείτε γρηγορότερα και καλύτερα και το πρωί να ξυπνήσετε αναζωογονημένοι.</p>
</div>
<footer>
<div class="td-post-source-tags">
</div>
<div class="eight8_more_by_category clearfix">
<div class="eight8_more_by_category_title">
<p>Περισσότερα για:</p>
</div>
<div class="eight8_more_by_category_tags">
<ul class="td-category"><li class="entry-category"><a  href="http://patrastimes.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/">Κοινωνία</a></li><li class="entry-category"><a  href="http://patrastimes.gr/category/life/">life</a></li><li class="entry-category"><a  href="http://patrastimes.gr/category/life/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/">Υγεία</a></li></ul>                </div>
</div>
<div class="td-post-sharing td-post-sharing-top ">
<div class="td-default-sharing">
<a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fpatrastimes.gr%2Flife%2F%25cf%2585%25ce%25b3%25ce%25b5%25ce%25af%25ce%25b1%2F%25cf%2583%25cf%258d%25ce%25bc%25ce%25bc%25ce%25b1%25cf%2587%25ce%25bf%25cf%2582-%25cf%2583%25cf%2584%25ce%25b7%25ce%25bd-%25ce%25ba%25ce%25b1%25ce%25bb%25ce%25ae-%25cf%2585%25ce%25b3%25ce%25b5%25ce%25af%25ce%25b1-%25ce%25ba%25ce%25b1%25ce%25b9-%25cf%2583%25cf%2584%25ce%25b7%25ce%25bd-%25ce%25b1%25cf%2580%25ce%25bf%25cf%2586%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Κοινοποίηση στο Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%CE%A3%CF%8D%CE%BC%CE%BC%CE%B1%CF%87%CE%BF%CF%82+%CF%83%CF%84%CE%B7%CE%BD+%CE%BA%CE%B1%CE%BB%CE%AE+%CF%85%CE%B3%CE%B5%CE%AF%CE%B1+%CE%BA%CE%B1%CE%B9+%CF%83%CF%84%CE%B7%CE%BD+%CE%B1%CF%80%CE%BF%CF%86%CF%85%CE%B3%CE%AE+%CF%84%CF%89%CE%BD+%CE%BA%CF%81%CF%85%CF%89%CE%BC%CE%AC%CF%84%CF%89%CE%BD+%CE%AD%CE%BD%CE%B1+%CF%80%CE%BF%CF%84%CE%AE%CF%81%CE%B9+%CF%87%CE%BB%CE%B9%CE%B1%CF%81%CF%8C+%CE%BD%CE%B5%CF%81%CF%8C&url=http%3A%2F%2Fpatrastimes.gr%2Flife%2F%25cf%2585%25ce%25b3%25ce%25b5%25ce%25af%25ce%25b1%2F%25cf%2583%25cf%258d%25ce%25bc%25ce%25bc%25ce%25b1%25cf%2587%25ce%25bf%25cf%2582-%25cf%2583%25cf%2584%25ce%25b7%25ce%25bd-%25ce%25ba%25ce%25b1%25ce%25bb%25ce%25ae-%25cf%2585%25ce%25b3%25ce%25b5%25ce%25af%25ce%25b1-%25ce%25ba%25ce%25b1%25ce%25b9-%25cf%2583%25cf%2584%25ce%25b7%25ce%25bd-%25ce%25b1%25cf%2580%25ce%25bf%25cf%2586%2F&via=patrastimes.gr"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Κάντε Tweet στο Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://patrastimes.gr/life/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/%cf%83%cf%8d%ce%bc%ce%bc%ce%b1%cf%87%ce%bf%cf%82-%cf%83%cf%84%ce%b7%ce%bd-%ce%ba%ce%b1%ce%bb%ce%ae-%cf%85%ce%b3%ce%b5%ce%af%ce%b1-%ce%ba%ce%b1%ce%b9-%cf%83%cf%84%ce%b7%ce%bd-%ce%b1%cf%80%ce%bf%cf%86/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://patrastimes.gr/life/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/%cf%83%cf%8d%ce%bc%ce%bc%ce%b1%cf%87%ce%bf%cf%82-%cf%83%cf%84%ce%b7%ce%bd-%ce%ba%ce%b1%ce%bb%ce%ae-%cf%85%ce%b3%ce%b5%ce%af%ce%b1-%ce%ba%ce%b1%ce%b9-%cf%83%cf%84%ce%b7%ce%bd-%ce%b1%cf%80%ce%bf%cf%86/&amp;media=http://patrastimes.gr/wp-content/uploads/2020/11/nero-2.jpg&description=%CE%A3%CF%8D%CE%BC%CE%BC%CE%B1%CF%87%CE%BF%CF%82+%CF%83%CF%84%CE%B7%CE%BD+%CE%BA%CE%B1%CE%BB%CE%AE+%CF%85%CE%B3%CE%B5%CE%AF%CE%B1+%CE%BA%CE%B1%CE%B9+%CF%83%CF%84%CE%B7%CE%BD+%CE%B1%CF%80%CE%BF%CF%86%CF%85%CE%B3%CE%AE+%CF%84%CF%89%CE%BD+%CE%BA%CF%81%CF%85%CF%89%CE%BC%CE%AC%CF%84%CF%89%CE%BD+%CE%AD%CE%BD%CE%B1+%CF%80%CE%BF%CF%84%CE%AE%CF%81%CE%B9+%CF%87%CE%BB%CE%B9%CE%B1%CF%81%CF%8C+%CE%BD%CE%B5%CF%81%CF%8C" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%CE%A3%CF%8D%CE%BC%CE%BC%CE%B1%CF%87%CE%BF%CF%82+%CF%83%CF%84%CE%B7%CE%BD+%CE%BA%CE%B1%CE%BB%CE%AE+%CF%85%CE%B3%CE%B5%CE%AF%CE%B1+%CE%BA%CE%B1%CE%B9+%CF%83%CF%84%CE%B7%CE%BD+%CE%B1%CF%80%CE%BF%CF%86%CF%85%CE%B3%CE%AE+%CF%84%CF%89%CE%BD+%CE%BA%CF%81%CF%85%CF%89%CE%BC%CE%AC%CF%84%CF%89%CE%BD+%CE%AD%CE%BD%CE%B1+%CF%80%CE%BF%CF%84%CE%AE%CF%81%CE%B9+%CF%87%CE%BB%CE%B9%CE%B1%CF%81%CF%8C+%CE%BD%CE%B5%CF%81%CF%8C%20-%20http%3A%2F%2Fpatrastimes.gr%2Flife%2F%25cf%2585%25ce%25b3%25ce%25b5%25ce%25af%25ce%25b1%2F%25cf%2583%25cf%258d%25ce%25bc%25ce%25bc%25ce%25b1%25cf%2587%25ce%25bf%25cf%2582-%25cf%2583%25cf%2584%25ce%25b7%25ce%25bd-%25ce%25ba%25ce%25b1%25ce%25bb%25ce%25ae-%25cf%2585%25ce%25b3%25ce%25b5%25ce%25af%25ce%25b1-%25ce%25ba%25ce%25b1%25ce%25b9-%25cf%2583%25cf%2584%25ce%25b7%25ce%25bd-%25ce%25b1%25cf%2580%25ce%25bf%25cf%2586%2F" ><i class="td-icon-whatsapp"></i></a>
</div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Προηγούμενο άρθρο</span><a href="http://patrastimes.gr/%ce%ba%cf%8c%cf%83%ce%bc%ce%bf%cf%82/%ce%bc%cf%8c%ce%bd%ce%bf-%ce%bc%ce%b5-%ce%b1%cf%81%ce%bd%ce%b7%cf%84%ce%b9%ce%ba%cf%8c-%cf%84%ce%b5%cf%83%cf%84-%ce%b7-%ce%b5%ce%af%cf%83%ce%bf%ce%b4%ce%bf%cf%82-%cf%83%cf%84%ce%b7-%cf%87%cf%8e%cf%81/" rel="prev">Μόνο με αρνητικό τεστ η είσοδος στη χώρα από τα αεροδρόμια της Κολομβίας</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://patrastimes.gr/author/press/">Press</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Press"></span><meta itemprop="datePublished" content="2020-11-28T12:40:04+02:00"><meta itemprop="dateModified" content="2020-11-28T09:45:23+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://patrastimes.gr/life/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/%cf%83%cf%8d%ce%bc%ce%bc%ce%b1%cf%87%ce%bf%cf%82-%cf%83%cf%84%ce%b7%ce%bd-%ce%ba%ce%b1%ce%bb%ce%ae-%cf%85%ce%b3%ce%b5%ce%af%ce%b1-%ce%ba%ce%b1%ce%b9-%cf%83%cf%84%ce%b7%ce%bd-%ce%b1%cf%80%ce%bf%cf%86/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://patrastimes.gr/wp-content/uploads/2016/09/^946EAF5E43BE5543C2158EFFC94E9512AD3DD5DED1DEF0E2D7^pimgpsh_fullsize_distr.png"></span><meta itemprop="name" content="patrastimes.gr"></span><meta itemprop="headline " content="Σύμμαχος στην καλή υγεία και στην αποφυγή των κρυωμάτων ένα ποτήρι χλιαρό νερό"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://patrastimes.gr/wp-content/uploads/2020/11/nero-2.jpg"><meta itemprop="width" content="635"><meta itemprop="height" content="385"></span>        </footer>
</article> <!-- /.post -->
<div class="td_block_wrap td_block_related_posts td_uid_3_5fc2295121ba9_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_3_5fc2295121ba9" ><script>var block_td_uid_3_5fc2295121ba9 = new tdBlock();
block_td_uid_3_5fc2295121ba9.id = "td_uid_3_5fc2295121ba9";
block_td_uid_3_5fc2295121ba9.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"\u038c\u03bb\u03b1","color_preset":"","border_top":"","class":"td_uid_3_5fc2295121ba9_rand","offset":"","css":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":1015489,"live_filter_cur_post_author":"3"}';
block_td_uid_3_5fc2295121ba9.td_column_number = "3";
block_td_uid_3_5fc2295121ba9.block_type = "td_block_related_posts";
block_td_uid_3_5fc2295121ba9.post_count = "6";
block_td_uid_3_5fc2295121ba9.found_posts = "159417";
block_td_uid_3_5fc2295121ba9.header_color = "";
block_td_uid_3_5fc2295121ba9.ajax_pagination_infinite_stop = "";
block_td_uid_3_5fc2295121ba9.max_num_pages = "26570";
tdBlocksArray.push(block_td_uid_3_5fc2295121ba9);
</script><h4 class="td-related-title"><a id="td_uid_4_5fc22951d7185" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_5fc2295121ba9" href="#">ΣΧΕΤΙΚΑ ΑΡΘΡΑ</a></h4><div id=td_uid_3_5fc2295121ba9 class="td_block_inner">
<div class="td-related-row">
<div class="td-pb-span3">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://patrastimes.gr/%ce%ba%cf%8c%cf%83%ce%bc%ce%bf%cf%82/%ce%bc%cf%8c%ce%bd%ce%bf-%ce%bc%ce%b5-%ce%b1%cf%81%ce%bd%ce%b7%cf%84%ce%b9%ce%ba%cf%8c-%cf%84%ce%b5%cf%83%cf%84-%ce%b7-%ce%b5%ce%af%cf%83%ce%bf%ce%b4%ce%bf%cf%82-%cf%83%cf%84%ce%b7-%cf%87%cf%8e%cf%81/" rel="bookmark" title="Μόνο με αρνητικό τεστ η είσοδος στη χώρα από τα αεροδρόμια της Κολομβίας"><img width="218" height="150" class="entry-thumb" src="http://patrastimes.gr/wp-content/uploads/2020/11/elegxoi-oura-aerodromio-218x150.jpg" alt="" title="Μόνο με αρνητικό τεστ η είσοδος στη χώρα από τα αεροδρόμια της Κολομβίας"/></a></div>            </div>
<div class="item-details">
<span class="td-post-date"><time class="eight8_post_date_time" datetime="2020-11-28T12:30:08+02:00" >12:30,28.11.2020</time></span>                <h3 class="entry-title td-module-title"><a href="http://patrastimes.gr/%ce%ba%cf%8c%cf%83%ce%bc%ce%bf%cf%82/%ce%bc%cf%8c%ce%bd%ce%bf-%ce%bc%ce%b5-%ce%b1%cf%81%ce%bd%ce%b7%cf%84%ce%b9%ce%ba%cf%8c-%cf%84%ce%b5%cf%83%cf%84-%ce%b7-%ce%b5%ce%af%cf%83%ce%bf%ce%b4%ce%bf%cf%82-%cf%83%cf%84%ce%b7-%cf%87%cf%8e%cf%81/" rel="bookmark" title="Μόνο με αρνητικό τεστ η είσοδος στη χώρα από τα αεροδρόμια της Κολομβίας">Μόνο με αρνητικό τεστ η ε...</a></h3>            </div>
</div>
</div> <!-- ./td-pb-span3 -->
<div class="td-pb-span3">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://patrastimes.gr/%ce%b4%cf%85%cf%84%ce%b9%ce%ba%ce%ae-%ce%b5%ce%bb%ce%bb%ce%ac%ce%b4%ce%b1/%ce%b5%ce%b2%ce%b4%ce%bf%ce%bc%ce%b1%ce%b4%ce%b9%ce%b1%ce%af%ce%bf-%ce%b4%cf%81%ce%bf%ce%bc%ce%bf%ce%bb%cf%8c%ce%b3%ce%b9%ce%bf-%ce%ba%ce%b9%ce%bd%ce%b7%cf%84%ce%ae%cf%82-%ce%b1%cf%83%cf%84%cf%85-142/" rel="bookmark" title="Εβδομαδιαίο Δρομολόγιο Κινητής Αστυνομικής Μονάδας Αχαΐας"><img width="218" height="150" class="entry-thumb" src="http://patrastimes.gr/wp-content/uploads/2020/07/kiniti_astunomia_tempo24.gr_-218x150.jpg" alt="" title="Εβδομαδιαίο Δρομολόγιο Κινητής Αστυνομικής Μονάδας Αχαΐας"/></a></div>            </div>
<div class="item-details">
<span class="td-post-date"><time class="eight8_post_date_time" datetime="2020-11-28T12:20:46+02:00" >12:20,28.11.2020</time></span>                <h3 class="entry-title td-module-title"><a href="http://patrastimes.gr/%ce%b4%cf%85%cf%84%ce%b9%ce%ba%ce%ae-%ce%b5%ce%bb%ce%bb%ce%ac%ce%b4%ce%b1/%ce%b5%ce%b2%ce%b4%ce%bf%ce%bc%ce%b1%ce%b4%ce%b9%ce%b1%ce%af%ce%bf-%ce%b4%cf%81%ce%bf%ce%bc%ce%bf%ce%bb%cf%8c%ce%b3%ce%b9%ce%bf-%ce%ba%ce%b9%ce%bd%ce%b7%cf%84%ce%ae%cf%82-%ce%b1%cf%83%cf%84%cf%85-142/" rel="bookmark" title="Εβδομαδιαίο Δρομολόγιο Κινητής Αστυνομικής Μονάδας Αχαΐας">Εβδομαδιαίο Δρομολόγιο Κι...</a></h3>            </div>
</div>
</div> <!-- ./td-pb-span3 -->
<div class="td-pb-span3">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://patrastimes.gr/%ce%b5%ce%bb%ce%bb%ce%ac%ce%b4%ce%b1/%ce%bd%ce%ad%ce%b5%cf%82-%ce%ba%ce%bb%ce%af%ce%bd%ce%b5%cf%82-covid-%cf%83%cf%84%ce%bf-%cf%83%cf%89%cf%84%ce%b7%cf%81%ce%af%ce%b1/" rel="bookmark" title="Νέες κλίνες COVID στο &#8220;Σωτηρία&#8221;"><img width="218" height="150" class="entry-thumb" src="http://patrastimes.gr/wp-content/uploads/2020/11/720_751829_ea709c45a0-93e7087002a08e2a-218x150.jpg" alt="" title="Νέες κλίνες COVID στο &#8220;Σωτηρία&#8221;"/></a></div>            </div>
<div class="item-details">
<span class="td-post-date"><time class="eight8_post_date_time" datetime="2020-11-28T12:00:49+02:00" >12:00,28.11.2020</time></span>                <h3 class="entry-title td-module-title"><a href="http://patrastimes.gr/%ce%b5%ce%bb%ce%bb%ce%ac%ce%b4%ce%b1/%ce%bd%ce%ad%ce%b5%cf%82-%ce%ba%ce%bb%ce%af%ce%bd%ce%b5%cf%82-covid-%cf%83%cf%84%ce%bf-%cf%83%cf%89%cf%84%ce%b7%cf%81%ce%af%ce%b1/" rel="bookmark" title="Νέες κλίνες COVID στο &#8220;Σωτηρία&#8221;">Νέες κλίνες COVID στο &#8...</a></h3>            </div>
</div>
</div> <!-- ./td-pb-span3 -->
<div class="td-pb-span3">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://patrastimes.gr/%ce%b5%ce%bb%ce%bb%ce%ac%ce%b4%ce%b1/%ce%bc%cf%85%cf%83%cf%84%ce%ae%cf%81%ce%b9%ce%bf-%ce%bc%ce%b5-%ce%b1%ce%b3%ce%bd%ce%bf%ce%bf%cf%8d%ce%bc%ce%b5%ce%bd%ce%bf-%ce%ba%ce%b1%ce%b8%ce%b7%ce%b3%ce%b7%cf%84%ce%ae-%ce%b1%ce%b3%ce%b3%ce%bb/" rel="bookmark" title="Μυστήριο με αγνοούμενο καθηγητή Αγγλικών στα Πετράλωνα"><img width="218" height="150" class="entry-thumb" src="http://patrastimes.gr/wp-content/uploads/2020/11/PAPAXRHSTOU-218x150.jpg" alt="" title="Μυστήριο με αγνοούμενο καθηγητή Αγγλικών στα Πετράλωνα"/></a></div>            </div>
<div class="item-details">
<span class="td-post-date"><time class="eight8_post_date_time" datetime="2020-11-28T11:50:13+02:00" >11:50,28.11.2020</time></span>                <h3 class="entry-title td-module-title"><a href="http://patrastimes.gr/%ce%b5%ce%bb%ce%bb%ce%ac%ce%b4%ce%b1/%ce%bc%cf%85%cf%83%cf%84%ce%ae%cf%81%ce%b9%ce%bf-%ce%bc%ce%b5-%ce%b1%ce%b3%ce%bd%ce%bf%ce%bf%cf%8d%ce%bc%ce%b5%ce%bd%ce%bf-%ce%ba%ce%b1%ce%b8%ce%b7%ce%b3%ce%b7%cf%84%ce%ae-%ce%b1%ce%b3%ce%b3%ce%bb/" rel="bookmark" title="Μυστήριο με αγνοούμενο καθηγητή Αγγλικών στα Πετράλωνα">Μυστήριο με αγνοούμενο κα...</a></h3>            </div>
</div>
</div> <!-- ./td-pb-span3 -->
<div class="td-pb-span3">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://patrastimes.gr/%ce%b4%cf%85%cf%84%ce%b9%ce%ba%ce%ae-%ce%b5%ce%bb%ce%bb%ce%ac%ce%b4%ce%b1/%ce%bf%cf%81%ce%af%cf%83%cf%84%ce%b7%ce%ba%ce%b5-%cf%84%ce%bf-%ce%b2%ce%bf%cf%85%ce%bb%ce%ba%ce%b1%ce%bd%ce%b9%ce%b6%ce%b1%cf%84%ce%ad%cf%81-%ce%b5%cf%86%ce%b7%ce%bc%ce%b5%cf%81%ce%af%ce%b1%cf%82-5/" rel="bookmark" title="Ορίστηκε το Βουλκανιζατέρ εφημερίας για την Κυριακη στην Πάτρα"><img width="218" height="150" class="entry-thumb" src="http://patrastimes.gr/wp-content/uploads/2019/11/voulkanizater22-218x150.png" alt="" title="Ορίστηκε το Βουλκανιζατέρ εφημερίας για την Κυριακη στην Πάτρα"/></a></div>            </div>
<div class="item-details">
<span class="td-post-date"><time class="eight8_post_date_time" datetime="2020-11-28T11:40:40+02:00" >11:40,28.11.2020</time></span>                <h3 class="entry-title td-module-title"><a href="http://patrastimes.gr/%ce%b4%cf%85%cf%84%ce%b9%ce%ba%ce%ae-%ce%b5%ce%bb%ce%bb%ce%ac%ce%b4%ce%b1/%ce%bf%cf%81%ce%af%cf%83%cf%84%ce%b7%ce%ba%ce%b5-%cf%84%ce%bf-%ce%b2%ce%bf%cf%85%ce%bb%ce%ba%ce%b1%ce%bd%ce%b9%ce%b6%ce%b1%cf%84%ce%ad%cf%81-%ce%b5%cf%86%ce%b7%ce%bc%ce%b5%cf%81%ce%af%ce%b1%cf%82-5/" rel="bookmark" title="Ορίστηκε το Βουλκανιζατέρ εφημερίας για την Κυριακη στην Πάτρα">Ορίστηκε το Βουλκανιζατέρ...</a></h3>            </div>
</div>
</div> <!-- ./td-pb-span3 -->
<div class="td-pb-span3">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://patrastimes.gr/%ce%b4%cf%85%cf%84%ce%b9%ce%ba%ce%ae-%ce%b5%ce%bb%ce%bb%ce%ac%ce%b4%ce%b1/%ce%bc%ce%b5%cf%83%ce%bf%ce%bb%cf%8c%ce%b3%ce%b3%ce%b9-%ce%b4%ce%b5%ce%ba%ce%b1%ce%b5%ce%be%ce%ac%cf%87%cf%81%ce%bf%ce%bd%ce%bf%cf%82-%cf%80%ce%b9%ce%ac%cf%83%cf%84%ce%b7%ce%ba%ce%b5-%ce%bc%ce%b5/" rel="bookmark" title="Μεσολόγγι: Δεκαεξάχρονος πιάστηκε με ναρκωτικά και στιλέτο"><img width="218" height="150" class="entry-thumb" src="http://patrastimes.gr/wp-content/uploads/2020/11/2486269-640x360-218x150.jpg" alt="" title="Μεσολόγγι: Δεκαεξάχρονος πιάστηκε με ναρκωτικά και στιλέτο"/></a></div>            </div>
<div class="item-details">
<span class="td-post-date"><time class="eight8_post_date_time" datetime="2020-11-28T11:38:15+02:00" >11:38,28.11.2020</time></span>                <h3 class="entry-title td-module-title"><a href="http://patrastimes.gr/%ce%b4%cf%85%cf%84%ce%b9%ce%ba%ce%ae-%ce%b5%ce%bb%ce%bb%ce%ac%ce%b4%ce%b1/%ce%bc%ce%b5%cf%83%ce%bf%ce%bb%cf%8c%ce%b3%ce%b3%ce%b9-%ce%b4%ce%b5%ce%ba%ce%b1%ce%b5%ce%be%ce%ac%cf%87%cf%81%ce%bf%ce%bd%ce%bf%cf%82-%cf%80%ce%b9%ce%ac%cf%83%cf%84%ce%b7%ce%ba%ce%b5-%ce%bc%ce%b5/" rel="bookmark" title="Μεσολόγγι: Δεκαεξάχρονος πιάστηκε με ναρκωτικά και στιλέτο">Μεσολόγγι: Δεκαεξάχρονος ...</a></h3>            </div>
</div>
</div> <!-- ./td-pb-span3 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5fc2295121ba9" data-td_block_id="td_uid_3_5fc2295121ba9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5fc2295121ba9" data-td_block_id="td_uid_3_5fc2295121ba9"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
<h3 class="eight8_custom_title_disqus">ΣΧΟΛΙΑ</h3>
<div id="disqus_thread"></div>
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<!-- A generated by theme --> 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_4 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;
if ( td_screen_width >= 1140 ) {
/* large monitors */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6695960738819668" data-ad-slot="1668634478"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
/* landscape tablets */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6695960738819668" data-ad-slot="1668634478"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
/* portrait tablets */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-6695960738819668" data-ad-slot="1668634478"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
if ( td_screen_width < 768 ) {
/* Phones */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6695960738819668" data-ad-slot="1668634478"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
</script>
</div>
<!-- end A --> 
<div class="td_block_wrap td_block_7 td_block_widget td_uid_6_5fc22951dadf5_rand td-pb-border-top"  data-td-block-uid="td_uid_6_5fc22951dadf5" ><script>var block_td_uid_6_5fc22951dadf5 = new tdBlock();
block_td_uid_6_5fc22951dadf5.id = "td_uid_6_5fc22951dadf5";
block_td_uid_6_5fc22951dadf5.atts = '{"limit":"8","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"post","category_id":"","category_ids":"","custom_title":"\u03a4\u0395\u039b\u0395\u03a5\u03a4\u0391\u0399\u0391 \u039d\u0395\u0391","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_6_5fc22951dadf5_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_6_5fc22951dadf5.td_column_number = "1";
block_td_uid_6_5fc22951dadf5.block_type = "td_block_7";
block_td_uid_6_5fc22951dadf5.post_count = "8";
block_td_uid_6_5fc22951dadf5.found_posts = "295624";
block_td_uid_6_5fc22951dadf5.header_color = "#";
block_td_uid_6_5fc22951dadf5.ajax_pagination_infinite_stop = "";
block_td_uid_6_5fc22951dadf5.max_num_pages = "36953";
tdBlocksArray.push(block_td_uid_6_5fc22951dadf5);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>ΤΕΛΕΥΤΑΙΑ ΝΕΑ</span></h4></div><div id=td_uid_6_5fc22951dadf5 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://patrastimes.gr/life/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/%cf%83%cf%8d%ce%bc%ce%bc%ce%b1%cf%87%ce%bf%cf%82-%cf%83%cf%84%ce%b7%ce%bd-%ce%ba%ce%b1%ce%bb%ce%ae-%cf%85%ce%b3%ce%b5%ce%af%ce%b1-%ce%ba%ce%b1%ce%b9-%cf%83%cf%84%ce%b7%ce%bd-%ce%b1%cf%80%ce%bf%cf%86/" rel="bookmark" title="Σύμμαχος στην καλή υγεία και στην αποφυγή των κρυωμάτων ένα ποτήρι χλιαρό νερό"><img width="218" height="150" class="entry-thumb" src="http://patrastimes.gr/wp-content/uploads/2020/11/nero-2-218x150.jpg" alt="" title="Σύμμαχος στην καλή υγεία και στην αποφυγή των κρυωμάτων ένα ποτήρι χλιαρό νερό"/></a></div>
<div class="item-details">
<span class="td-post-date"><time class="eight8_post_date_time" datetime="2020-11-28T12:40:04+02:00" >12:40,28.11.2020</time></span>            <h3 class="entry-title td-module-title"><a href="http://patrastimes.gr/life/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/%cf%83%cf%8d%ce%bc%ce%bc%ce%b1%cf%87%ce%bf%cf%82-%cf%83%cf%84%ce%b7%ce%bd-%ce%ba%ce%b1%ce%bb%ce%ae-%cf%85%ce%b3%ce%b5%ce%af%ce%b1-%ce%ba%ce%b1%ce%b9-%cf%83%cf%84%ce%b7%ce%bd-%ce%b1%cf%80%ce%bf%cf%86/" rel="bookmark" title="Σύμμαχος στην καλή υγεία και στην αποφυγή των κρυωμάτων ένα ποτήρι χλιαρό νερό">Σύμμαχος στην καλή υγεία και στην αποφυγή των κρυωμάτων ένα ποτήρι χλιαρό νερό</a></h3>        </div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://patrastimes.gr/%ce%ba%cf%8c%cf%83%ce%bc%ce%bf%cf%82/%ce%bc%cf%8c%ce%bd%ce%bf-%ce%bc%ce%b5-%ce%b1%cf%81%ce%bd%ce%b7%cf%84%ce%b9%ce%ba%cf%8c-%cf%84%ce%b5%cf%83%cf%84-%ce%b7-%ce%b5%ce%af%cf%83%ce%bf%ce%b4%ce%bf%cf%82-%cf%83%cf%84%ce%b7-%cf%87%cf%8e%cf%81/" rel="bookmark" title="Μόνο με αρνητικό τεστ η είσοδος στη χώρα από τα αεροδρόμια της Κολομβίας"><img width="218" height="150" class="entry-thumb" src="http://patrastimes.gr/wp-content/uploads/2020/11/elegxoi-oura-aerodromio-218x150.jpg" alt="" title="Μόνο με αρνητικό τεστ η είσοδος στη χώρα από τα αεροδρόμια της Κολομβίας"/></a></div>
<div class="item-details">
<span class="td-post-date"><time class="eight8_post_date_time" datetime="2020-11-28T12:30:08+02:00" >12:30,28.11.2020</time></span>            <h3 class="entry-title td-module-title"><a href="http://patrastimes.gr/%ce%ba%cf%8c%cf%83%ce%bc%ce%bf%cf%82/%ce%bc%cf%8c%ce%bd%ce%bf-%ce%bc%ce%b5-%ce%b1%cf%81%ce%bd%ce%b7%cf%84%ce%b9%ce%ba%cf%8c-%cf%84%ce%b5%cf%83%cf%84-%ce%b7-%ce%b5%ce%af%cf%83%ce%bf%ce%b4%ce%bf%cf%82-%cf%83%cf%84%ce%b7-%cf%87%cf%8e%cf%81/" rel="bookmark" title="Μόνο με αρνητικό τεστ η είσοδος στη χώρα από τα αεροδρόμια της Κολομβίας">Μόνο με αρνητικό τεστ η είσοδος στη χώρα από τα αεροδρόμια της Κολομβίας</a></h3>        </div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://patrastimes.gr/%ce%b4%cf%85%cf%84%ce%b9%ce%ba%ce%ae-%ce%b5%ce%bb%ce%bb%ce%ac%ce%b4%ce%b1/%ce%b5%ce%b2%ce%b4%ce%bf%ce%bc%ce%b1%ce%b4%ce%b9%ce%b1%ce%af%ce%bf-%ce%b4%cf%81%ce%bf%ce%bc%ce%bf%ce%bb%cf%8c%ce%b3%ce%b9%ce%bf-%ce%ba%ce%b9%ce%bd%ce%b7%cf%84%ce%ae%cf%82-%ce%b1%cf%83%cf%84%cf%85-142/" rel="bookmark" title="Εβδομαδιαίο Δρομολόγιο Κινητής Αστυνομικής Μονάδας Αχαΐας"><img width="218" height="150" class="entry-thumb" src="http://patrastimes.gr/wp-content/uploads/2020/07/kiniti_astunomia_tempo24.gr_-218x150.jpg" alt="" title="Εβδομαδιαίο Δρομολόγιο Κινητής Αστυνομικής Μονάδας Αχαΐας"/></a></div>
<div class="item-details">
<span class="td-post-date"><time class="eight8_post_date_time" datetime="2020-11-28T12:20:46+02:00" >12:20,28.11.2020</time></span>            <h3 class="entry-title td-module-title"><a href="http://patrastimes.gr/%ce%b4%cf%85%cf%84%ce%b9%ce%ba%ce%ae-%ce%b5%ce%bb%ce%bb%ce%ac%ce%b4%ce%b1/%ce%b5%ce%b2%ce%b4%ce%bf%ce%bc%ce%b1%ce%b4%ce%b9%ce%b1%ce%af%ce%bf-%ce%b4%cf%81%ce%bf%ce%bc%ce%bf%ce%bb%cf%8c%ce%b3%ce%b9%ce%bf-%ce%ba%ce%b9%ce%bd%ce%b7%cf%84%ce%ae%cf%82-%ce%b1%cf%83%cf%84%cf%85-142/" rel="bookmark" title="Εβδομαδιαίο Δρομολόγιο Κινητής Αστυνομικής Μονάδας Αχαΐας">Εβδομαδιαίο Δρομολόγιο Κινητής Αστυνομικής Μονάδας Αχαΐας</a></h3>        </div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://patrastimes.gr/life/%cf%83%cf%85%ce%bd%cf%84%ce%b1%ce%b3%ce%ad%cf%82/%cf%83%cf%80%ce%b9%cf%84%ce%b9%ce%ba%ce%ac-%cf%84%cf%83%ce%b9%cf%80%cf%82-%ce%b3%ce%bb%cf%85%ce%ba%ce%bf%cf%80%ce%b1%cf%84%ce%ac%cf%84%ce%b1%cf%82-%cf%83%cf%84%ce%bf-%cf%86%ce%bf%cf%8d%cf%81%ce%bd/" rel="bookmark" title="Σπιτικά τσιπς γλυκοπατάτας στο φούρνο"><img width="218" height="150" class="entry-thumb" src="http://patrastimes.gr/wp-content/uploads/2020/11/shutterstock_686096389-218x150.jpg" alt="" title="Σπιτικά τσιπς γλυκοπατάτας στο φούρνο"/></a></div>
<div class="item-details">
<span class="td-post-date"><time class="eight8_post_date_time" datetime="2020-11-28T12:10:59+02:00" >12:10,28.11.2020</time></span>            <h3 class="entry-title td-module-title"><a href="http://patrastimes.gr/life/%cf%83%cf%85%ce%bd%cf%84%ce%b1%ce%b3%ce%ad%cf%82/%cf%83%cf%80%ce%b9%cf%84%ce%b9%ce%ba%ce%ac-%cf%84%cf%83%ce%b9%cf%80%cf%82-%ce%b3%ce%bb%cf%85%ce%ba%ce%bf%cf%80%ce%b1%cf%84%ce%ac%cf%84%ce%b1%cf%82-%cf%83%cf%84%ce%bf-%cf%86%ce%bf%cf%8d%cf%81%ce%bd/" rel="bookmark" title="Σπιτικά τσιπς γλυκοπατάτας στο φούρνο">Σπιτικά τσιπς γλυκοπατάτας στο φούρνο</a></h3>        </div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://patrastimes.gr/%ce%b5%ce%bb%ce%bb%ce%ac%ce%b4%ce%b1/%ce%bd%ce%ad%ce%b5%cf%82-%ce%ba%ce%bb%ce%af%ce%bd%ce%b5%cf%82-covid-%cf%83%cf%84%ce%bf-%cf%83%cf%89%cf%84%ce%b7%cf%81%ce%af%ce%b1/" rel="bookmark" title="Νέες κλίνες COVID στο &#8220;Σωτηρία&#8221;"><img width="218" height="150" class="entry-thumb" src="http://patrastimes.gr/wp-content/uploads/2020/11/720_751829_ea709c45a0-93e7087002a08e2a-218x150.jpg" alt="" title="Νέες κλίνες COVID στο &#8220;Σωτηρία&#8221;"/></a></div>
<div class="item-details">
<span class="td-post-date"><time class="eight8_post_date_time" datetime="2020-11-28T12:00:49+02:00" >12:00,28.11.2020</time></span>            <h3 class="entry-title td-module-title"><a href="http://patrastimes.gr/%ce%b5%ce%bb%ce%bb%ce%ac%ce%b4%ce%b1/%ce%bd%ce%ad%ce%b5%cf%82-%ce%ba%ce%bb%ce%af%ce%bd%ce%b5%cf%82-covid-%cf%83%cf%84%ce%bf-%cf%83%cf%89%cf%84%ce%b7%cf%81%ce%af%ce%b1/" rel="bookmark" title="Νέες κλίνες COVID στο &#8220;Σωτηρία&#8221;">Νέες κλίνες COVID στο &#8220;Σωτηρία&#8221;</a></h3>        </div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://patrastimes.gr/%ce%b5%ce%bb%ce%bb%ce%ac%ce%b4%ce%b1/%ce%bc%cf%85%cf%83%cf%84%ce%ae%cf%81%ce%b9%ce%bf-%ce%bc%ce%b5-%ce%b1%ce%b3%ce%bd%ce%bf%ce%bf%cf%8d%ce%bc%ce%b5%ce%bd%ce%bf-%ce%ba%ce%b1%ce%b8%ce%b7%ce%b3%ce%b7%cf%84%ce%ae-%ce%b1%ce%b3%ce%b3%ce%bb/" rel="bookmark" title="Μυστήριο με αγνοούμενο καθηγητή Αγγλικών στα Πετράλωνα"><img width="218" height="150" class="entry-thumb" src="http://patrastimes.gr/wp-content/uploads/2020/11/PAPAXRHSTOU-218x150.jpg" alt="" title="Μυστήριο με αγνοούμενο καθηγητή Αγγλικών στα Πετράλωνα"/></a></div>
<div class="item-details">
<span class="td-post-date"><time class="eight8_post_date_time" datetime="2020-11-28T11:50:13+02:00" >11:50,28.11.2020</time></span>            <h3 class="entry-title td-module-title"><a href="http://patrastimes.gr/%ce%b5%ce%bb%ce%bb%ce%ac%ce%b4%ce%b1/%ce%bc%cf%85%cf%83%cf%84%ce%ae%cf%81%ce%b9%ce%bf-%ce%bc%ce%b5-%ce%b1%ce%b3%ce%bd%ce%bf%ce%bf%cf%8d%ce%bc%ce%b5%ce%bd%ce%bf-%ce%ba%ce%b1%ce%b8%ce%b7%ce%b3%ce%b7%cf%84%ce%ae-%ce%b1%ce%b3%ce%b3%ce%bb/" rel="bookmark" title="Μυστήριο με αγνοούμενο καθηγητή Αγγλικών στα Πετράλωνα">Μυστήριο με αγνοούμενο καθηγητή Αγγλικών στα Πετράλωνα</a></h3>        </div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://patrastimes.gr/%ce%b4%cf%85%cf%84%ce%b9%ce%ba%ce%ae-%ce%b5%ce%bb%ce%bb%ce%ac%ce%b4%ce%b1/%ce%bf%cf%81%ce%af%cf%83%cf%84%ce%b7%ce%ba%ce%b5-%cf%84%ce%bf-%ce%b2%ce%bf%cf%85%ce%bb%ce%ba%ce%b1%ce%bd%ce%b9%ce%b6%ce%b1%cf%84%ce%ad%cf%81-%ce%b5%cf%86%ce%b7%ce%bc%ce%b5%cf%81%ce%af%ce%b1%cf%82-5/" rel="bookmark" title="Ορίστηκε το Βουλκανιζατέρ εφημερίας για την Κυριακη στην Πάτρα"><img width="218" height="150" class="entry-thumb" src="http://patrastimes.gr/wp-content/uploads/2019/11/voulkanizater22-218x150.png" alt="" title="Ορίστηκε το Βουλκανιζατέρ εφημερίας για την Κυριακη στην Πάτρα"/></a></div>
<div class="item-details">
<span class="td-post-date"><time class="eight8_post_date_time" datetime="2020-11-28T11:40:40+02:00" >11:40,28.11.2020</time></span>            <h3 class="entry-title td-module-title"><a href="http://patrastimes.gr/%ce%b4%cf%85%cf%84%ce%b9%ce%ba%ce%ae-%ce%b5%ce%bb%ce%bb%ce%ac%ce%b4%ce%b1/%ce%bf%cf%81%ce%af%cf%83%cf%84%ce%b7%ce%ba%ce%b5-%cf%84%ce%bf-%ce%b2%ce%bf%cf%85%ce%bb%ce%ba%ce%b1%ce%bd%ce%b9%ce%b6%ce%b1%cf%84%ce%ad%cf%81-%ce%b5%cf%86%ce%b7%ce%bc%ce%b5%cf%81%ce%af%ce%b1%cf%82-5/" rel="bookmark" title="Ορίστηκε το Βουλκανιζατέρ εφημερίας για την Κυριακη στην Πάτρα">Ορίστηκε το Βουλκανιζατέρ εφημερίας για την Κυριακη στην Πάτρα</a></h3>        </div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://patrastimes.gr/%ce%b4%cf%85%cf%84%ce%b9%ce%ba%ce%ae-%ce%b5%ce%bb%ce%bb%ce%ac%ce%b4%ce%b1/%ce%bc%ce%b5%cf%83%ce%bf%ce%bb%cf%8c%ce%b3%ce%b3%ce%b9-%ce%b4%ce%b5%ce%ba%ce%b1%ce%b5%ce%be%ce%ac%cf%87%cf%81%ce%bf%ce%bd%ce%bf%cf%82-%cf%80%ce%b9%ce%ac%cf%83%cf%84%ce%b7%ce%ba%ce%b5-%ce%bc%ce%b5/" rel="bookmark" title="Μεσολόγγι: Δεκαεξάχρονος πιάστηκε με ναρκωτικά και στιλέτο"><img width="218" height="150" class="entry-thumb" src="http://patrastimes.gr/wp-content/uploads/2020/11/2486269-640x360-218x150.jpg" alt="" title="Μεσολόγγι: Δεκαεξάχρονος πιάστηκε με ναρκωτικά και στιλέτο"/></a></div>
<div class="item-details">
<span class="td-post-date"><time class="eight8_post_date_time" datetime="2020-11-28T11:38:15+02:00" >11:38,28.11.2020</time></span>            <h3 class="entry-title td-module-title"><a href="http://patrastimes.gr/%ce%b4%cf%85%cf%84%ce%b9%ce%ba%ce%ae-%ce%b5%ce%bb%ce%bb%ce%ac%ce%b4%ce%b1/%ce%bc%ce%b5%cf%83%ce%bf%ce%bb%cf%8c%ce%b3%ce%b3%ce%b9-%ce%b4%ce%b5%ce%ba%ce%b1%ce%b5%ce%be%ce%ac%cf%87%cf%81%ce%bf%ce%bd%ce%bf%cf%82-%cf%80%ce%b9%ce%ac%cf%83%cf%84%ce%b7%ce%ba%ce%b5-%ce%bc%ce%b5/" rel="bookmark" title="Μεσολόγγι: Δεκαεξάχρονος πιάστηκε με ναρκωτικά και στιλέτο">Μεσολόγγι: Δεκαεξάχρονος πιάστηκε με ναρκωτικά και στιλέτο</a></h3>        </div>
</div>
</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>
</div>
</div> <!-- /.td-pb-row -->
</div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->
<!-- Footer -->
<div class="td-footer-wrapper">
<div class="eight8-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span12">
<aside class="widget widget_text">			<div class="textwidget"><div class="eight8_footer">
<div class="eight8_grey_bg clearfix">
<div class="td-container clearfix">
<div class="eight8_newsletter clearfix">
<div class="td-pb-span2"></div>
<div class="td-pb-span8">
<h4>Εγγραφείτε στο <span class="eight8_red_letters">newsletter</span> μας</h4>
<p>Ενημερωθείτε πρώτοι για τα τελευταία νέα, αποκλειστικά ρεπορταζ και ειδήσεις απο όλο τον κόσμο</p>
<div class="the_newsletter_form clearfix"><div class="widget_wysija_cont shortcode_wysija"><div id="msg-form-wysija-shortcode5fc229521ee36-1" class="wysija-msg ajax"></div><form id="form-wysija-shortcode5fc229521ee36-1" method="post" action="#wysija" class="widget_wysija shortcode_wysija">
<p class="wysija-paragraph">
<label>Email <span class="wysija-required">*</span></label>
<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="Email"  value="" />
<span class="abs-req">
<input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
</span>
</p>
<input class="wysija-submit wysija-submit-field" type="submit" value="Εγγραφή" />
<input type="hidden" name="form_id" value="1" />
<input type="hidden" name="action" value="save" />
<input type="hidden" name="controller" value="subscribers" />
<input type="hidden" value="1" name="wysija-page" />
<input type="hidden" name="wysija[user_list][list_ids]" value="1" />
</form></div></div>
</div>
<div class="td-pb-span2"></div>
</div>
<div class="eight8_footer_colaborate_papers clearfix">
<div class="col-sm-4 td-pb-span4">
<a href="http://www.alphafreepress.gr/" target="_blank"><img class="img-responsive" src="http://patrastimes.gr/wp-content/uploads/2016/08/alphapress.png"></a>
</div>
<div class="col-sm-4 td-pb-span4">
<a href="http://www.pamesports.gr/" target="_blank"><img class="img-responsive" src="http://patrastimes.gr/wp-content/uploads/2016/08/pamesports.png"></a>
</div>
<div class="col-sm-4 td-pb-span4">
<a href="http://www.xrimaonline.gr/" target="_blank"><img class="img-responsive" src="http://patrastimes.gr/wp-content/uploads/2016/08/xrimaonline.png"></a>
</div>
</div>
</div>
</div>
<div class="eight8_black_bg clearfix">
<div class="td-container clearfix">
<div class="eight8_social_media_footer clearfix">
<div class="vc_col-md-6">
<ul class="clearfix">
<li><a href="https://www.facebook.com/patrastimes" target="_blank" alt="facebook"><i class="td-icon-font td-icon-facebook" aria-hidden="true"></i></a></li>
<li><a href="https://twitter.com/patrastimes" target="_blank" alt="twitter"><i class="td-icon-font td-icon-twitter" aria-hidden="true"></i></a></li>
<li><a href="https://www.youtube.com/channel/UCtXR2NUn9qr3szbxWKqXwLQ" target="_blank" alt="youtube"><i class="td-icon-font td-icon-youtube" aria-hidden="true"></i></a></li>
<li><a href="http://patrastimes.gr/feed/" target="_blank" alt="rss"><i class="td-icon-font td-icon-rss" aria-hidden="true"></i></a></li>
</ul>
</div>
<div class="vc_col-md-6">
<a class="custom_contact_button" href="http://patrastimes.gr/%CE%B5%CF%80%CE%B9%CE%BA%CE%BF%CE%B9%CE%BD%CF%89%CE%BD%CE%B9%CE%B1/">ΕΠΙΚΟΙΝΩΝΙΑ</a>
</div>
</div>
<div class="eight8_footer_menu">
<div class="menu-footer_menu-container"><ul id="menu-footer_menu" class="menu"><li id="menu-item-122434" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-122434"><a href="http://patrastimes.gr/category/%ce%b4%cf%85%cf%84%ce%b9%ce%ba%ce%ae-%ce%b5%ce%bb%ce%bb%ce%ac%ce%b4%ce%b1/">ΔΥΤΙΚΗ ΕΛΛΑΔΑ</a></li>
<li id="menu-item-122435" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-122435"><a href="http://patrastimes.gr/category/%ce%b5%ce%bb%ce%bb%ce%ac%ce%b4%ce%b1/">ΕΛΛΑΔΑ</a></li>
<li id="menu-item-122437" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-122437"><a href="http://patrastimes.gr/category/%ce%ba%cf%8c%cf%83%ce%bc%ce%bf%cf%82/">ΚΟΣΜΟΣ</a></li>
<li id="menu-item-122439" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-122439"><a href="http://patrastimes.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/">ΠΟΛΙΤΙΚΗ</a></li>
<li id="menu-item-122436" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-122436"><a href="http://patrastimes.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/">ΚΟΙΝΩΝΙΑ</a></li>
<li id="menu-item-122438" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-122438"><a href="http://patrastimes.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/">ΟΙΚΟΝΟΜΙΑ</a></li>
<li id="menu-item-122440" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-122440"><a href="http://patrastimes.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%cf%83%ce%bc%cf%8c%cf%82/">ΠΟΛΙΤΙΣΜΟΣ</a></li>
<li id="menu-item-122432" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-122432"><a href="http://patrastimes.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/">ΑΘΛΗΤΙΚΑ</a></li>
<li id="menu-item-122442" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-122442"><a href="http://patrastimes.gr/category/life/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/">ΥΓΕΙΑ</a></li>
<li id="menu-item-122441" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-122441"><a href="http://patrastimes.gr/category/%cf%84%ce%b5%cf%87%ce%bd%ce%bf%ce%bb%ce%bf%ce%b3%ce%af%ce%b1/">ΤΕΧΝΟΛΟΓΙΑ</a></li>
<li id="menu-item-122443" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-122443"><a href="http://patrastimes.gr/category/life/%cf%83%cf%85%ce%bd%cf%84%ce%b1%ce%b3%ce%ad%cf%82/">ΓΕΥΣΗ</a></li>
<li id="menu-item-122430" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-normal-menu menu-item-122430"><a href="http://patrastimes.gr/category/life/">LIFE</a></li>
</ul></div>
</div>
<div class="eight8_copyright">
<p>Copyright 2016 <span class="color_transparency">patrasTimes.gr</span>. All Rights Reserved. Created by <a href="http://eight8.gr" target="_blank">eight8.</a>
</div>
</div>
</div>
</div></div>
</aside>            </div>
</div>
</div>
</div>
<!-- Sub Footer -->
</div><!--close td-outer-wrap-->
<!--
Theme: Newspaper by tagDiv 2016
Version: 7.3 (rara)
Deploy mode: deploy
uid: 5fc22952218e4
-->
<script type='text/javascript' src='http://patrastimes.gr/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://patrastimes.gr/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"patrastimes-gr"};
/* ]]> */
</script>
<script type='text/javascript' src='http://patrastimes.gr/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"1015489 http:\/\/patrastimes.gr\/?p=1015489","disqusShortname":"patrastimes-gr","disqusTitle":"\u03a3\u03cd\u03bc\u03bc\u03b1\u03c7\u03bf\u03c2 \u03c3\u03c4\u03b7\u03bd \u03ba\u03b1\u03bb\u03ae \u03c5\u03b3\u03b5\u03af\u03b1 \u03ba\u03b1\u03b9 \u03c3\u03c4\u03b7\u03bd \u03b1\u03c0\u03bf\u03c6\u03c5\u03b3\u03ae \u03c4\u03c9\u03bd \u03ba\u03c1\u03c5\u03c9\u03bc\u03ac\u03c4\u03c9\u03bd \u03ad\u03bd\u03b1 \u03c0\u03bf\u03c4\u03ae\u03c1\u03b9 \u03c7\u03bb\u03b9\u03b1\u03c1\u03cc \u03bd\u03b5\u03c1\u03cc","disqusUrl":"http:\/\/patrastimes.gr\/life\/%cf%85%ce%b3%ce%b5%ce%af%ce%b1\/%cf%83%cf%8d%ce%bc%ce%bc%ce%b1%cf%87%ce%bf%cf%82-%cf%83%cf%84%ce%b7%ce%bd-%ce%ba%ce%b1%ce%bb%ce%ae-%cf%85%ce%b3%ce%b5%ce%af%ce%b1-%ce%ba%ce%b1%ce%b9-%cf%83%cf%84%ce%b7%ce%bd-%ce%b1%cf%80%ce%bf%cf%86\/","postId":"1015489"};
/* ]]> */
</script>
<script type='text/javascript' src='http://patrastimes.gr/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.17'></script>
<script type='text/javascript' src='http://patrastimes.gr/wp-content/themes/Newspaper-child/custom_js/custom_script_8.js?ver=1.0'></script>
<script type='text/javascript' src='http://patrastimes.gr/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.3'></script>
<script type='text/javascript' src='http://patrastimes.gr/wp-includes/js/comment-reply.min.js?ver=4.6.20'></script>
<script type='text/javascript' src='http://patrastimes.gr/wp-content/plugins/wysija-newsletters/js/validate/languages/jquery.validationEngine-el.js?ver=2.13'></script>
<script type='text/javascript' src='http://patrastimes.gr/wp-content/plugins/wysija-newsletters/js/validate/jquery.validationEngine.js?ver=2.13'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"http:\/\/patrastimes.gr\/wp-admin\/admin-ajax.php","loadingTrans":"\u03c6\u03cc\u03c1\u03c4\u03c9\u03c3\u03b7...","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://patrastimes.gr/wp-content/plugins/wysija-newsletters/js/front-subscribers.js?ver=2.13'></script>
<!-- JS generated by theme -->
<script>
jQuery().ready(function () {
tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"\u03a0\u03ac\u03c4\u03c1\u03b1","api_location":"P\u00e1trai","api_language":"en","today_icon":"clear-sky-d","today_icon_text":"clear sky","today_temp":[10,50],"today_humidity":76,"today_wind_speed":[0.5,0.29999999999999999],"today_min":[10,50],"today_max":[10,50],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1606644000,"day_temp":[15,60],"day_name":"\u039a\u03c5","owm_day_index":1},{"timestamp":1606730400,"day_temp":[17,62],"day_name":"\u0394\u03b5","owm_day_index":2},{"timestamp":1606816800,"day_temp":[15,59],"day_name":"\u03a4\u03c1","owm_day_index":3},{"timestamp":1606903200,"day_temp":[15,58],"day_name":"\u03a4\u03b5","owm_day_index":4},{"timestamp":1606989600,"day_temp":[14,58],"day_name":"\u03a0\u03b5","owm_day_index":5}],"api_key":"f166e0697a8541984a1c4dce5221f592"});
});
(function(){
var html_jquery_obj = jQuery('html');
if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {
var path = 'http://patrastimes.gr/wp-content/themes/Newspaper-child/style.css';
jQuery.get(path, function(data) {
var str_split_separator = '#td_css_split_separator';
var arr_splits = data.split(str_split_separator);
var arr_length = arr_splits.length;
if (arr_length > 1) {
var dir_path = 'http://patrastimes.gr/wp-content/themes/Newspaper';
var splited_css = '';
for (var i = 0; i < arr_length; i++) {
if (i > 0) {
arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
}
//jQuery('head').append('<style>' + arr_splits[i] + '</style>');
var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
});
splited_css += "<style>" + formated_str + "</style>";
}
var td_theme_css = jQuery('link#td-theme-css');
if (td_theme_css.length) {
td_theme_css.after(splited_css);
}
}
});
}
})();
</script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.eu01.nr-data.net","licenseKey":"408dd0fad6","applicationID":"16744956","transactionName":"MhBSZQoZWhJXUBVRVgtaZUMRV10PUlYZFkkNBQ==","queueTime":0,"applicationTime":24,"atts":"HldRE0IDSRw=","errorBeacon":"bam.eu01.nr-data.net","agent":""}</script></body>
</html><!-- WP Fastest Cache file was created in 1.776731967926 seconds, on 28-11-20 14:41:22 --><!-- via php -->