<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="el" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
<title>Αιχμές Τσιάρα στην προηγούμενη κυβέρνηση για απόπειρες παρεμβάσεων στην Δικαιοσύνης - patrastimes.gr</title>
<meta charset="UTF-8" />
<meta http-equiv="refresh" content="600">
<meta property="fb:pages" content="159748317440733" />

<meta property="fb:use_automatic_ad_placement" content="enable=true ad_density=default">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="http://patrastimes.gr/xmlrpc.php" />
<meta property="og:image" content="http://patrastimes.gr/wp-content/uploads/2019/08/tsiaras1.jpg" /><link rel="icon" type="image/png" href="http://patrastimes.gr/wp-content/uploads/2016/09/favicon.ico"> <script type="text/javascript">
		var ajaxurl = 'http://patrastimes.gr/wp-admin/admin-ajax.php';
		</script>

<link rel="canonical" href="http://patrastimes.gr/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/%ce%b1%ce%b9%cf%87%ce%bc%ce%ad%cf%82-%cf%84%cf%83%ce%b9%ce%ac%cf%81%ce%b1-%cf%83%cf%84%ce%b7%ce%bd-%cf%80%cf%81%ce%bf%ce%b7%ce%b3%ce%bf%cf%8d%ce%bc%ce%b5%ce%bd%ce%b7-%ce%ba%cf%85%ce%b2%ce%ad%cf%81/" />
<meta property="og:locale" content="el_GR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Αιχμές Τσιάρα στην προηγούμενη κυβέρνηση για απόπειρες παρεμβάσεων στην Δικαιοσύνης - patrastimes.gr" />
<meta property="og:description" content="Αιχμές για απόπειρες παρεμβάσεων στην ανεξαρτησία της Δικαιοσύνης από στελέχη της προηγούμενης κυβέρνησης αφήνει ο υπουργός Δικαιοσύνης, Κώστας Τσιάρας, σε συνέντευξή του στην εφημερίδα Πρώτο Θέμα. «Σε πολλές περιπτώσεις είχε επιχειρηθεί να προκαταληφθεί η κρίση των λειτουργών της Δικαιοσύνης», τονίζει και δηλώνει βέβαιος ότι οι δικαστές που ερευνούν τις καταγγελίες για τον ρόλο του περιβόητου &hellip;" />
<meta property="og:url" content="http://patrastimes.gr/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/%ce%b1%ce%b9%cf%87%ce%bc%ce%ad%cf%82-%cf%84%cf%83%ce%b9%ce%ac%cf%81%ce%b1-%cf%83%cf%84%ce%b7%ce%bd-%cf%80%cf%81%ce%bf%ce%b7%ce%b3%ce%bf%cf%8d%ce%bc%ce%b5%ce%bd%ce%b7-%ce%ba%cf%85%ce%b2%ce%ad%cf%81/" />
<meta property="og:site_name" content="patrastimes.gr" />
<meta property="article:section" content="Ελλάδα" />
<meta property="article:published_time" content="2019-08-11T22:40:27+03:00" />
<meta property="article:modified_time" content="2019-08-11T16:18:36+03:00" />
<meta property="og:updated_time" content="2019-08-11T16:18:36+03:00" />
<meta property="og:image" content="http://patrastimes.gr/wp-content/uploads/2019/08/tsiaras1.jpg" />
<meta property="og:image:width" content="735" />
<meta property="og:image:height" content="459" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Αιχμές για απόπειρες παρεμβάσεων στην ανεξαρτησία της Δικαιοσύνης από στελέχη της προηγούμενης κυβέρνησης αφήνει ο υπουργός Δικαιοσύνης, Κώστας Τσιάρας, σε συνέντευξή του στην εφημερίδα Πρώτο Θέμα. «Σε πολλές περιπτώσεις είχε επιχειρηθεί να προκαταληφθεί η κρίση των λειτουργών της Δικαιοσύνης», τονίζει και δηλώνει βέβαιος ότι οι δικαστές που ερευνούν τις καταγγελίες για τον ρόλο του περιβόητου [&hellip;]" />
<meta name="twitter:title" content="Αιχμές Τσιάρα στην προηγούμενη κυβέρνηση για απόπειρες παρεμβάσεων στην Δικαιοσύνης - patrastimes.gr" />
<meta name="twitter:image" content="http://patrastimes.gr/wp-content/uploads/2019/08/tsiaras1.jpg" />

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; patrastimes.gr" href="http://patrastimes.gr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων &raquo; patrastimes.gr" href="http://patrastimes.gr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων Αιχμές Τσιάρα στην προηγούμενη κυβέρνηση για απόπειρες παρεμβάσεων στην Δικαιοσύνης &raquo; patrastimes.gr" href="http://patrastimes.gr/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/%ce%b1%ce%b9%cf%87%ce%bc%ce%ad%cf%82-%cf%84%cf%83%ce%b9%ce%ac%cf%81%ce%b1-%cf%83%cf%84%ce%b7%ce%bd-%cf%80%cf%81%ce%bf%ce%b7%ce%b3%ce%bf%cf%8d%ce%bc%ce%b5%ce%bd%ce%b7-%ce%ba%cf%85%ce%b2%ce%ad%cf%81/feed/" />
<link rel='stylesheet' id='validate-engine-css-css' href='http://patrastimes.gr/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.7.11.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='http://patrastimes.gr/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css' href='http://patrastimes.gr/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.2.5' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='td-plugin-framework-css' href='http://patrastimes.gr/wp-content/plugins/td-api-plugin/css/style.css?ver=b357694ff408beb2a96b432432a96d4f' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css' href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=b357694ff408beb2a96b432432a96d4f' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='http://fonts.googleapis.com/css?family=Roboto%3A400%2C700&#038;ver=b357694ff408beb2a96b432432a96d4f' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='http://patrastimes.gr/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='http://patrastimes.gr/wp-content/themes/Newspaper/style.css?ver=7.3c' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css' href='http://patrastimes.gr/wp-content/themes/Newspaper-child/style.css?ver=7.3c' type='text/css' media='all' />
<script type='text/javascript' src='http://patrastimes.gr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://patrastimes.gr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://patrastimes.gr/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='http://patrastimes.gr/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.2.5'></script>
<link rel='https://api.w.org/' href='http://patrastimes.gr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://patrastimes.gr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://patrastimes.gr/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='http://patrastimes.gr/?p=786932' />
<link rel="alternate" type="application/json+oembed" href="http://patrastimes.gr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fpatrastimes.gr%2F%25cf%2580%25ce%25bf%25ce%25bb%25ce%25b9%25cf%2584%25ce%25b9%25ce%25ba%25ce%25ae%2F%25ce%25b1%25ce%25b9%25cf%2587%25ce%25bc%25ce%25ad%25cf%2582-%25cf%2584%25cf%2583%25ce%25b9%25ce%25ac%25cf%2581%25ce%25b1-%25cf%2583%25cf%2584%25ce%25b7%25ce%25bd-%25cf%2580%25cf%2581%25ce%25bf%25ce%25b7%25ce%25b3%25ce%25bf%25cf%258d%25ce%25bc%25ce%25b5%25ce%25bd%25ce%25b7-%25ce%25ba%25cf%2585%25ce%25b2%25ce%25ad%25cf%2581%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://patrastimes.gr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fpatrastimes.gr%2F%25cf%2580%25ce%25bf%25ce%25bb%25ce%25b9%25cf%2584%25ce%25b9%25ce%25ba%25ce%25ae%2F%25ce%25b1%25ce%25b9%25cf%2587%25ce%25bc%25ce%25ad%25cf%2582-%25cf%2584%25cf%2583%25ce%25b9%25ce%25ac%25cf%2581%25ce%25b1-%25cf%2583%25cf%2584%25ce%25b7%25ce%25bd-%25cf%2580%25cf%2581%25ce%25bf%25ce%25b7%25ce%25b3%25ce%25bf%25cf%258d%25ce%25bc%25ce%25b5%25ce%25bd%25ce%25b7-%25ce%25ba%25cf%2585%25ce%25b2%25ce%25ad%25cf%2581%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//patrastimes.gr/?wordfence_lh=1&hid=31C61E232F5887C8B412A9257A0A2ADC');
</script><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://patrastimes.gr/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://patrastimes.gr/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.2.5 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<script>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</script>

<style>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</style>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-25461413-1', 'auto');
  ga('send', 'pageview');

</script>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> <script src="//cdn.jsdelivr.net/jquery.marquee/1.3.9/jquery.marquee.min.js" type="text/javascript"></script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
        (adsbygoogle = window.adsbygoogle || []).push({
            google_ad_client: "ca-pub-6695960738819668",
            enable_page_level_ads: true
        });
    </script>
<script>
  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/5328438/728χ90_arxiki', [728, 90], 'div-gpt-ad-1497867659932-0').addService(googletag.pubads());
    googletag.defineSlot('/5328438/300x250_1_Home', [300, 250], 'div-gpt-ad-1497867659932-1').addService(googletag.pubads());
    googletag.defineSlot('/5328438/300x250_2_Home', [300, 250], 'div-gpt-ad-1497867659932-2').addService(googletag.pubads());
    googletag.defineSlot('/5328438/300x250_Home_3', [300, 250], 'div-gpt-ad-1497867659932-3').addService(googletag.pubads());
    googletag.defineSlot('/5328438/300x300_arthro', [300, 300], 'div-gpt-ad-1497867659932-4').addService(googletag.pubads());
    googletag.defineSlot('/5328438/468x60_arthro_mesa', [468, 60], 'div-gpt-ad-1497867659932-5').addService(googletag.pubads());
    googletag.defineSlot('/5328438/Locality_300x250', [300, 250], 'div-gpt-ad-1497867659932-6').addService(googletag.pubads());
    googletag.defineSlot('/5328438/Subject_300x250', [300, 250], 'div-gpt-ad-1497867659932-7').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
</head>
<style>
#background {   

}

#bannerskinleft{
   position: absolute;
    left: 50%;
    margin-left: -705px;
    top: 191px;
    text-align: right;
}
#bannerskinright{
position: absolute;
    right: 50%;
    margin-right: -705px;
    top: 191px;
    text-align: right;
}

</style>
<body class="single single-post postid-786932 single-format-standard ---- wpb-js-composer js-comp-ver-4.12 vc_responsive td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/patrastimes" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/patrastimes" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCtXR2NUn9qr3szbxWKqXwLQ" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="http://patrastimes.gr/feed/" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-main_menu-container"><ul id="menu-main_menu" class="td-mobile-main-menu"><li id="menu-item-604" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-604"><a href="http://patrastimes.gr/"><img class="custom_home_page_link img-responsive" src="http://patrastimes.gr/wp-content/uploads/2016/08/home.png"></a></li>
<li id="menu-item-613" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-613"><a href="http://patrastimes.gr/category/%CE%B4%CF%85%CF%84%CE%B9%CE%BA%CE%AE-%CE%B5%CE%BB%CE%BB%CE%AC%CE%B4%CE%B1/">ΔΥΤΙΚΗ ΕΛΛΑΔΑ</a></li>
<li id="menu-item-614" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-614"><a href="http://patrastimes.gr/category/%CE%B5%CE%BB%CE%BB%CE%AC%CE%B4%CE%B1/">ΕΛΛΑΔΑ</a></li>
<li id="menu-item-615" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-615"><a href="http://patrastimes.gr/category/%ce%ba%cf%8c%cf%83%ce%bc%ce%bf%cf%82/">ΔΙΕΘΝΗ</a></li>
<li id="menu-item-616" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-616"><a href="http://patrastimes.gr/category/%CF%80%CE%BF%CE%BB%CE%B9%CF%84%CE%B9%CE%BA%CE%AE/">ΠΟΛΙΤΙΚΗ</a></li>
<li id="menu-item-618" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618"><a href="http://patrastimes.gr/category/%CE%BA%CE%BF%CE%B9%CE%BD%CF%89%CE%BD%CE%AF%CE%B1/">ΚΟΙΝΩΝΙΑ</a></li>
<li id="menu-item-617" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-617"><a href="http://patrastimes.gr/category/%CE%BF%CE%B9%CE%BA%CE%BF%CE%BD%CE%BF%CE%BC%CE%AF%CE%B1/">ΟΙΚΟΝΟΜΙΑ</a></li>
<li id="menu-item-122387" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-122387"><a href="http://patrastimes.gr/%CF%80%CF%81%CF%89%CF%84%CE%BF%CF%83%CE%AD%CE%BB%CE%B9%CE%B4%CE%B1/">ΠΡΩΤΟΣΕΛΙΔΑ</a></li>
<li id="menu-item-619" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-619"><a href="http://patrastimes.gr/category/%CF%80%CE%BF%CE%BB%CE%B9%CF%84%CE%B9%CF%83%CE%BC%CF%8C%CF%82/">ΠΟΛΙΤΙΣΜΟΣ</a></li>
<li id="menu-item-620" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-620"><a href="http://patrastimes.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/">ΑΘΛΗΤΙΚΑ</a></li>
<li id="menu-item-621" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-621"><a href="http://patrastimes.gr/category/%CF%85%CE%B3%CE%B5%CE%AF%CE%B1/">ΥΓΕΙΑ</a></li>
<li id="menu-item-622" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-622"><a href="http://patrastimes.gr/category/%CF%84%CE%B5%CF%87%CE%BD%CE%BF%CE%BB%CE%BF%CE%B3%CE%AF%CE%B1/">ΤΕΧΝΟΛΟΓΙΑ</a></li>
<li id="menu-item-121500" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121500"><a href="http://patrastimes.gr/category/life/%CF%83%CF%85%CE%BD%CF%84%CE%B1%CE%B3%CE%AD%CF%82/">ΓΕΥΣΗ</a></li>
<li id="menu-item-623" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-623"><a href="http://patrastimes.gr/category/life/">LIFE</a></li>
<li id="menu-item-138290" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-138290"><a href="http://patrastimes.gr/%cf%80%ce%b1%cf%81%ce%b1%cf%84%ce%b7%cf%81%ce%b7%cf%84%ce%ae%cf%81%ce%b9%ce%bf-%cf%83%ce%b5%ce%b9%cf%83%ce%bc%cf%8e%ce%bd/">ΣΕΙΣΜΟΙ</a></li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="http://patrastimes.gr/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Αναζήτηση</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap">

<div class="td-header-wrap td-header-style-8 eight8_main_header_wrap">
<div class="eight8_header eight8_logo_on_header">
<div class="td-container">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="http://patrastimes.gr/">
<img class="td-retina-data" data-retina="http://patrastimes.gr/wp-content/uploads/2016/09/^946EAF5E43BE5543C2158EFFC94E9512AD3DD5DED1DEF0E2D7^pimgpsh_fullsize_distr.png" src="http://patrastimes.gr/wp-content/uploads/2016/09/^946EAF5E43BE5543C2158EFFC94E9512AD3DD5DED1DEF0E2D7^pimgpsh_fullsize_distr.png" alt="" />
<span class="td-visual-hidden">patrastimes.gr</span>
</a>
</div>
</div>
</div>
<div class="eight8_header_right_side">
<div class="eight8_header td-header-top-menu-full">
<div class="td-container">
<div class="td-header-row td-header-top-menu">
<div class="top-bar-style-4">
<div class="td-header-sp-top-menu">
<div class="td_data_time">
<div>

Κυριακή 11 Αυγούστου 2019
</div>
</div>
<div class="eight8_social_media">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/patrastimes" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/patrastimes" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="http://patrastimes.gr/feed/" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span> </div>
 <div class="td-weather-top-widget" id="td_top_weather_uid">
<i class="td-icons clear-sky-n"></i>
<div class="td-weather-now" data-block-uid="td_top_weather_uid">
<span class="td-big-degrees">30.8</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-header">
<div class="td-weather-city">Πάτρα</div>
</div>
</div>
<div class="menu-top-container"><ul id="menu-top_menu" class="top-header-menu"><li id="menu-item-624" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-624"><a href="http://patrastimes.gr/tag/%CE%B4%CF%85%CF%84%CE%B9%CE%BA%CE%B7-%CE%B5%CE%BB%CE%BB%CE%B1%CE%B4%CE%B1/">ΔΥΤΙΚΗ ΕΛΛΑΔΑ</a></li>
<li id="menu-item-625" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-625"><a href="http://patrastimes.gr/tag/%CE%B5%CE%BD%CF%86%CE%B9%CE%B1/">ΕΝΦΙΑ</a></li>
<li id="menu-item-626" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-626"><a href="http://patrastimes.gr/tag/%CF%83%CE%B5%CE%B9%CF%83%CE%BC%CE%BF%CF%83/">ΣΕΙΣΜΟΣ</a></li>
</ul></div></div>
</div>

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Sign in</div>
<div class="td-login-panel-descr">Καλωσήρθατε! Συνδεθείτε στον λογαριασμό σας</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>το όνομα χρήστη σας</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>ο κωδικός πρόσβασης σας</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Password recovery</div>
<div class="td-login-panel-descr">Ανακτήστε τον κωδικό σας</div>
<div class="td_display_err"></div>
 <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>το email σας</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
<div class="td-login-info-text">Ένας κωδικός πρόσβασης θα σταλθεί με e-mail σε εσάς.</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="eight8_header td-header-menu-wrap-full">
<div class="td-header-menu-wrap td-header-gradient">
<div class="td-container">
<div class="td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-main-logo" href="http://patrastimes.gr/">
<img class="td-retina-data" data-retina="http://patrastimes.gr/wp-content/uploads/2016/09/^946EAF5E43BE5543C2158EFFC94E9512AD3DD5DED1DEF0E2D7^pimgpsh_fullsize_distr.png" src="http://patrastimes.gr/wp-content/uploads/2016/09/^946EAF5E43BE5543C2158EFFC94E9512AD3DD5DED1DEF0E2D7^pimgpsh_fullsize_distr.png" alt="" />
</a>
</div>
<div class="menu-main_menu-container"><ul id="menu-main_menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-604"><a href="http://patrastimes.gr/"><img class="custom_home_page_link img-responsive" src="http://patrastimes.gr/wp-content/uploads/2016/08/home.png"></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-613"><a href="http://patrastimes.gr/category/%CE%B4%CF%85%CF%84%CE%B9%CE%BA%CE%AE-%CE%B5%CE%BB%CE%BB%CE%AC%CE%B4%CE%B1/">ΔΥΤΙΚΗ ΕΛΛΑΔΑ</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-614"><a href="http://patrastimes.gr/category/%CE%B5%CE%BB%CE%BB%CE%AC%CE%B4%CE%B1/">ΕΛΛΑΔΑ</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-615"><a href="http://patrastimes.gr/category/%ce%ba%cf%8c%cf%83%ce%bc%ce%bf%cf%82/">ΔΙΕΘΝΗ</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-616"><a href="http://patrastimes.gr/category/%CF%80%CE%BF%CE%BB%CE%B9%CF%84%CE%B9%CE%BA%CE%AE/">ΠΟΛΙΤΙΚΗ</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-618"><a href="http://patrastimes.gr/category/%CE%BA%CE%BF%CE%B9%CE%BD%CF%89%CE%BD%CE%AF%CE%B1/">ΚΟΙΝΩΝΙΑ</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-617"><a href="http://patrastimes.gr/category/%CE%BF%CE%B9%CE%BA%CE%BF%CE%BD%CE%BF%CE%BC%CE%AF%CE%B1/">ΟΙΚΟΝΟΜΙΑ</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-122387"><a href="http://patrastimes.gr/%CF%80%CF%81%CF%89%CF%84%CE%BF%CF%83%CE%AD%CE%BB%CE%B9%CE%B4%CE%B1/">ΠΡΩΤΟΣΕΛΙΔΑ</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-619"><a href="http://patrastimes.gr/category/%CF%80%CE%BF%CE%BB%CE%B9%CF%84%CE%B9%CF%83%CE%BC%CF%8C%CF%82/">ΠΟΛΙΤΙΣΜΟΣ</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-620"><a href="http://patrastimes.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/">ΑΘΛΗΤΙΚΑ</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-621"><a href="http://patrastimes.gr/category/%CF%85%CE%B3%CE%B5%CE%AF%CE%B1/">ΥΓΕΙΑ</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-622"><a href="http://patrastimes.gr/category/%CF%84%CE%B5%CF%87%CE%BD%CE%BF%CE%BB%CE%BF%CE%B3%CE%AF%CE%B1/">ΤΕΧΝΟΛΟΓΙΑ</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-121500"><a href="http://patrastimes.gr/category/life/%CF%83%CF%85%CE%BD%CF%84%CE%B1%CE%B3%CE%AD%CF%82/">ΓΕΥΣΗ</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-623"><a href="http://patrastimes.gr/category/life/">LIFE</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-138290"><a href="http://patrastimes.gr/%cf%80%ce%b1%cf%81%ce%b1%cf%84%ce%b7%cf%81%ce%b7%cf%84%ce%ae%cf%81%ce%b9%ce%bf-%cf%83%ce%b5%ce%b9%cf%83%ce%bc%cf%8e%ce%bd/">ΣΕΙΣΜΟΙ</a></li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">

<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="http://patrastimes.gr/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Αναζήτηση" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div> </div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full">
<div class="td-container-header td-header-row td-header-header">
<div class="td-header-sp-recs">
</div>
</div>
</div>
</div>
<div class="td-main-content-wrap">
<div class="eight8_news_ticker clearfix" style="opacity: 0;">
<div class="eight8_marquee_center_title clearfix">
<p>ΕΠΙΚΑΙΡΟΤΗΤΑ</p>
</div>
<div class="eight8_the_marquee clearfix">
<script>var block_td_uid_1_5d5074e8db2e8 = new tdBlock();
block_td_uid_1_5d5074e8db2e8.id = "td_uid_1_5d5074e8db2e8";
block_td_uid_1_5d5074e8db2e8.atts = '{"limit":"12","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"-35,-8,-61","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"\u038c\u03bb\u03b1","color_preset":"","border_top":"","class":"td_uid_1_5d5074e8db2e8_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_1_5d5074e8db2e8.td_column_number = "1";
block_td_uid_1_5d5074e8db2e8.block_type = "td_block_marquee";
block_td_uid_1_5d5074e8db2e8.post_count = "12";
block_td_uid_1_5d5074e8db2e8.found_posts = "199018";
block_td_uid_1_5d5074e8db2e8.header_color = "";
block_td_uid_1_5d5074e8db2e8.ajax_pagination_infinite_stop = "";
block_td_uid_1_5d5074e8db2e8.max_num_pages = "16585";
tdBlocksArray.push(block_td_uid_1_5d5074e8db2e8);
</script><div class="td_block_wrap td_block_marquee td_uid_1_5d5074e8db2e8_rand td-pb-border-top"><div id=td_uid_1_5d5074e8db2e8 class="td_block_inner marquee">
<div class="td-block-span12">
<a href="http://patrastimes.gr/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%cf%83%ce%bc%cf%8c%cf%82/16-17-%ce%b1%cf%85%ce%b3%ce%bf%cf%8d%cf%83%cf%84%ce%bf%cf%85-%cf%84%ce%bf-17%ce%bf-%cf%80%ce%b1%ce%b3%ce%ba%ce%b1%ce%bb%ce%b1%ce%b2%cf%81%cf%85%cf%84%ce%b9%ce%bd%cf%8c-%ce%b1%ce%bd%cf%84%ce%ac%ce%bc/" rel="bookmark" title="16-17 Αυγούστου το 17ο Παγκαλαβρυτινό Αντάμωμα"><span class="td-marquee-date"><time class="entry-date updated td-module-date eight8_post_time" datetime="1970-01-01T02:00:00+02:00">23:00</time></span><span class="td-marquee-title">16-17 Αυγούστου το 17ο Παγκαλαβρυτινό Αντάμωμα</span></a> <a href="http://patrastimes.gr/home-page-slider/%cf%80%cf%8d%cf%81%ce%b9%ce%bd%ce%b1-%ce%bc%ce%ad%cf%84%cf%89%cf%80%ce%b1-%cf%83%ce%b5-%ce%bc%cf%80%ce%bf%ce%b6%ce%b1%cf%8a%cf%84%ce%b9%ce%ba%ce%b1-%cf%80%ce%b1%cf%84%cf%81%cf%8e%ce%bd-%ce%ba%ce%b1/" rel="bookmark" title="Πύρινα μέτωπα σε Μποζαϊτικα Πατρών και Αρλα Δυτικής Αχαϊας"><span class="td-marquee-date"><time class="entry-date updated td-module-date eight8_post_time" datetime="1970-01-01T02:00:00+02:00">22:53</time></span><span class="td-marquee-title">Πύρινα μέτωπα σε Μποζαϊτικα Πατρών και Αρλα Δυτικής Αχαϊας</span></a> <a href="http://patrastimes.gr/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/%ce%b1%ce%b9%cf%87%ce%bc%ce%ad%cf%82-%cf%84%cf%83%ce%b9%ce%ac%cf%81%ce%b1-%cf%83%cf%84%ce%b7%ce%bd-%cf%80%cf%81%ce%bf%ce%b7%ce%b3%ce%bf%cf%8d%ce%bc%ce%b5%ce%bd%ce%b7-%ce%ba%cf%85%ce%b2%ce%ad%cf%81/" rel="bookmark" title="Αιχμές Τσιάρα στην προηγούμενη κυβέρνηση για απόπειρες παρεμβάσεων στην Δικαιοσύνης"><span class="td-marquee-date"><time class="entry-date updated td-module-date eight8_post_time" datetime="1970-01-01T02:00:00+02:00">22:40</time></span><span class="td-marquee-title">Αιχμές Τσιάρα στην προηγούμενη κυβέρνηση για απόπειρες παρεμβάσεων στην Δικαιοσύνης</span></a> <a href="http://patrastimes.gr/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/%ce%b3%ce%b9%ce%b1-%cf%80%cf%81%ce%b1%ce%be%ce%b9%ce%ba%ce%bf%cf%80%ce%b7%ce%bc%ce%b1%cf%84%ce%b9%ce%ba%ce%ad%cf%82-%cf%80%cf%81%ce%b1%ce%ba%cf%84%ce%b9%ce%ba%ce%ad%cf%82-%ce%ba%ce%b1/" rel="bookmark" title="Για «πραξικοπηματικές» πρακτικές και μεθοδεύσεις καταγγέλλει την κυβέρνηση η Ξενογιαννακοπούλου"><span class="td-marquee-date"><time class="entry-date updated td-module-date eight8_post_time" datetime="1970-01-01T02:00:00+02:00">22:30</time></span><span class="td-marquee-title">Για «πραξικοπηματικές» πρακτικές και μεθοδεύσεις καταγγέλλει την κυβέρνηση η Ξενογιαννακοπούλου</span></a> <a href="http://patrastimes.gr/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/%cf%83%cf%85%ce%bd%ce%ac%ce%bd%cf%84%ce%b7%cf%83%ce%b7-%ce%b8%ce%b1-%ce%ad%cf%87%ce%b5%ce%b9-%ce%bf-%cf%84%ce%b6%cf%8c%ce%bd%cf%83%ce%bf%ce%bd-%ce%bc%ce%b5-%cf%84%ce%bf%ce%bd-%ce%b2%ce%b1%cf%81%ce%ac/" rel="bookmark" title="Συνάντηση θα έχει ο Τζόνσον με τον Βαράντκαρ"><span class="td-marquee-date"><time class="entry-date updated td-module-date eight8_post_time" datetime="1970-01-01T02:00:00+02:00">22:20</time></span><span class="td-marquee-title">Συνάντηση θα έχει ο Τζόνσον με τον Βαράντκαρ</span></a> <a href="http://patrastimes.gr/%ce%b5%ce%bb%ce%bb%ce%ac%ce%b4%ce%b1/%ce%b4%ce%b9%ce%ad%cf%81%cf%81%ce%b7%ce%be%ce%b1%ce%bd-%ce%ba%ce%b1%cf%84%ce%ac%cf%83%cf%84%ce%b7%ce%bc%ce%b1-%ce%ba%ce%b1%ce%b9-%ce%ad%ce%ba%ce%bb%ce%b5%cf%88%ce%b1%ce%bd-%ce%bc%cf%8c%ce%bd%ce%bf/" rel="bookmark" title="Διέρρηξαν κατάστημα και έκλεψαν μόνο ένα&#8230;ρολόι!"><span class="td-marquee-date"><time class="entry-date updated td-module-date eight8_post_time" datetime="1970-01-01T02:00:00+02:00">22:10</time></span><span class="td-marquee-title">Διέρρηξαν κατάστημα και έκλεψαν μόνο ένα&#8230;ρολόι!</span></a> <a href="http://patrastimes.gr/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/%cf%80%ce%ac%cf%84%cf%81%ce%b1-1725-%cf%80%cf%81%ce%bf%ce%b2%ce%bb%ce%ae%ce%bc%ce%b1%cf%84%ce%b1-%ce%ad%cf%87%ce%bf%cf%85%ce%bd-%ce%ba%ce%b1%cf%84%ce%b1%cf%84%ce%b5%ce%b8%ce%b5%ce%af-%cf%83%cf%84/" rel="bookmark" title="Πάτρα: 1725 προβλήματα έχουν κατατεθεί στην ηλεκτρονική πλατφόρμα «sense city»"><span class="td-marquee-date"><time class="entry-date updated td-module-date eight8_post_time" datetime="1970-01-01T02:00:00+02:00">22:00</time></span><span class="td-marquee-title">Πάτρα: 1725 προβλήματα έχουν κατατεθεί στην ηλεκτρονική πλατφόρμα «sense city»</span></a> <a href="http://patrastimes.gr/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/%ce%ba%ce%ba%ce%b5-%cf%83%ce%b9%ce%b3%ce%ae-%ce%bd%ce%b5%ce%ba%cf%81%ce%bf%cf%84%ce%b1%cf%86%ce%b5%ce%af%ce%bf%cf%85-%ce%b8%ce%b1-%ce%b5%cf%80%ce%b9%ce%b2%ce%ac%ce%bb%ce%bf%cf%85%ce%bd-%ce%bf%ce%b9/" rel="bookmark" title="ΚΚΕ: Σιγή νεκροταφείου θα επιβάλουν οι αλλαγές στον συνδικαλιστικό νόμο"><span class="td-marquee-date"><time class="entry-date updated td-module-date eight8_post_time" datetime="1970-01-01T02:00:00+02:00">21:30</time></span><span class="td-marquee-title">ΚΚΕ: Σιγή νεκροταφείου θα επιβάλουν οι αλλαγές στον συνδικαλιστικό νόμο</span></a> <a href="http://patrastimes.gr/%ce%b5%ce%bb%ce%bb%ce%ac%ce%b4%ce%b1/%cf%80%cf%85%cf%81%ce%ba%ce%b1%ce%b3%ce%b9%ce%ac-%cf%83%ce%b5-%ce%bf%ce%b9%ce%ba%cf%8c%cf%80%ce%b5%ce%b4%ce%bf-%cf%83%cf%84%ce%b7-%ce%bd%ce%ad%ce%b1-%cf%80%ce%b5%ce%bd%cf%84%ce%ad%ce%bb%ce%b7/" rel="bookmark" title="Πυρκαγιά σε οικόπεδο στη Νέα Πεντέλη"><span class="td-marquee-date"><time class="entry-date updated td-module-date eight8_post_time" datetime="1970-01-01T02:00:00+02:00">21:28</time></span><span class="td-marquee-title">Πυρκαγιά σε οικόπεδο στη Νέα Πεντέλη</span></a> <a href="http://patrastimes.gr/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%cf%83%ce%bc%cf%8c%cf%82/%cf%83%cf%84%ce%b7%ce%bd-%cf%80%ce%ac%cf%84%cf%81%ce%b1-%ce%bf%ce%b9-%ce%b3%ce%b1%ce%bc%cf%80%cf%81%ce%bf%ce%af-%cf%84%ce%b7%cf%82-%ce%b5%cf%85%cf%84%cf%85%cf%87%ce%af%ce%b1%cf%82-%ce%bc%ce%b5/" rel="bookmark" title="Στην Πάτρα «Οι γαμπροί της Ευτυχίας» με τον Πατρινό Γιάννη Στόλλα"><span class="td-marquee-date"><time class="entry-date updated td-module-date eight8_post_time" datetime="1970-01-01T02:00:00+02:00">21:10</time></span><span class="td-marquee-title">Στην Πάτρα «Οι γαμπροί της Ευτυχίας» με τον Πατρινό Γιάννη Στόλλα</span></a> <a href="http://patrastimes.gr/%ce%b5%ce%bb%ce%bb%ce%ac%ce%b4%ce%b1/%cf%86%cf%89%cf%84%ce%b9%ce%ac-%cf%83%cf%84%ce%b7-%ce%bd%ce%ad%ce%b1-%cf%80%ce%b5%ce%bd%cf%84%ce%ad%ce%bb%ce%b7/" rel="bookmark" title="Φωτιά στη Νέα Πεντέλη"><span class="td-marquee-date"><time class="entry-date updated td-module-date eight8_post_time" datetime="1970-01-01T02:00:00+02:00">21:09</time></span><span class="td-marquee-title">Φωτιά στη Νέα Πεντέλη</span></a> <a href="http://patrastimes.gr/home-page-slider/%cf%83%cf%84%ce%b7%ce%bd-%ce%b1%ce%bc%ce%b1%ce%bb%ce%b9%ce%ac%ce%b4%ce%b1-%ce%bc%ce%b5-40-7-%ce%b2%ce%b1%ce%b8%ce%bc%ce%bf%cf%8d%cf%82-%ce%ba%ce%b5%ce%bb%cf%83%ce%af%ce%bf%cf%85-%ce%b7-%cf%85%cf%88/" rel="bookmark" title="Στην Αμαλιάδα με 40.7 βαθμούς Κελσίου η υψηλότερη θερμοκρασία στην Ελλάδα σήμερα"><span class="td-marquee-date"><time class="entry-date updated td-module-date eight8_post_time" datetime="1970-01-01T02:00:00+02:00">21:05</time></span><span class="td-marquee-title">Στην Αμαλιάδα με 40.7 βαθμούς Κελσίου η υψηλότερη θερμοκρασία στην Ελλάδα σήμερα</span></a>
</div> </div></div>  </div>
</div>
<div class="td-container td-post-template-default ">
<div class="eight8_advertisment_box_all_posts">
<div class="td-header-rec-wrap">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-6695960738819668" data-ad-slot="9341139275"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6695960738819668" data-ad-slot="9341139275"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6695960738819668" data-ad-slot="9341139275"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-6695960738819668" data-ad-slot="9341139275"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div> </div>
<div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://patrastimes.gr/"><span itemprop="title">Αρχική</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Προβολή Ελλάδα" class="entry-crumb" itemprop="url" href="http://patrastimes.gr/category/%ce%b5%ce%bb%ce%bb%ce%ac%ce%b4%ce%b1/"><span itemprop="title">Ελλάδα</span></a></span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-786932" class="post-786932 post type-post status-publish format-standard has-post-thumbnail hentry category-14 category-10" itemscope itemtype="http://schema.org/Article">
<div class="td-post-header">
<header class="td-post-title">
<h1 class="entry-title">Αιχμές Τσιάρα στην προηγούμενη κυβέρνηση για απόπειρες παρεμβάσεων στην Δικαιοσύνης</h1>
<p class="td-post-sub-title">«Θα συγκρουστούμε με τη γραφειοκρατία και τις αγκυλώσεις»</p>
<div class="display_in_arthrografia_only clearfix">
</div>
<div class="arthrogrfia_only clearfix">
<div class="arthrografia_col50">
<span class="td-post-author-name"><a>Γιάννης Γεωργόπουλος</a></span> </div>
<div class="arthrografia_col50">
<span class="td-post-author-image"><a><img width="80" height="96" src="http://patrastimes.gr/wp-content/uploads/2016/08/prwtos.png" class="avatar avatar-96 photo" alt="" /></a></span> </div>
</div>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-11T22:40:27+03:00">22:40,11.08.2019</time>| <a class="eight8_disqus_anchor" href="#disqus_threa"><img class="img-responsive" src="http://patrastimes.gr/wp-content/uploads/2016/08/talk.png"></a></span> </div>
</header>
</div>
<div class="td-post-sharing td-post-sharing-top ">
<div class="td-default-sharing">
<a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fpatrastimes.gr%2F%25cf%2580%25ce%25bf%25ce%25bb%25ce%25b9%25cf%2584%25ce%25b9%25ce%25ba%25ce%25ae%2F%25ce%25b1%25ce%25b9%25cf%2587%25ce%25bc%25ce%25ad%25cf%2582-%25cf%2584%25cf%2583%25ce%25b9%25ce%25ac%25cf%2581%25ce%25b1-%25cf%2583%25cf%2584%25ce%25b7%25ce%25bd-%25cf%2580%25cf%2581%25ce%25bf%25ce%25b7%25ce%25b3%25ce%25bf%25cf%258d%25ce%25bc%25ce%25b5%25ce%25bd%25ce%25b7-%25ce%25ba%25cf%2585%25ce%25b2%25ce%25ad%25cf%2581%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Κοινοποίηση στο Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%CE%91%CE%B9%CF%87%CE%BC%CE%AD%CF%82+%CE%A4%CF%83%CE%B9%CE%AC%CF%81%CE%B1+%CF%83%CF%84%CE%B7%CE%BD+%CF%80%CF%81%CE%BF%CE%B7%CE%B3%CE%BF%CF%8D%CE%BC%CE%B5%CE%BD%CE%B7+%CE%BA%CF%85%CE%B2%CE%AD%CF%81%CE%BD%CE%B7%CF%83%CE%B7+%CE%B3%CE%B9%CE%B1+%CE%B1%CF%80%CF%8C%CF%80%CE%B5%CE%B9%CF%81%CE%B5%CF%82+%CF%80%CE%B1%CF%81%CE%B5%CE%BC%CE%B2%CE%AC%CF%83%CE%B5%CF%89%CE%BD+%CF%83%CF%84%CE%B7%CE%BD+%CE%94%CE%B9%CE%BA%CE%B1%CE%B9%CE%BF%CF%83%CF%8D%CE%BD%CE%B7%CF%82&url=http%3A%2F%2Fpatrastimes.gr%2F%25cf%2580%25ce%25bf%25ce%25bb%25ce%25b9%25cf%2584%25ce%25b9%25ce%25ba%25ce%25ae%2F%25ce%25b1%25ce%25b9%25cf%2587%25ce%25bc%25ce%25ad%25cf%2582-%25cf%2584%25cf%2583%25ce%25b9%25ce%25ac%25cf%2581%25ce%25b1-%25cf%2583%25cf%2584%25ce%25b7%25ce%25bd-%25cf%2580%25cf%2581%25ce%25bf%25ce%25b7%25ce%25b3%25ce%25bf%25cf%258d%25ce%25bc%25ce%25b5%25ce%25bd%25ce%25b7-%25ce%25ba%25cf%2585%25ce%25b2%25ce%25ad%25cf%2581%2F&via=patrastimes.gr"><i class="td-icon-twitter"></i><div class="td-social-but-text">Κάντε Tweet στο Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://patrastimes.gr/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/%ce%b1%ce%b9%cf%87%ce%bc%ce%ad%cf%82-%cf%84%cf%83%ce%b9%ce%ac%cf%81%ce%b1-%cf%83%cf%84%ce%b7%ce%bd-%cf%80%cf%81%ce%bf%ce%b7%ce%b3%ce%bf%cf%8d%ce%bc%ce%b5%ce%bd%ce%b7-%ce%ba%cf%85%ce%b2%ce%ad%cf%81/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://patrastimes.gr/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/%ce%b1%ce%b9%cf%87%ce%bc%ce%ad%cf%82-%cf%84%cf%83%ce%b9%ce%ac%cf%81%ce%b1-%cf%83%cf%84%ce%b7%ce%bd-%cf%80%cf%81%ce%bf%ce%b7%ce%b3%ce%bf%cf%8d%ce%bc%ce%b5%ce%bd%ce%b7-%ce%ba%cf%85%ce%b2%ce%ad%cf%81/&amp;media=http://patrastimes.gr/wp-content/uploads/2019/08/tsiaras1.jpg&description=%CE%91%CE%B9%CF%87%CE%BC%CE%AD%CF%82+%CE%A4%CF%83%CE%B9%CE%AC%CF%81%CE%B1+%CF%83%CF%84%CE%B7%CE%BD+%CF%80%CF%81%CE%BF%CE%B7%CE%B3%CE%BF%CF%8D%CE%BC%CE%B5%CE%BD%CE%B7+%CE%BA%CF%85%CE%B2%CE%AD%CF%81%CE%BD%CE%B7%CF%83%CE%B7+%CE%B3%CE%B9%CE%B1+%CE%B1%CF%80%CF%8C%CF%80%CE%B5%CE%B9%CF%81%CE%B5%CF%82+%CF%80%CE%B1%CF%81%CE%B5%CE%BC%CE%B2%CE%AC%CF%83%CE%B5%CF%89%CE%BD+%CF%83%CF%84%CE%B7%CE%BD+%CE%94%CE%B9%CE%BA%CE%B1%CE%B9%CE%BF%CF%83%CF%8D%CE%BD%CE%B7%CF%82" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%CE%91%CE%B9%CF%87%CE%BC%CE%AD%CF%82+%CE%A4%CF%83%CE%B9%CE%AC%CF%81%CE%B1+%CF%83%CF%84%CE%B7%CE%BD+%CF%80%CF%81%CE%BF%CE%B7%CE%B3%CE%BF%CF%8D%CE%BC%CE%B5%CE%BD%CE%B7+%CE%BA%CF%85%CE%B2%CE%AD%CF%81%CE%BD%CE%B7%CF%83%CE%B7+%CE%B3%CE%B9%CE%B1+%CE%B1%CF%80%CF%8C%CF%80%CE%B5%CE%B9%CF%81%CE%B5%CF%82+%CF%80%CE%B1%CF%81%CE%B5%CE%BC%CE%B2%CE%AC%CF%83%CE%B5%CF%89%CE%BD+%CF%83%CF%84%CE%B7%CE%BD+%CE%94%CE%B9%CE%BA%CE%B1%CE%B9%CE%BF%CF%83%CF%8D%CE%BD%CE%B7%CF%82%20-%20http%3A%2F%2Fpatrastimes.gr%2F%25cf%2580%25ce%25bf%25ce%25bb%25ce%25b9%25cf%2584%25ce%25b9%25ce%25ba%25ce%25ae%2F%25ce%25b1%25ce%25b9%25cf%2587%25ce%25bc%25ce%25ad%25cf%2582-%25cf%2584%25cf%2583%25ce%25b9%25ce%25ac%25cf%2581%25ce%25b1-%25cf%2583%25cf%2584%25ce%25b7%25ce%25bd-%25cf%2580%25cf%2581%25ce%25bf%25ce%25b7%25ce%25b3%25ce%25bf%25cf%258d%25ce%25bc%25ce%25b5%25ce%25bd%25ce%25b7-%25ce%25ba%25cf%2585%25ce%25b2%25ce%25ad%25cf%2581%2F"><i class="td-icon-whatsapp"></i></a>
</div></div>
<div class="td-post-content">
<span class="featured_post_image_eight8_single" style="background-image: url(http://patrastimes.gr/wp-content/uploads/2019/08/tsiaras1.jpg)"><img class="img-responsive" src="http://patrastimes.gr/wp-content/uploads/2019/08/tsiaras1.jpg"></span>
<p>Αιχμές για απόπειρες παρεμβάσεων στην ανεξαρτησία της Δικαιοσύνης από στελέχη της προηγούμενης κυβέρνησης αφήνει ο υπουργός Δικαιοσύνης, Κώστας Τσιάρας, σε συνέντευξή του στην εφημερίδα Πρώτο Θέμα.</p>
<p>«Σε πολλές περιπτώσεις είχε επιχειρηθεί να προκαταληφθεί η κρίση των λειτουργών της Δικαιοσύνης», τονίζει και δηλώνει βέβαιος ότι οι δικαστές που ερευνούν τις καταγγελίες για τον ρόλο του περιβόητου «Ρασπούτιν» θα βρουν και θα αναδείξουν την αλήθεια. «Σε κάθε περίπτωση η προσωπική μου άποψη είναι ότι κανείς δεν μπορεί να κινείται για πάντα στο σκοτάδι», σημειώνει ο υπουργός Δικαιοσύνης.</p>
<p>Για τις αλλαγές στον Ποινικό Κώδικα, ο κ. Τσιάρας δηλώνει ότι θα κινούνται προς την κατεύθυνση της αυστηροποίησης του πλαισίου για την υφ&#8217; όρους απόλυση βαρυποινιτών και την αποφυλάκιση αμετανόητων εγκληματιών και τρομοκρατών.</p>
<p>Αναφερόμενος στο ζήτημα της καθυστέρησης στην απονομή δικαιοσύνης, διαβεβαιώνει ότι υπάρχει η πολιτική βούληση «να συγκρουστούμε με τη γραφειοκρατία και τις αγκυλώσεις (&#8230;) και να διευκολύνουμε στην πράξη το έργο των Ελλήνων δικαστών», ζητεί από τους τελευταίους τη συνδρομή τους στην επίλυση του προβλήματος και δεσμεύεται ότι έως το τέλος του έτους θα έχει νομοθετηθεί η σύσταση ειδικών τμημάτων στα δικαστήρια , όπου εξειδικευμένοι δικαστές θα εκδικάζουν υποθέσεις ανταγωνισμού, συμβάσεων κ.λπ.</p>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6695960738819668" data-ad-slot="7715168076"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6695960738819668" data-ad-slot="7715168076"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6695960738819668" data-ad-slot="7715168076"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-6695960738819668" data-ad-slot="7715168076"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

<p>Τέλος, χαρακτηρίζει πιθανή τη συγχώνευση της Οικονομικής Εισαγγελίας με την Εισαγγελία Διαφθοράς.</p>
</div>
<footer>
<div class="td-post-source-tags">
</div>
<div class="eight8_more_by_category clearfix">
<div class="eight8_more_by_category_title">
<p>Περισσότερα για:</p>
</div>
<div class="eight8_more_by_category_tags">
<ul class="td-category"><li class="entry-category"><a href="http://patrastimes.gr/category/%ce%b5%ce%bb%ce%bb%ce%ac%ce%b4%ce%b1/">Ελλάδα</a></li><li class="entry-category"><a href="http://patrastimes.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/">Πολιτική</a></li></ul> </div>
</div>
<div class="td-post-sharing td-post-sharing-top ">
<div class="td-default-sharing">
<a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fpatrastimes.gr%2F%25cf%2580%25ce%25bf%25ce%25bb%25ce%25b9%25cf%2584%25ce%25b9%25ce%25ba%25ce%25ae%2F%25ce%25b1%25ce%25b9%25cf%2587%25ce%25bc%25ce%25ad%25cf%2582-%25cf%2584%25cf%2583%25ce%25b9%25ce%25ac%25cf%2581%25ce%25b1-%25cf%2583%25cf%2584%25ce%25b7%25ce%25bd-%25cf%2580%25cf%2581%25ce%25bf%25ce%25b7%25ce%25b3%25ce%25bf%25cf%258d%25ce%25bc%25ce%25b5%25ce%25bd%25ce%25b7-%25ce%25ba%25cf%2585%25ce%25b2%25ce%25ad%25cf%2581%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Κοινοποίηση στο Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%CE%91%CE%B9%CF%87%CE%BC%CE%AD%CF%82+%CE%A4%CF%83%CE%B9%CE%AC%CF%81%CE%B1+%CF%83%CF%84%CE%B7%CE%BD+%CF%80%CF%81%CE%BF%CE%B7%CE%B3%CE%BF%CF%8D%CE%BC%CE%B5%CE%BD%CE%B7+%CE%BA%CF%85%CE%B2%CE%AD%CF%81%CE%BD%CE%B7%CF%83%CE%B7+%CE%B3%CE%B9%CE%B1+%CE%B1%CF%80%CF%8C%CF%80%CE%B5%CE%B9%CF%81%CE%B5%CF%82+%CF%80%CE%B1%CF%81%CE%B5%CE%BC%CE%B2%CE%AC%CF%83%CE%B5%CF%89%CE%BD+%CF%83%CF%84%CE%B7%CE%BD+%CE%94%CE%B9%CE%BA%CE%B1%CE%B9%CE%BF%CF%83%CF%8D%CE%BD%CE%B7%CF%82&url=http%3A%2F%2Fpatrastimes.gr%2F%25cf%2580%25ce%25bf%25ce%25bb%25ce%25b9%25cf%2584%25ce%25b9%25ce%25ba%25ce%25ae%2F%25ce%25b1%25ce%25b9%25cf%2587%25ce%25bc%25ce%25ad%25cf%2582-%25cf%2584%25cf%2583%25ce%25b9%25ce%25ac%25cf%2581%25ce%25b1-%25cf%2583%25cf%2584%25ce%25b7%25ce%25bd-%25cf%2580%25cf%2581%25ce%25bf%25ce%25b7%25ce%25b3%25ce%25bf%25cf%258d%25ce%25bc%25ce%25b5%25ce%25bd%25ce%25b7-%25ce%25ba%25cf%2585%25ce%25b2%25ce%25ad%25cf%2581%2F&via=patrastimes.gr"><i class="td-icon-twitter"></i><div class="td-social-but-text">Κάντε Tweet στο Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://patrastimes.gr/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/%ce%b1%ce%b9%cf%87%ce%bc%ce%ad%cf%82-%cf%84%cf%83%ce%b9%ce%ac%cf%81%ce%b1-%cf%83%cf%84%ce%b7%ce%bd-%cf%80%cf%81%ce%bf%ce%b7%ce%b3%ce%bf%cf%8d%ce%bc%ce%b5%ce%bd%ce%b7-%ce%ba%cf%85%ce%b2%ce%ad%cf%81/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://patrastimes.gr/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/%ce%b1%ce%b9%cf%87%ce%bc%ce%ad%cf%82-%cf%84%cf%83%ce%b9%ce%ac%cf%81%ce%b1-%cf%83%cf%84%ce%b7%ce%bd-%cf%80%cf%81%ce%bf%ce%b7%ce%b3%ce%bf%cf%8d%ce%bc%ce%b5%ce%bd%ce%b7-%ce%ba%cf%85%ce%b2%ce%ad%cf%81/&amp;media=http://patrastimes.gr/wp-content/uploads/2019/08/tsiaras1.jpg&description=%CE%91%CE%B9%CF%87%CE%BC%CE%AD%CF%82+%CE%A4%CF%83%CE%B9%CE%AC%CF%81%CE%B1+%CF%83%CF%84%CE%B7%CE%BD+%CF%80%CF%81%CE%BF%CE%B7%CE%B3%CE%BF%CF%8D%CE%BC%CE%B5%CE%BD%CE%B7+%CE%BA%CF%85%CE%B2%CE%AD%CF%81%CE%BD%CE%B7%CF%83%CE%B7+%CE%B3%CE%B9%CE%B1+%CE%B1%CF%80%CF%8C%CF%80%CE%B5%CE%B9%CF%81%CE%B5%CF%82+%CF%80%CE%B1%CF%81%CE%B5%CE%BC%CE%B2%CE%AC%CF%83%CE%B5%CF%89%CE%BD+%CF%83%CF%84%CE%B7%CE%BD+%CE%94%CE%B9%CE%BA%CE%B1%CE%B9%CE%BF%CF%83%CF%8D%CE%BD%CE%B7%CF%82" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%CE%91%CE%B9%CF%87%CE%BC%CE%AD%CF%82+%CE%A4%CF%83%CE%B9%CE%AC%CF%81%CE%B1+%CF%83%CF%84%CE%B7%CE%BD+%CF%80%CF%81%CE%BF%CE%B7%CE%B3%CE%BF%CF%8D%CE%BC%CE%B5%CE%BD%CE%B7+%CE%BA%CF%85%CE%B2%CE%AD%CF%81%CE%BD%CE%B7%CF%83%CE%B7+%CE%B3%CE%B9%CE%B1+%CE%B1%CF%80%CF%8C%CF%80%CE%B5%CE%B9%CF%81%CE%B5%CF%82+%CF%80%CE%B1%CF%81%CE%B5%CE%BC%CE%B2%CE%AC%CF%83%CE%B5%CF%89%CE%BD+%CF%83%CF%84%CE%B7%CE%BD+%CE%94%CE%B9%CE%BA%CE%B1%CE%B9%CE%BF%CF%83%CF%8D%CE%BD%CE%B7%CF%82%20-%20http%3A%2F%2Fpatrastimes.gr%2F%25cf%2580%25ce%25bf%25ce%25bb%25ce%25b9%25cf%2584%25ce%25b9%25ce%25ba%25ce%25ae%2F%25ce%25b1%25ce%25b9%25cf%2587%25ce%25bc%25ce%25ad%25cf%2582-%25cf%2584%25cf%2583%25ce%25b9%25ce%25ac%25cf%2581%25ce%25b1-%25cf%2583%25cf%2584%25ce%25b7%25ce%25bd-%25cf%2580%25cf%2581%25ce%25bf%25ce%25b7%25ce%25b3%25ce%25bf%25cf%258d%25ce%25bc%25ce%25b5%25ce%25bd%25ce%25b7-%25ce%25ba%25cf%2585%25ce%25b2%25ce%25ad%25cf%2581%2F"><i class="td-icon-whatsapp"></i></a>
</div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Προηγούμενο άρθρο</span><a href="http://patrastimes.gr/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/%ce%b3%ce%b9%ce%b1-%cf%80%cf%81%ce%b1%ce%be%ce%b9%ce%ba%ce%bf%cf%80%ce%b7%ce%bc%ce%b1%cf%84%ce%b9%ce%ba%ce%ad%cf%82-%cf%80%cf%81%ce%b1%ce%ba%cf%84%ce%b9%ce%ba%ce%ad%cf%82-%ce%ba%ce%b1/" rel="prev">Για «πραξικοπηματικές» πρακτικές και μεθοδεύσεις καταγγέλλει την κυβέρνηση η Ξενογιαννακοπούλου</a></div></div><div class="td-next-prev-separator"></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://patrastimes.gr/author/press/">Press</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Press"></span><meta itemprop="datePublished" content="2019-08-11T22:40:27+03:00"><meta itemprop="dateModified" content="2019-08-11T16:18:36+03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://patrastimes.gr/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/%ce%b1%ce%b9%cf%87%ce%bc%ce%ad%cf%82-%cf%84%cf%83%ce%b9%ce%ac%cf%81%ce%b1-%cf%83%cf%84%ce%b7%ce%bd-%cf%80%cf%81%ce%bf%ce%b7%ce%b3%ce%bf%cf%8d%ce%bc%ce%b5%ce%bd%ce%b7-%ce%ba%cf%85%ce%b2%ce%ad%cf%81/" /><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://patrastimes.gr/wp-content/uploads/2016/09/^946EAF5E43BE5543C2158EFFC94E9512AD3DD5DED1DEF0E2D7^pimgpsh_fullsize_distr.png"></span><meta itemprop="name" content="patrastimes.gr"></span><meta itemprop="headline " content="Αιχμές Τσιάρα στην προηγούμενη κυβέρνηση για απόπειρες παρεμβάσεων στην Δικαιοσύνης"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://patrastimes.gr/wp-content/uploads/2019/08/tsiaras1.jpg"><meta itemprop="width" content="735"><meta itemprop="height" content="459"></span> </footer>
</article> 
<div class="td_block_wrap td_block_related_posts td_uid_4_5d5074e8f0bcb_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_4_5d5074e8f0bcb"><script>var block_td_uid_4_5d5074e8f0bcb = new tdBlock();
block_td_uid_4_5d5074e8f0bcb.id = "td_uid_4_5d5074e8f0bcb";
block_td_uid_4_5d5074e8f0bcb.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"\u038c\u03bb\u03b1","color_preset":"","border_top":"","class":"td_uid_4_5d5074e8f0bcb_rand","offset":"","css":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":786932,"live_filter_cur_post_author":"3"}';
block_td_uid_4_5d5074e8f0bcb.td_column_number = "3";
block_td_uid_4_5d5074e8f0bcb.block_type = "td_block_related_posts";
block_td_uid_4_5d5074e8f0bcb.post_count = "6";
block_td_uid_4_5d5074e8f0bcb.found_posts = "138451";
block_td_uid_4_5d5074e8f0bcb.header_color = "";
block_td_uid_4_5d5074e8f0bcb.ajax_pagination_infinite_stop = "";
block_td_uid_4_5d5074e8f0bcb.max_num_pages = "23076";
tdBlocksArray.push(block_td_uid_4_5d5074e8f0bcb);
</script><h4 class="td-related-title"><a id="td_uid_5_5d5074e8f19ed" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_4_5d5074e8f0bcb" href="#">ΣΧΕΤΙΚΑ ΑΡΘΡΑ</a></h4><div id=td_uid_4_5d5074e8f0bcb class="td_block_inner">
<div class="td-related-row">
<div class="td-pb-span3">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://patrastimes.gr/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/%ce%b3%ce%b9%ce%b1-%cf%80%cf%81%ce%b1%ce%be%ce%b9%ce%ba%ce%bf%cf%80%ce%b7%ce%bc%ce%b1%cf%84%ce%b9%ce%ba%ce%ad%cf%82-%cf%80%cf%81%ce%b1%ce%ba%cf%84%ce%b9%ce%ba%ce%ad%cf%82-%ce%ba%ce%b1/" rel="bookmark" title="Για «πραξικοπηματικές» πρακτικές και μεθοδεύσεις καταγγέλλει την κυβέρνηση η Ξενογιαννακοπούλου"><img width="218" height="150" class="entry-thumb" src="http://patrastimes.gr/wp-content/uploads/2019/08/xenogiannakopouloumariliza2018-218x150.jpg" alt="" title="Για «πραξικοπηματικές» πρακτικές και μεθοδεύσεις καταγγέλλει την κυβέρνηση η Ξενογιαννακοπούλου" /></a></div> </div>
<div class="item-details">
<span class="td-post-date"><time class="eight8_post_date_time" datetime="2019-08-11T22:30:57+03:00">22:30,11.08.2019</time></span> <h3 class="entry-title td-module-title"><a href="http://patrastimes.gr/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/%ce%b3%ce%b9%ce%b1-%cf%80%cf%81%ce%b1%ce%be%ce%b9%ce%ba%ce%bf%cf%80%ce%b7%ce%bc%ce%b1%cf%84%ce%b9%ce%ba%ce%ad%cf%82-%cf%80%cf%81%ce%b1%ce%ba%cf%84%ce%b9%ce%ba%ce%ad%cf%82-%ce%ba%ce%b1/" rel="bookmark" title="Για «πραξικοπηματικές» πρακτικές και μεθοδεύσεις καταγγέλλει την κυβέρνηση η Ξενογιαννακοπούλου">Για «πραξικοπηματικές» πρ...</a></h3> </div>
</div>
</div> 
<div class="td-pb-span3">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
 <div class="td-module-thumb"><a href="http://patrastimes.gr/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/%cf%83%cf%85%ce%bd%ce%ac%ce%bd%cf%84%ce%b7%cf%83%ce%b7-%ce%b8%ce%b1-%ce%ad%cf%87%ce%b5%ce%b9-%ce%bf-%cf%84%ce%b6%cf%8c%ce%bd%cf%83%ce%bf%ce%bd-%ce%bc%ce%b5-%cf%84%ce%bf%ce%bd-%ce%b2%ce%b1%cf%81%ce%ac/" rel="bookmark" title="Συνάντηση θα έχει ο Τζόνσον με τον Βαράντκαρ"><img width="218" height="150" class="entry-thumb" src="http://patrastimes.gr/wp-content/uploads/2019/08/borisjohnson-thumb-large-218x150.jpg" alt="" title="Συνάντηση θα έχει ο Τζόνσον με τον Βαράντκαρ" /></a></div> </div>
<div class="item-details">
<span class="td-post-date"><time class="eight8_post_date_time" datetime="2019-08-11T22:20:56+03:00">22:20,11.08.2019</time></span> <h3 class="entry-title td-module-title"><a href="http://patrastimes.gr/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/%cf%83%cf%85%ce%bd%ce%ac%ce%bd%cf%84%ce%b7%cf%83%ce%b7-%ce%b8%ce%b1-%ce%ad%cf%87%ce%b5%ce%b9-%ce%bf-%cf%84%ce%b6%cf%8c%ce%bd%cf%83%ce%bf%ce%bd-%ce%bc%ce%b5-%cf%84%ce%bf%ce%bd-%ce%b2%ce%b1%cf%81%ce%ac/" rel="bookmark" title="Συνάντηση θα έχει ο Τζόνσον με τον Βαράντκαρ">Συνάντηση θα έχει ο Τζόνσ...</a></h3> </div>
</div>
</div> 
<div class="td-pb-span3">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://patrastimes.gr/%ce%b5%ce%bb%ce%bb%ce%ac%ce%b4%ce%b1/%ce%b4%ce%b9%ce%ad%cf%81%cf%81%ce%b7%ce%be%ce%b1%ce%bd-%ce%ba%ce%b1%cf%84%ce%ac%cf%83%cf%84%ce%b7%ce%bc%ce%b1-%ce%ba%ce%b1%ce%b9-%ce%ad%ce%ba%ce%bb%ce%b5%cf%88%ce%b1%ce%bd-%ce%bc%cf%8c%ce%bd%ce%bf/" rel="bookmark" title="Διέρρηξαν κατάστημα και έκλεψαν μόνο ένα&#8230;ρολόι!"><img width="218" height="150" class="entry-thumb" src="http://patrastimes.gr/wp-content/uploads/2018/04/astinomia_2-2-218x150.jpg" alt="" title="Διέρρηξαν κατάστημα και έκλεψαν μόνο ένα&#8230;ρολόι!" /></a></div> </div>
<div class="item-details">
<span class="td-post-date"><time class="eight8_post_date_time" datetime="2019-08-11T22:10:34+03:00">22:10,11.08.2019</time></span> <h3 class="entry-title td-module-title"><a href="http://patrastimes.gr/%ce%b5%ce%bb%ce%bb%ce%ac%ce%b4%ce%b1/%ce%b4%ce%b9%ce%ad%cf%81%cf%81%ce%b7%ce%be%ce%b1%ce%bd-%ce%ba%ce%b1%cf%84%ce%ac%cf%83%cf%84%ce%b7%ce%bc%ce%b1-%ce%ba%ce%b1%ce%b9-%ce%ad%ce%ba%ce%bb%ce%b5%cf%88%ce%b1%ce%bd-%ce%bc%cf%8c%ce%bd%ce%bf/" rel="bookmark" title="Διέρρηξαν κατάστημα και έκλεψαν μόνο ένα&#8230;ρολόι!">Διέρρηξαν κατάστημα και έ...</a></h3> </div>
</div>
</div> 
<div class="td-pb-span3">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://patrastimes.gr/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/%ce%ba%ce%ba%ce%b5-%cf%83%ce%b9%ce%b3%ce%ae-%ce%bd%ce%b5%ce%ba%cf%81%ce%bf%cf%84%ce%b1%cf%86%ce%b5%ce%af%ce%bf%cf%85-%ce%b8%ce%b1-%ce%b5%cf%80%ce%b9%ce%b2%ce%ac%ce%bb%ce%bf%cf%85%ce%bd-%ce%bf%ce%b9/" rel="bookmark" title="ΚΚΕ: Σιγή νεκροταφείου θα επιβάλουν οι αλλαγές στον συνδικαλιστικό νόμο"><img width="218" height="150" class="entry-thumb" src="http://patrastimes.gr/wp-content/uploads/2019/06/kke-218x150.jpg" alt="" title="ΚΚΕ: Σιγή νεκροταφείου θα επιβάλουν οι αλλαγές στον συνδικαλιστικό νόμο" /></a></div> </div>
<div class="item-details">
<span class="td-post-date"><time class="eight8_post_date_time" datetime="2019-08-11T21:30:29+03:00">21:30,11.08.2019</time></span> <h3 class="entry-title td-module-title"><a href="http://patrastimes.gr/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/%ce%ba%ce%ba%ce%b5-%cf%83%ce%b9%ce%b3%ce%ae-%ce%bd%ce%b5%ce%ba%cf%81%ce%bf%cf%84%ce%b1%cf%86%ce%b5%ce%af%ce%bf%cf%85-%ce%b8%ce%b1-%ce%b5%cf%80%ce%b9%ce%b2%ce%ac%ce%bb%ce%bf%cf%85%ce%bd-%ce%bf%ce%b9/" rel="bookmark" title="ΚΚΕ: Σιγή νεκροταφείου θα επιβάλουν οι αλλαγές στον συνδικαλιστικό νόμο">ΚΚΕ: Σιγή νεκροταφείου θα...</a></h3> </div>
</div>
</div> 
<div class="td-pb-span3">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://patrastimes.gr/%ce%b5%ce%bb%ce%bb%ce%ac%ce%b4%ce%b1/%cf%80%cf%85%cf%81%ce%ba%ce%b1%ce%b3%ce%b9%ce%ac-%cf%83%ce%b5-%ce%bf%ce%b9%ce%ba%cf%8c%cf%80%ce%b5%ce%b4%ce%bf-%cf%83%cf%84%ce%b7-%ce%bd%ce%ad%ce%b1-%cf%80%ce%b5%ce%bd%cf%84%ce%ad%ce%bb%ce%b7/" rel="bookmark" title="Πυρκαγιά σε οικόπεδο στη Νέα Πεντέλη"><img width="218" height="150" class="entry-thumb" src="http://patrastimes.gr/wp-content/uploads/2019/08/2711607-218x150.jpg" alt="" title="Πυρκαγιά σε οικόπεδο στη Νέα Πεντέλη" /></a></div> </div>
<div class="item-details">
<span class="td-post-date"><time class="eight8_post_date_time" datetime="2019-08-11T21:28:00+03:00">21:28,11.08.2019</time></span> <h3 class="entry-title td-module-title"><a href="http://patrastimes.gr/%ce%b5%ce%bb%ce%bb%ce%ac%ce%b4%ce%b1/%cf%80%cf%85%cf%81%ce%ba%ce%b1%ce%b3%ce%b9%ce%ac-%cf%83%ce%b5-%ce%bf%ce%b9%ce%ba%cf%8c%cf%80%ce%b5%ce%b4%ce%bf-%cf%83%cf%84%ce%b7-%ce%bd%ce%ad%ce%b1-%cf%80%ce%b5%ce%bd%cf%84%ce%ad%ce%bb%ce%b7/" rel="bookmark" title="Πυρκαγιά σε οικόπεδο στη Νέα Πεντέλη">Πυρκαγιά σε οικόπεδο στη ...</a></h3> </div>
</div>
</div> 
<div class="td-pb-span3">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://patrastimes.gr/life/lifestyle/%cf%83%cf%84%ce%b7%ce%bd-%cf%80%ce%ac%cf%81%ce%bf-%ce%bc%ce%b5-%cf%84%ce%b7%ce%bd-%ce%bf%ce%b9%ce%ba%ce%bf%ce%b3%ce%ad%ce%bd%ce%b5%ce%b9%ce%ac-%cf%84%ce%b7%cf%82-%ce%b7-%cf%83%cf%84%ce%b1%ce%bc%ce%b1/" rel="bookmark" title="Στην Πάρο με την οικογένειά της η Σταματίνα Τσιμτσιλή(ΦΩΤΟ)"><img width="218" height="150" class="entry-thumb" src="http://patrastimes.gr/wp-content/uploads/2019/08/stamatia-diakopes-8-218x150.jpg" alt="" title="Στην Πάρο με την οικογένειά της η Σταματίνα Τσιμτσιλή(ΦΩΤΟ)" /></a></div> </div>
<div class="item-details">
<span class="td-post-date"><time class="eight8_post_date_time" datetime="2019-08-11T21:20:52+03:00">21:20,11.08.2019</time></span> <h3 class="entry-title td-module-title"><a href="http://patrastimes.gr/life/lifestyle/%cf%83%cf%84%ce%b7%ce%bd-%cf%80%ce%ac%cf%81%ce%bf-%ce%bc%ce%b5-%cf%84%ce%b7%ce%bd-%ce%bf%ce%b9%ce%ba%ce%bf%ce%b3%ce%ad%ce%bd%ce%b5%ce%b9%ce%ac-%cf%84%ce%b7%cf%82-%ce%b7-%cf%83%cf%84%ce%b1%ce%bc%ce%b1/" rel="bookmark" title="Στην Πάρο με την οικογένειά της η Σταματίνα Τσιμτσιλή(ΦΩΤΟ)">Στην Πάρο με την οικογένε...</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5d5074e8f0bcb" data-td_block_id="td_uid_4_5d5074e8f0bcb"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_4_5d5074e8f0bcb" data-td_block_id="td_uid_4_5d5074e8f0bcb"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
<h3 class="eight8_custom_title_disqus">ΣΧΟΛΙΑ</h3>
<div id="disqus_thread"></div>
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_2 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6695960738819668" data-ad-slot="7715168076"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6695960738819668" data-ad-slot="7715168076"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-6695960738819668" data-ad-slot="7715168076"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6695960738819668" data-ad-slot="7715168076"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

<div class="td_block_wrap td_block_7 td_block_widget td_uid_7_5d5074e903cf5_rand td-pb-border-top" data-td-block-uid="td_uid_7_5d5074e903cf5"><script>var block_td_uid_7_5d5074e903cf5 = new tdBlock();
block_td_uid_7_5d5074e903cf5.id = "td_uid_7_5d5074e903cf5";
block_td_uid_7_5d5074e903cf5.atts = '{"limit":"10","sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"\u0394\u0397\u039c\u039f\u03a6\u0399\u039b\u0397 \u039d\u0395\u0391","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_7_5d5074e903cf5_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_7_5d5074e903cf5.td_column_number = "1";
block_td_uid_7_5d5074e903cf5.block_type = "td_block_7";
block_td_uid_7_5d5074e903cf5.post_count = "10";
block_td_uid_7_5d5074e903cf5.found_posts = "228940";
block_td_uid_7_5d5074e903cf5.header_color = "#";
block_td_uid_7_5d5074e903cf5.ajax_pagination_infinite_stop = "";
block_td_uid_7_5d5074e903cf5.max_num_pages = "22894";
tdBlocksArray.push(block_td_uid_7_5d5074e903cf5);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>ΔΗΜΟΦΙΛΗ ΝΕΑ</span></h4></div><div id=td_uid_7_5d5074e903cf5 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://patrastimes.gr/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/%cf%80%cf%8e%cf%82-%ce%b8%ce%b1-%ce%b5%ce%ba%ce%b4%cf%8e%cf%83%ce%b5%cf%84%ce%b5-%cf%80%ce%b9%cf%83%cf%84%ce%bf%cf%80%ce%bf%ce%b9%ce%b7%cf%84%ce%b9%ce%ba%cf%8c-%ce%b5%ce%bd%cf%86%ce%b9%ce%b1-%ce%b3/" rel="bookmark" title="Πώς θα εκδώσετε πιστοποιητικό ΕΝΦΙΑ για να πουλήσετε το ακίνητο σας"><img width="218" height="150" class="entry-thumb" src="http://patrastimes.gr/wp-content/uploads/2018/07/AKINITA-2-218x150.jpg" alt="" title="Πώς θα εκδώσετε πιστοποιητικό ΕΝΦΙΑ για να πουλήσετε το ακίνητο σας" /></a></div>
<div class="item-details">
<span class="td-post-date"><time class="eight8_post_date_time" datetime="2018-07-25T03:40:24+03:00">03:40,25.07.2018</time></span> <h3 class="entry-title td-module-title"><a href="http://patrastimes.gr/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/%cf%80%cf%8e%cf%82-%ce%b8%ce%b1-%ce%b5%ce%ba%ce%b4%cf%8e%cf%83%ce%b5%cf%84%ce%b5-%cf%80%ce%b9%cf%83%cf%84%ce%bf%cf%80%ce%bf%ce%b9%ce%b7%cf%84%ce%b9%ce%ba%cf%8c-%ce%b5%ce%bd%cf%86%ce%b9%ce%b1-%ce%b3/" rel="bookmark" title="Πώς θα εκδώσετε πιστοποιητικό ΕΝΦΙΑ για να πουλήσετε το ακίνητο σας">Πώς θα εκδώσετε πιστοποιητικό ΕΝΦΙΑ για να πουλήσετε το ακίνητο σας</a></h3> </div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://patrastimes.gr/%ce%b4%cf%85%cf%84%ce%b9%ce%ba%ce%ae-%ce%b5%ce%bb%ce%bb%ce%ac%ce%b4%ce%b1/%ce%b1%ce%ba%ce%b7%cf%82-%cf%84%cf%83%ce%b5%ce%bb%ce%ad%ce%bd%cf%84%ce%b7%cf%82-%ce%bf%ce%b9-%ce%ad%cf%81%ce%b5%cf%85%ce%bd%ce%b5%cf%82-%ce%b3%ce%b9%ce%b1-%cf%80%ce%b5%cf%84%cf%81%ce%ad%ce%bb%ce%b1/" rel="bookmark" title="Ακης Τσελέντης: «Οι έρευνες για πετρέλαιο θα προκαλέσουν ενεργοποίηση ρηγμάτων» (VIDEO)"><img width="218" height="150" class="entry-thumb" src="http://patrastimes.gr/wp-content/uploads/2017/04/589akiss-218x150.jpg" alt="" title="Ακης Τσελέντης: «Οι έρευνες για πετρέλαιο θα προκαλέσουν ενεργοποίηση ρηγμάτων» (VIDEO)" /></a></div>
<div class="item-details">
<span class="td-post-date"><time class="eight8_post_date_time" datetime="2017-04-28T08:22:48+03:00">08:22,28.04.2017</time></span> <h3 class="entry-title td-module-title"><a href="http://patrastimes.gr/%ce%b4%cf%85%cf%84%ce%b9%ce%ba%ce%ae-%ce%b5%ce%bb%ce%bb%ce%ac%ce%b4%ce%b1/%ce%b1%ce%ba%ce%b7%cf%82-%cf%84%cf%83%ce%b5%ce%bb%ce%ad%ce%bd%cf%84%ce%b7%cf%82-%ce%bf%ce%b9-%ce%ad%cf%81%ce%b5%cf%85%ce%bd%ce%b5%cf%82-%ce%b3%ce%b9%ce%b1-%cf%80%ce%b5%cf%84%cf%81%ce%ad%ce%bb%ce%b1/" rel="bookmark" title="Ακης Τσελέντης: «Οι έρευνες για πετρέλαιο θα προκαλέσουν ενεργοποίηση ρηγμάτων» (VIDEO)">Ακης Τσελέντης: «Οι έρευνες για πετρέλαιο θα προκαλέσουν ενεργοποίηση ρηγμάτων» (VIDEO)</a></h3> </div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://patrastimes.gr/%ce%b5%ce%bb%ce%bb%ce%ac%ce%b4%ce%b1/%ce%bf%ce%b9%ce%ba%ce%bf%ce%b3%ce%b5%ce%bd%ce%b5%ce%b9%ce%b1%ce%ba%ce%ae-%cf%84%cf%81%ce%b1%ce%b3%cf%89%ce%b4%ce%af%ce%b1-%cf%83%cf%84%ce%b7%ce%bd-%ce%bd%ce%ad%ce%b1-%cf%83%ce%bc%cf%8d%cf%81%ce%bd/" rel="bookmark" title="Οικογενειακή τραγωδία στην Νέα Σμύρνη: 38χρονος σκότωσε την μητέρα του"><img width="218" height="150" class="entry-thumb" src="http://patrastimes.gr/wp-content/uploads/2018/05/550_334_650084-3-218x150.jpg" alt="" title="Οικογενειακή τραγωδία στην Νέα Σμύρνη: 38χρονος σκότωσε την μητέρα του" /></a></div>
<div class="item-details">
<span class="td-post-date"><time class="eight8_post_date_time" datetime="2018-05-11T00:11:40+03:00">00:11,11.05.2018</time></span> <h3 class="entry-title td-module-title"><a href="http://patrastimes.gr/%ce%b5%ce%bb%ce%bb%ce%ac%ce%b4%ce%b1/%ce%bf%ce%b9%ce%ba%ce%bf%ce%b3%ce%b5%ce%bd%ce%b5%ce%b9%ce%b1%ce%ba%ce%ae-%cf%84%cf%81%ce%b1%ce%b3%cf%89%ce%b4%ce%af%ce%b1-%cf%83%cf%84%ce%b7%ce%bd-%ce%bd%ce%ad%ce%b1-%cf%83%ce%bc%cf%8d%cf%81%ce%bd/" rel="bookmark" title="Οικογενειακή τραγωδία στην Νέα Σμύρνη: 38χρονος σκότωσε την μητέρα του">Οικογενειακή τραγωδία στην Νέα Σμύρνη: 38χρονος σκότωσε την μητέρα του</a></h3> </div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://patrastimes.gr/%ce%b5%ce%bb%ce%bb%ce%ac%ce%b4%ce%b1/%cf%83%cf%85%ce%bd%ce%b5%ce%b3%ce%b5%cf%81%ce%bc%cf%8c%cf%82-%cf%83%cf%84%ce%b7%ce%bd-%ce%b5%ce%bb-%ce%b1%cf%83-%cf%80%cf%81%ce%bf%ce%b5%cf%84%ce%bf%ce%b9%ce%bc%ce%b1%cf%83%cf%84%ce%b5%ce%af/" rel="bookmark" title="Συνεγερμός στην ΕΛ.ΑΣ: «Προετοιμαστείτε για μεγάλη αύξηση ληστειών και εισβολών σε σπίτια…» – Τι θα συμβεί τις επόμενες ημέρες?…"><img width="218" height="150" class="entry-thumb" src="http://patrastimes.gr/wp-content/uploads/2019/06/astunomia-astunomikos-peripoliko-elas_0-218x150.jpg" alt="" title="Συνεγερμός στην ΕΛ.ΑΣ: «Προετοιμαστείτε για μεγάλη αύξηση ληστειών και εισβολών σε σπίτια…» – Τι θα συμβεί τις επόμενες ημέρες?…" /></a></div>
<div class="item-details">
<span class="td-post-date"><time class="eight8_post_date_time" datetime="2019-06-24T05:40:07+03:00">05:40,24.06.2019</time></span> <h3 class="entry-title td-module-title"><a href="http://patrastimes.gr/%ce%b5%ce%bb%ce%bb%ce%ac%ce%b4%ce%b1/%cf%83%cf%85%ce%bd%ce%b5%ce%b3%ce%b5%cf%81%ce%bc%cf%8c%cf%82-%cf%83%cf%84%ce%b7%ce%bd-%ce%b5%ce%bb-%ce%b1%cf%83-%cf%80%cf%81%ce%bf%ce%b5%cf%84%ce%bf%ce%b9%ce%bc%ce%b1%cf%83%cf%84%ce%b5%ce%af/" rel="bookmark" title="Συνεγερμός στην ΕΛ.ΑΣ: «Προετοιμαστείτε για μεγάλη αύξηση ληστειών και εισβολών σε σπίτια…» – Τι θα συμβεί τις επόμενες ημέρες?…">Συνεγερμός στην ΕΛ.ΑΣ: «Προετοιμαστείτε για μεγάλη αύξηση ληστειών και εισβολών σε σπίτια…...</a></h3> </div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://patrastimes.gr/%ce%ba%cf%8c%cf%83%ce%bc%ce%bf%cf%82/%ce%b2%cf%8c%ce%bc%ce%b2%ce%b1-%ce%b5%cf%81%ce%bd%cf%84%ce%bf%ce%b3%ce%ac%ce%bd-%cf%80%cf%81%cf%8c%cf%89%cf%81%ce%b5%cf%82-%ce%b5%ce%ba%ce%bb%ce%bf%ce%b3%ce%ad%cf%82-%cf%83%cf%84%ce%b7%ce%bd-%cf%84/" rel="bookmark" title="Βόμβα Ερντογάν: Πρόωρες εκλογές στην Τουρκία στις 24 Ιουνίου"><img width="218" height="150" class="entry-thumb" src="http://patrastimes.gr/wp-content/uploads/2018/04/7-38-218x150.jpg" alt="" title="Βόμβα Ερντογάν: Πρόωρες εκλογές στην Τουρκία στις 24 Ιουνίου" /></a></div>
<div class="item-details">
<span class="td-post-date"><time class="eight8_post_date_time" datetime="2018-04-18T16:11:41+03:00">16:11,18.04.2018</time></span> <h3 class="entry-title td-module-title"><a href="http://patrastimes.gr/%ce%ba%cf%8c%cf%83%ce%bc%ce%bf%cf%82/%ce%b2%cf%8c%ce%bc%ce%b2%ce%b1-%ce%b5%cf%81%ce%bd%cf%84%ce%bf%ce%b3%ce%ac%ce%bd-%cf%80%cf%81%cf%8c%cf%89%cf%81%ce%b5%cf%82-%ce%b5%ce%ba%ce%bb%ce%bf%ce%b3%ce%ad%cf%82-%cf%83%cf%84%ce%b7%ce%bd-%cf%84/" rel="bookmark" title="Βόμβα Ερντογάν: Πρόωρες εκλογές στην Τουρκία στις 24 Ιουνίου">Βόμβα Ερντογάν: Πρόωρες εκλογές στην Τουρκία στις 24 Ιουνίου</a></h3> </div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://patrastimes.gr/%ce%b5%ce%bb%ce%bb%ce%ac%ce%b4%ce%b1/%cf%83%cf%85%ce%bd%ce%b5%ce%bb%ce%ae%cf%86%ce%b8%ce%b7-%ce%b5%ce%bc%cf%80%cf%81%ce%b7%cf%83%cf%84%ce%ae%cf%82-%cf%80%ce%bf%cf%85-%ce%ad%ce%b2%ce%b1%ce%b6%ce%b5-%cf%86%cf%89%cf%84%ce%b9%ce%ad%cf%82/" rel="bookmark" title="Συνελήφθη εμπρηστής που έβαζε φωτιές κοντά στο οχυρό Ρούπελ"><img width="218" height="150" class="entry-thumb" src="http://patrastimes.gr/wp-content/uploads/2018/07/19-37-218x150.jpg" alt="" title="Συνελήφθη εμπρηστής που έβαζε φωτιές κοντά στο οχυρό Ρούπελ" /></a></div>
<div class="item-details">
<span class="td-post-date"><time class="eight8_post_date_time" datetime="2018-07-19T13:00:15+03:00">13:00,19.07.2018</time></span> <h3 class="entry-title td-module-title"><a href="http://patrastimes.gr/%ce%b5%ce%bb%ce%bb%ce%ac%ce%b4%ce%b1/%cf%83%cf%85%ce%bd%ce%b5%ce%bb%ce%ae%cf%86%ce%b8%ce%b7-%ce%b5%ce%bc%cf%80%cf%81%ce%b7%cf%83%cf%84%ce%ae%cf%82-%cf%80%ce%bf%cf%85-%ce%ad%ce%b2%ce%b1%ce%b6%ce%b5-%cf%86%cf%89%cf%84%ce%b9%ce%ad%cf%82/" rel="bookmark" title="Συνελήφθη εμπρηστής που έβαζε φωτιές κοντά στο οχυρό Ρούπελ">Συνελήφθη εμπρηστής που έβαζε φωτιές κοντά στο οχυρό Ρούπελ</a></h3> </div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://patrastimes.gr/home-page-slider/%ce%b1%cf%87%ce%b1%cf%8a%ce%b1-%cf%84%cf%89%cf%81%ce%b1-%cf%86%cf%89%cf%84%ce%b9%ce%b1-%cf%83%cf%84%ce%bf-%cf%83%ce%b1%ce%bd%cf%84%ce%b1%ce%bc%ce%ad%cf%81%ce%b9/" rel="bookmark" title="Αχαϊα:Κόλαση πυρός τη νύχτα σε Αρλα-Σανταμέρι&#038;Ελαιοχώρι- Στάχτη δεκάδες στρέμματα-pic&#038;vid"><img width="218" height="150" class="entry-thumb" src="http://patrastimes.gr/wp-content/uploads/2017/09/11-31-1-218x150.jpg" alt="" title="Αχαϊα:Κόλαση πυρός τη νύχτα σε Αρλα-Σανταμέρι&#038;Ελαιοχώρι- Στάχτη δεκάδες στρέμματα-pic&#038;vid" /></a></div>
<div class="item-details">
<span class="td-post-date"><time class="eight8_post_date_time" datetime="2017-09-12T07:00:49+03:00">07:00,12.09.2017</time></span> <h3 class="entry-title td-module-title"><a href="http://patrastimes.gr/home-page-slider/%ce%b1%cf%87%ce%b1%cf%8a%ce%b1-%cf%84%cf%89%cf%81%ce%b1-%cf%86%cf%89%cf%84%ce%b9%ce%b1-%cf%83%cf%84%ce%bf-%cf%83%ce%b1%ce%bd%cf%84%ce%b1%ce%bc%ce%ad%cf%81%ce%b9/" rel="bookmark" title="Αχαϊα:Κόλαση πυρός τη νύχτα σε Αρλα-Σανταμέρι&#038;Ελαιοχώρι- Στάχτη δεκάδες στρέμματα-pic&#038;vid">Αχαϊα:Κόλαση πυρός τη νύχτα σε Αρλα-Σανταμέρι&#038;Ελαιοχώρι- Στάχτη δεκάδες στρέμματα-pic...</a></h3> </div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://patrastimes.gr/home-page-slider/%cf%80%ce%ac%cf%84%cf%81%ce%b1-%ce%b1%cf%80%ce%af%cf%83%cf%84%ce%b5%cf%85%cf%84%ce%bf-%cf%83%ce%ba%ce%b7%ce%bd%ce%b9%ce%ba%cf%8c-%cf%83%ce%b5-%ce%b3%ce%ac%ce%bc%ce%bf-%ce%b7-%cf%80%cf%81/" rel="bookmark" title="Πάτρα: Απίστευτο σκηνικό σε γάμο – Η πρώην γυναίκα του επιτέθηκε στο Γαμπρό και τη νύφη"><img width="218" height="150" class="entry-thumb" src="http://patrastimes.gr/wp-content/uploads/2018/08/gamos-1-218x150.jpg" alt="" title="Πάτρα: Απίστευτο σκηνικό σε γάμο – Η πρώην γυναίκα του επιτέθηκε στο Γαμπρό και τη νύφη" /></a></div>
<div class="item-details">
<span class="td-post-date"><time class="eight8_post_date_time" datetime="2018-08-26T21:49:46+03:00">21:49,26.08.2018</time></span> <h3 class="entry-title td-module-title"><a href="http://patrastimes.gr/home-page-slider/%cf%80%ce%ac%cf%84%cf%81%ce%b1-%ce%b1%cf%80%ce%af%cf%83%cf%84%ce%b5%cf%85%cf%84%ce%bf-%cf%83%ce%ba%ce%b7%ce%bd%ce%b9%ce%ba%cf%8c-%cf%83%ce%b5-%ce%b3%ce%ac%ce%bc%ce%bf-%ce%b7-%cf%80%cf%81/" rel="bookmark" title="Πάτρα: Απίστευτο σκηνικό σε γάμο – Η πρώην γυναίκα του επιτέθηκε στο Γαμπρό και τη νύφη">Πάτρα: Απίστευτο σκηνικό σε γάμο – Η πρώην γυναίκα του επιτέθηκε στο Γαμπρό και τη νύφη</a></h3> </div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://patrastimes.gr/home-page-slider/%cf%84%ce%b1-%ce%b1%cf%80%ce%bf%cf%84%ce%b5%ce%bb%ce%ad%cf%83%ce%bc%ce%b1%cf%84%ce%b1-%cf%84%cf%89%ce%bd-%ce%b4%ce%b7%ce%bc%ce%bf%cf%84%ce%b9%ce%ba%cf%89%ce%bd-%ce%b5%ce%ba%ce%bb%ce%bf%ce%b3%cf%8e/" rel="bookmark" title="Πάτρα: Κ.Πελετίδης 40.74% &#8211; Γρ. Αλεξόπουλος 15.60%- Ν. Παπαδημάτος 14.06%-LIVE"><img width="218" height="150" class="entry-thumb" src="http://patrastimes.gr/wp-content/uploads/2019/05/26-6-218x150.jpg" alt="" title="Πάτρα: Κ.Πελετίδης 40.74% &#8211; Γρ. Αλεξόπουλος 15.60%- Ν. Παπαδημάτος 14.06%-LIVE" /></a></div>
<div class="item-details">
<span class="td-post-date"><time class="eight8_post_date_time" datetime="2019-05-27T07:00:31+03:00">07:00,27.05.2019</time></span> <h3 class="entry-title td-module-title"><a href="http://patrastimes.gr/home-page-slider/%cf%84%ce%b1-%ce%b1%cf%80%ce%bf%cf%84%ce%b5%ce%bb%ce%ad%cf%83%ce%bc%ce%b1%cf%84%ce%b1-%cf%84%cf%89%ce%bd-%ce%b4%ce%b7%ce%bc%ce%bf%cf%84%ce%b9%ce%ba%cf%89%ce%bd-%ce%b5%ce%ba%ce%bb%ce%bf%ce%b3%cf%8e/" rel="bookmark" title="Πάτρα: Κ.Πελετίδης 40.74% &#8211; Γρ. Αλεξόπουλος 15.60%- Ν. Παπαδημάτος 14.06%-LIVE">Πάτρα: Κ.Πελετίδης 40.74% &#8211; Γρ. Αλεξόπουλος 15.60%- Ν. Παπαδημάτος 14.06%-LIVE</a></h3> </div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://patrastimes.gr/home-page-slider/%cf%84%ce%b1-%ce%b1%cf%80%ce%bf%cf%84%ce%b5%ce%bb%ce%ad%cf%83%ce%bc%ce%b1%cf%84%ce%b1-%cf%84%cf%89%ce%bd-%cf%80%ce%b5%cf%81%ce%b9%cf%86%ce%b5%cf%81%ce%b5%ce%b9%ce%b1%ce%ba%cf%89%ce%bd-%ce%b5%ce%ba/" rel="bookmark" title="ΠΕΡΙΦΕΡΕΙΑ ΔΥΤΙΚΗΣ ΕΛΛΑΔΑΣ: Ο Νεκτ. Φαρμάκης πρώτος με 35.11%-Δεύτερος ο Απ. Κατσιφάρας-LIVE"><img width="218" height="150" class="entry-thumb" src="http://patrastimes.gr/wp-content/uploads/2019/05/26-7-218x150.jpg" alt="" title="ΠΕΡΙΦΕΡΕΙΑ ΔΥΤΙΚΗΣ ΕΛΛΑΔΑΣ: Ο Νεκτ. Φαρμάκης πρώτος με 35.11%-Δεύτερος ο Απ. Κατσιφάρας-LIVE" /></a></div>
<div class="item-details">
<span class="td-post-date"><time class="eight8_post_date_time" datetime="2019-05-26T07:14:50+03:00">07:14,26.05.2019</time></span> <h3 class="entry-title td-module-title"><a href="http://patrastimes.gr/home-page-slider/%cf%84%ce%b1-%ce%b1%cf%80%ce%bf%cf%84%ce%b5%ce%bb%ce%ad%cf%83%ce%bc%ce%b1%cf%84%ce%b1-%cf%84%cf%89%ce%bd-%cf%80%ce%b5%cf%81%ce%b9%cf%86%ce%b5%cf%81%ce%b5%ce%b9%ce%b1%ce%ba%cf%89%ce%bd-%ce%b5%ce%ba/" rel="bookmark" title="ΠΕΡΙΦΕΡΕΙΑ ΔΥΤΙΚΗΣ ΕΛΛΑΔΑΣ: Ο Νεκτ. Φαρμάκης πρώτος με 35.11%-Δεύτερος ο Απ. Κατσιφάρας-LIVE">ΠΕΡΙΦΕΡΕΙΑ ΔΥΤΙΚΗΣ ΕΛΛΑΔΑΣ: Ο Νεκτ. Φαρμάκης πρώτος με 35.11%-Δεύτερος ο Απ. Κατσιφάρας-LI...</a></h3> </div>
</div>
</div> </div></div>  </div>
</div>
</div> 
</div> 
</div> 


<div class="td-footer-wrapper">
<div class="eight8-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span12">
<aside class="widget widget_text"> <div class="textwidget"><div class="eight8_footer">
<div class="eight8_grey_bg clearfix">
<div class="td-container clearfix">
<div class="eight8_newsletter clearfix">
<div class="td-pb-span2"></div>
<div class="td-pb-span8">
<h4>Εγγραφείτε στο <span class="eight8_red_letters">newsletter</span> μας</h4>
<p>Ενημερωθείτε πρώτοι για τα τελευταία νέα, αποκλειστικά ρεπορταζ και ειδήσεις απο όλο τον κόσμο</p>
<div class="the_newsletter_form clearfix"><div class="widget_wysija_cont shortcode_wysija"><div id="msg-form-wysija-shortcode5d5074ea7b4a7-1" class="wysija-msg ajax"></div><form id="form-wysija-shortcode5d5074ea7b4a7-1" method="post" action="#wysija" class="widget_wysija shortcode_wysija">
<p class="wysija-paragraph">
<label>Email <span class="wysija-required">*</span></label>
<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="Email" value="" />
<span class="abs-req">
<input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
</span>
</p>
<input class="wysija-submit wysija-submit-field" type="submit" value="Εγγραφή" />
<input type="hidden" name="form_id" value="1" />
<input type="hidden" name="action" value="save" />
<input type="hidden" name="controller" value="subscribers" />
<input type="hidden" value="1" name="wysija-page" />
<input type="hidden" name="wysija[user_list][list_ids]" value="1" />
</form></div></div>
</div>
<div class="td-pb-span2"></div>
</div>
<div class="eight8_footer_colaborate_papers clearfix">
<div class="col-sm-4 td-pb-span4">
<a href="http://www.alphafreepress.gr/" target="_blank"><img class="img-responsive" src="http://patrastimes.gr/wp-content/uploads/2016/08/alphapress.png"></a>
</div>
<div class="col-sm-4 td-pb-span4">
<a href="http://www.pamesports.gr/" target="_blank"><img class="img-responsive" src="http://patrastimes.gr/wp-content/uploads/2016/08/pamesports.png"></a>
</div>
<div class="col-sm-4 td-pb-span4">
<a href="http://www.xrimaonline.gr/" target="_blank"><img class="img-responsive" src="http://patrastimes.gr/wp-content/uploads/2016/08/xrimaonline.png"></a>
</div>
</div>
</div>
</div>
<div class="eight8_black_bg clearfix">
<div class="td-container clearfix">
<div class="eight8_social_media_footer clearfix">
<div class="vc_col-md-6">
<ul class="clearfix">
<li><a href="https://www.facebook.com/patrastimes" target="_blank" alt="facebook"><i class="td-icon-font td-icon-facebook" aria-hidden="true"></i></a></li>
<li><a href="https://twitter.com/patrastimes" target="_blank" alt="twitter"><i class="td-icon-font td-icon-twitter" aria-hidden="true"></i></a></li>
<li><a href="https://www.youtube.com/channel/UCtXR2NUn9qr3szbxWKqXwLQ" target="_blank" alt="youtube"><i class="td-icon-font td-icon-youtube" aria-hidden="true"></i></a></li>
<li><a href="http://patrastimes.gr/feed/" target="_blank" alt="rss"><i class="td-icon-font td-icon-rss" aria-hidden="true"></i></a></li>
</ul>
</div>
<div class="vc_col-md-6">
<a class="custom_contact_button" href="http://patrastimes.gr/%CE%B5%CF%80%CE%B9%CE%BA%CE%BF%CE%B9%CE%BD%CF%89%CE%BD%CE%B9%CE%B1/">ΕΠΙΚΟΙΝΩΝΙΑ</a>
</div>
</div>
<div class="eight8_footer_menu">
<div class="menu-footer_menu-container"><ul id="menu-footer_menu" class="menu"><li id="menu-item-122434" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-122434"><a href="http://patrastimes.gr/category/%ce%b4%cf%85%cf%84%ce%b9%ce%ba%ce%ae-%ce%b5%ce%bb%ce%bb%ce%ac%ce%b4%ce%b1/">ΔΥΤΙΚΗ ΕΛΛΑΔΑ</a></li>
<li id="menu-item-122435" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-122435"><a href="http://patrastimes.gr/category/%ce%b5%ce%bb%ce%bb%ce%ac%ce%b4%ce%b1/">ΕΛΛΑΔΑ</a></li>
<li id="menu-item-122437" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-122437"><a href="http://patrastimes.gr/category/%ce%ba%cf%8c%cf%83%ce%bc%ce%bf%cf%82/">ΚΟΣΜΟΣ</a></li>
<li id="menu-item-122439" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-122439"><a href="http://patrastimes.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/">ΠΟΛΙΤΙΚΗ</a></li>
<li id="menu-item-122436" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-122436"><a href="http://patrastimes.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/">ΚΟΙΝΩΝΙΑ</a></li>
<li id="menu-item-122438" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-122438"><a href="http://patrastimes.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/">ΟΙΚΟΝΟΜΙΑ</a></li>
<li id="menu-item-122440" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-122440"><a href="http://patrastimes.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%cf%83%ce%bc%cf%8c%cf%82/">ΠΟΛΙΤΙΣΜΟΣ</a></li>
<li id="menu-item-122432" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-122432"><a href="http://patrastimes.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/">ΑΘΛΗΤΙΚΑ</a></li>
<li id="menu-item-122442" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-122442"><a href="http://patrastimes.gr/category/life/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/">ΥΓΕΙΑ</a></li>
<li id="menu-item-122441" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-122441"><a href="http://patrastimes.gr/category/%cf%84%ce%b5%cf%87%ce%bd%ce%bf%ce%bb%ce%bf%ce%b3%ce%af%ce%b1/">ΤΕΧΝΟΛΟΓΙΑ</a></li>
<li id="menu-item-122443" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-122443"><a href="http://patrastimes.gr/category/life/%cf%83%cf%85%ce%bd%cf%84%ce%b1%ce%b3%ce%ad%cf%82/">ΓΕΥΣΗ</a></li>
<li id="menu-item-122430" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-122430"><a href="http://patrastimes.gr/category/life/">LIFE</a></li>
</ul></div>
</div>
<div class="eight8_copyright">
<p>Copyright 2016 <span class="color_transparency">patrasTimes.gr</span>. All Rights Reserved. Created by <a href="http://eight8.gr" target="_blank">eight8.</a>
</div>
</div>
</div>
</div></div>
</aside> </div>
</div>
</div>
</div>

</div>

<script type='text/javascript' src='http://patrastimes.gr/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://patrastimes.gr/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"patrastimes-gr"};
/* ]]> */
</script>
<script type='text/javascript' src='http://patrastimes.gr/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.16"},"disqusIdentifier":"786932 http:\/\/patrastimes.gr\/?p=786932","disqusShortname":"patrastimes-gr","disqusTitle":"\u0391\u03b9\u03c7\u03bc\u03ad\u03c2 \u03a4\u03c3\u03b9\u03ac\u03c1\u03b1 \u03c3\u03c4\u03b7\u03bd \u03c0\u03c1\u03bf\u03b7\u03b3\u03bf\u03cd\u03bc\u03b5\u03bd\u03b7 \u03ba\u03c5\u03b2\u03ad\u03c1\u03bd\u03b7\u03c3\u03b7 \u03b3\u03b9\u03b1 \u03b1\u03c0\u03cc\u03c0\u03b5\u03b9\u03c1\u03b5\u03c2 \u03c0\u03b1\u03c1\u03b5\u03bc\u03b2\u03ac\u03c3\u03b5\u03c9\u03bd \u03c3\u03c4\u03b7\u03bd \u0394\u03b9\u03ba\u03b1\u03b9\u03bf\u03c3\u03cd\u03bd\u03b7\u03c2","disqusUrl":"http:\/\/patrastimes.gr\/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae\/%ce%b1%ce%b9%cf%87%ce%bc%ce%ad%cf%82-%cf%84%cf%83%ce%b9%ce%ac%cf%81%ce%b1-%cf%83%cf%84%ce%b7%ce%bd-%cf%80%cf%81%ce%bf%ce%b7%ce%b3%ce%bf%cf%8d%ce%bc%ce%b5%ce%bd%ce%b7-%ce%ba%cf%85%ce%b2%ce%ad%cf%81\/","postId":"786932"};
/* ]]> */
</script>
<script type='text/javascript' src='http://patrastimes.gr/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.16'></script>
<script type='text/javascript' src='http://patrastimes.gr/wp-content/themes/Newspaper-child/custom_js/custom_script_8.js?ver=1.0'></script>
<script type='text/javascript' src='http://patrastimes.gr/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.3'></script>
<script type='text/javascript' src='http://patrastimes.gr/wp-includes/js/comment-reply.min.js?ver=b357694ff408beb2a96b432432a96d4f'></script>
<script type='text/javascript' src='http://patrastimes.gr/wp-content/plugins/wysija-newsletters/js/validate/languages/jquery.validationEngine-el.js?ver=2.7.11.3'></script>
<script type='text/javascript' src='http://patrastimes.gr/wp-content/plugins/wysija-newsletters/js/validate/jquery.validationEngine.js?ver=2.7.11.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"http:\/\/patrastimes.gr\/wp-admin\/admin-ajax.php","loadingTrans":"\u03c6\u03cc\u03c1\u03c4\u03c9\u03c3\u03b7...","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://patrastimes.gr/wp-content/plugins/wysija-newsletters/js/front-subscribers.js?ver=2.7.11.3'></script>

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"\u03a0\u03ac\u03c4\u03c1\u03b1","api_location":"Patras","api_language":"en","today_icon":"clear-sky-n","today_icon_text":"clear sky","today_temp":[30.8,87.5],"today_humidity":30,"today_wind_speed":[6.7,4.2],"today_min":[26.1,79],"today_max":[34,93.2],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1565604000,"day_temp":[35,96],"day_name":"\u0394\u03b5","owm_day_index":1},{"timestamp":1565690400,"day_temp":[35,96],"day_name":"\u03a4\u03c1","owm_day_index":2},{"timestamp":1565776800,"day_temp":[37,98],"day_name":"\u03a4\u03b5","owm_day_index":3},{"timestamp":1565863200,"day_temp":[35,96],"day_name":"\u03a0\u03b5","owm_day_index":4},{"timestamp":1565949600,"day_temp":[32,90],"day_name":"\u03a0\u03b1","owm_day_index":5}],"api_key":"f5dc074e364b4d0bbaacbab0030031a3"});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[786932]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://patrastimes.gr/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://patrastimes.gr/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
</body>
</html>
