<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="el" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
<title>Παυλόπουλος: Θα υπερασπισθούμε στο ακέραιο την υφαλοκρηπίδα και την ΑΟΖ της Ελλάδας - patrastimes.gr</title>
<meta charset="UTF-8" /><script type="text/javascript">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</script>
<meta http-equiv="refresh" content="600">
<meta property="fb:pages" content="159748317440733" />

<meta property="fb:use_automatic_ad_placement" content="enable=true ad_density=default">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="http://patrastimes.gr/xmlrpc.php" />
<meta property="og:image" content="http://patrastimes.gr/wp-content/uploads/2019/12/31-32.jpg" /><link rel="icon" type="image/png" href="http://patrastimes.gr/wp-content/uploads/2016/09/favicon.ico">

<link rel="canonical" href="http://patrastimes.gr/%ce%b5%ce%bb%ce%bb%ce%ac%ce%b4%ce%b1/%cf%80%ce%b1%cf%85%ce%bb%cf%8c%cf%80%ce%bf%cf%85%ce%bb%ce%bf%cf%82-%ce%b8%ce%b1-%cf%85%cf%80%ce%b5%cf%81%ce%b1%cf%83%cf%80%ce%b9%cf%83%ce%b8%ce%bf%cf%8d%ce%bc%ce%b5-%cf%83%cf%84%ce%bf-%ce%b1%ce%ba/" />
<meta property="og:locale" content="el_GR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Παυλόπουλος: Θα υπερασπισθούμε στο ακέραιο την υφαλοκρηπίδα και την ΑΟΖ της Ελλάδας - patrastimes.gr" />
<meta property="og:description" content="«Η συγκυρία επιτάσσει να οικοδομήσουμε μια ρεαλιστική Εθνική Στρατηγική και να την υπηρετήσουμε με σθένος, συνέπεια και αρραγή Ενότητα», τονίζει στο πρωτοχρονιάτικο μήνυμά του ο Πρόεδρος της Δημοκρατίας, Προκόπης Παυλόπουλος και υπογραμμίζει, ότι «από εμάς εξαρτάται το 2020 ν&#8217; αποτελέσει ορόσημο στην ευόδωση της Εθνικής μας Στρατηγικής, και είμαι βέβαιος ότι θ&#8217; ανταποκριθούμε σ&#8217; αυτή &hellip;" />
<meta property="og:url" content="http://patrastimes.gr/%ce%b5%ce%bb%ce%bb%ce%ac%ce%b4%ce%b1/%cf%80%ce%b1%cf%85%ce%bb%cf%8c%cf%80%ce%bf%cf%85%ce%bb%ce%bf%cf%82-%ce%b8%ce%b1-%cf%85%cf%80%ce%b5%cf%81%ce%b1%cf%83%cf%80%ce%b9%cf%83%ce%b8%ce%bf%cf%8d%ce%bc%ce%b5-%cf%83%cf%84%ce%bf-%ce%b1%ce%ba/" />
<meta property="og:site_name" content="patrastimes.gr" />
<meta property="article:tag" content="ΜΗΝΥΜΑ" />
<meta property="article:tag" content="Παυλόπουλος" />
<meta property="article:tag" content="ΠΡΩΤΟΧΡΟΝΙΑΤΙΚΟ" />
<meta property="article:section" content="Ελλάδα" />
<meta property="article:published_time" content="2019-12-31T14:20:13+02:00" />
<meta property="article:modified_time" content="2019-12-31T12:59:48+02:00" />
<meta property="og:updated_time" content="2019-12-31T12:59:48+02:00" />
<meta property="og:image" content="http://patrastimes.gr/wp-content/uploads/2019/12/31-32.jpg" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="600" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="«Η συγκυρία επιτάσσει να οικοδομήσουμε μια ρεαλιστική Εθνική Στρατηγική και να την υπηρετήσουμε με σθένος, συνέπεια και αρραγή Ενότητα», τονίζει στο πρωτοχρονιάτικο μήνυμά του ο Πρόεδρος της Δημοκρατίας, Προκόπης Παυλόπουλος και υπογραμμίζει, ότι «από εμάς εξαρτάται το 2020 ν&#8217; αποτελέσει ορόσημο στην ευόδωση της Εθνικής μας Στρατηγικής, και είμαι βέβαιος ότι θ&#8217; ανταποκριθούμε σ&#8217; αυτή [&hellip;]" />
<meta name="twitter:title" content="Παυλόπουλος: Θα υπερασπισθούμε στο ακέραιο την υφαλοκρηπίδα και την ΑΟΖ της Ελλάδας - patrastimes.gr" />
<meta name="twitter:image" content="http://patrastimes.gr/wp-content/uploads/2019/12/31-32.jpg" />

<link rel='dns-prefetch' href='//patrastimes.gr' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; patrastimes.gr" href="http://patrastimes.gr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων &raquo; patrastimes.gr" href="http://patrastimes.gr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων Παυλόπουλος: Θα υπερασπισθούμε στο ακέραιο την υφαλοκρηπίδα και την ΑΟΖ της Ελλάδας &raquo; patrastimes.gr" href="http://patrastimes.gr/%ce%b5%ce%bb%ce%bb%ce%ac%ce%b4%ce%b1/%cf%80%ce%b1%cf%85%ce%bb%cf%8c%cf%80%ce%bf%cf%85%ce%bb%ce%bf%cf%82-%ce%b8%ce%b1-%cf%85%cf%80%ce%b5%cf%81%ce%b1%cf%83%cf%80%ce%b9%cf%83%ce%b8%ce%bf%cf%8d%ce%bc%ce%b5-%cf%83%cf%84%ce%bf-%ce%b1%ce%ba/feed/" />
<link rel='stylesheet' id='validate-engine-css-css' href='http://patrastimes.gr/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.7.11.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='http://patrastimes.gr/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css' href='http://patrastimes.gr/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.2.5' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='td-plugin-framework-css' href='http://patrastimes.gr/wp-content/plugins/td-api-plugin/css/style.css?ver=829712cdafa591764943511880b8afcd' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css' href="https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=829712cdafa591764943511880b8afcd" type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href="https://fonts.googleapis.com/css?family=Roboto%3A400%2C700&#038;ver=829712cdafa591764943511880b8afcd" type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='http://patrastimes.gr/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='http://patrastimes.gr/wp-content/themes/Newspaper/style.css?ver=7.3c' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css' href='http://patrastimes.gr/wp-content/themes/Newspaper-child/style.css?ver=7.3c' type='text/css' media='all' />
<script type='text/javascript' src='http://patrastimes.gr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://patrastimes.gr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://patrastimes.gr/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='http://patrastimes.gr/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.2.5'></script>
<link rel='https://api.w.org/' href='http://patrastimes.gr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://patrastimes.gr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://patrastimes.gr/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='http://patrastimes.gr/?p=853962' />
<link rel="alternate" type="application/json+oembed" href="http://patrastimes.gr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fpatrastimes.gr%2F%25ce%25b5%25ce%25bb%25ce%25bb%25ce%25ac%25ce%25b4%25ce%25b1%2F%25cf%2580%25ce%25b1%25cf%2585%25ce%25bb%25cf%258c%25cf%2580%25ce%25bf%25cf%2585%25ce%25bb%25ce%25bf%25cf%2582-%25ce%25b8%25ce%25b1-%25cf%2585%25cf%2580%25ce%25b5%25cf%2581%25ce%25b1%25cf%2583%25cf%2580%25ce%25b9%25cf%2583%25ce%25b8%25ce%25bf%25cf%258d%25ce%25bc%25ce%25b5-%25cf%2583%25cf%2584%25ce%25bf-%25ce%25b1%25ce%25ba%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://patrastimes.gr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fpatrastimes.gr%2F%25ce%25b5%25ce%25bb%25ce%25bb%25ce%25ac%25ce%25b4%25ce%25b1%2F%25cf%2580%25ce%25b1%25cf%2585%25ce%25bb%25cf%258c%25cf%2580%25ce%25bf%25cf%2585%25ce%25bb%25ce%25bf%25cf%2582-%25ce%25b8%25ce%25b1-%25cf%2585%25cf%2580%25ce%25b5%25cf%2581%25ce%25b1%25cf%2583%25cf%2580%25ce%25b9%25cf%2583%25ce%25b8%25ce%25bf%25cf%258d%25ce%25bc%25ce%25b5-%25cf%2583%25cf%2584%25ce%25bf-%25ce%25b1%25ce%25ba%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://patrastimes.gr/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://patrastimes.gr/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.2.5 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<script>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</script>

<style>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</style>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-25461413-1', 'auto');
  ga('send', 'pageview');

</script>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> <script src="//cdn.jsdelivr.net/jquery.marquee/1.3.9/jquery.marquee.min.js" type="text/javascript"></script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
        (adsbygoogle = window.adsbygoogle || []).push({
            google_ad_client: "ca-pub-6695960738819668",
            enable_page_level_ads: true
        });
    </script>
<script>
  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/5328438/728χ90_arxiki', [728, 90], 'div-gpt-ad-1497867659932-0').addService(googletag.pubads());
    googletag.defineSlot('/5328438/300x250_1_Home', [300, 250], 'div-gpt-ad-1497867659932-1').addService(googletag.pubads());
    googletag.defineSlot('/5328438/300x250_2_Home', [300, 250], 'div-gpt-ad-1497867659932-2').addService(googletag.pubads());
    googletag.defineSlot('/5328438/300x250_Home_3', [300, 250], 'div-gpt-ad-1497867659932-3').addService(googletag.pubads());
    googletag.defineSlot('/5328438/300x300_arthro', [300, 300], 'div-gpt-ad-1497867659932-4').addService(googletag.pubads());
    googletag.defineSlot('/5328438/468x60_arthro_mesa', [468, 60], 'div-gpt-ad-1497867659932-5').addService(googletag.pubads());
    googletag.defineSlot('/5328438/Locality_300x250', [300, 250], 'div-gpt-ad-1497867659932-6').addService(googletag.pubads());
    googletag.defineSlot('/5328438/Subject_300x250', [300, 250], 'div-gpt-ad-1497867659932-7').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
</head>
<style>
#background {   

}

#bannerskinleft{
   position: absolute;
    left: 50%;
    margin-left: -705px;
    top: 191px;
    text-align: right;
}
#bannerskinright{
position: absolute;
    right: 50%;
    margin-right: -705px;
    top: 191px;
    text-align: right;
}

</style>
<body class="single single-post postid-853962 single-format-standard ---- wpb-js-composer js-comp-ver-4.12 vc_responsive td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/patrastimes" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/patrastimes" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCtXR2NUn9qr3szbxWKqXwLQ" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="http://patrastimes.gr/feed/" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-main_menu-container"><ul id="menu-main_menu" class="td-mobile-main-menu"><li id="menu-item-604" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-604"><a href="http://patrastimes.gr/"><img class="custom_home_page_link img-responsive" src="http://patrastimes.gr/wp-content/uploads/2016/08/home.png"></a></li>
<li id="menu-item-613" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-613"><a href="http://patrastimes.gr/category/%CE%B4%CF%85%CF%84%CE%B9%CE%BA%CE%AE-%CE%B5%CE%BB%CE%BB%CE%AC%CE%B4%CE%B1/">ΔΥΤΙΚΗ ΕΛΛΑΔΑ</a></li>
<li id="menu-item-614" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-614"><a href="http://patrastimes.gr/category/%CE%B5%CE%BB%CE%BB%CE%AC%CE%B4%CE%B1/">ΕΛΛΑΔΑ</a></li>
<li id="menu-item-615" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-615"><a href="http://patrastimes.gr/category/%ce%ba%cf%8c%cf%83%ce%bc%ce%bf%cf%82/">ΔΙΕΘΝΗ</a></li>
<li id="menu-item-616" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-616"><a href="http://patrastimes.gr/category/%CF%80%CE%BF%CE%BB%CE%B9%CF%84%CE%B9%CE%BA%CE%AE/">ΠΟΛΙΤΙΚΗ</a></li>
<li id="menu-item-618" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-618"><a href="http://patrastimes.gr/category/%CE%BA%CE%BF%CE%B9%CE%BD%CF%89%CE%BD%CE%AF%CE%B1/">ΚΟΙΝΩΝΙΑ</a></li>
<li id="menu-item-617" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-617"><a href="http://patrastimes.gr/category/%CE%BF%CE%B9%CE%BA%CE%BF%CE%BD%CE%BF%CE%BC%CE%AF%CE%B1/">ΟΙΚΟΝΟΜΙΑ</a></li>
<li id="menu-item-122387" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-122387"><a href="http://patrastimes.gr/%CF%80%CF%81%CF%89%CF%84%CE%BF%CF%83%CE%AD%CE%BB%CE%B9%CE%B4%CE%B1/">ΠΡΩΤΟΣΕΛΙΔΑ</a></li>
<li id="menu-item-619" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-619"><a href="http://patrastimes.gr/category/%CF%80%CE%BF%CE%BB%CE%B9%CF%84%CE%B9%CF%83%CE%BC%CF%8C%CF%82/">ΠΟΛΙΤΙΣΜΟΣ</a></li>
<li id="menu-item-620" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-620"><a href="http://patrastimes.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/">ΑΘΛΗΤΙΚΑ</a></li>
<li id="menu-item-621" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-621"><a href="http://patrastimes.gr/category/%CF%85%CE%B3%CE%B5%CE%AF%CE%B1/">ΥΓΕΙΑ</a></li>
<li id="menu-item-622" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-622"><a href="http://patrastimes.gr/category/%CF%84%CE%B5%CF%87%CE%BD%CE%BF%CE%BB%CE%BF%CE%B3%CE%AF%CE%B1/">ΤΕΧΝΟΛΟΓΙΑ</a></li>
<li id="menu-item-121500" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121500"><a href="http://patrastimes.gr/category/life/%CF%83%CF%85%CE%BD%CF%84%CE%B1%CE%B3%CE%AD%CF%82/">ΓΕΥΣΗ</a></li>
<li id="menu-item-623" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-623"><a href="http://patrastimes.gr/category/life/">LIFE</a></li>
<li id="menu-item-138290" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-138290"><a href="http://patrastimes.gr/%cf%80%ce%b1%cf%81%ce%b1%cf%84%ce%b7%cf%81%ce%b7%cf%84%ce%ae%cf%81%ce%b9%ce%bf-%cf%83%ce%b5%ce%b9%cf%83%ce%bc%cf%8e%ce%bd/">ΣΕΙΣΜΟΙ</a></li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="http://patrastimes.gr/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Αναζήτηση</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap">

<div class="td-header-wrap td-header-style-8 eight8_main_header_wrap">
<div class="eight8_header eight8_logo_on_header">
<div class="td-container">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="http://patrastimes.gr/">
<img class="td-retina-data" data-retina="http://patrastimes.gr/wp-content/uploads/2016/09/^946EAF5E43BE5543C2158EFFC94E9512AD3DD5DED1DEF0E2D7^pimgpsh_fullsize_distr.png" src="http://patrastimes.gr/wp-content/uploads/2016/09/^946EAF5E43BE5543C2158EFFC94E9512AD3DD5DED1DEF0E2D7^pimgpsh_fullsize_distr.png" alt="" />
<span class="td-visual-hidden">patrastimes.gr</span>
</a>
</div>
</div>
</div>
<div class="eight8_header_right_side">
<div class="eight8_header td-header-top-menu-full">
<div class="td-container">
<div class="td-header-row td-header-top-menu">
<div class="top-bar-style-4">
<div class="td-header-sp-top-menu">
<div class="td_data_time">
<div>

Τρίτη 31 Δεκεμβρίου 2019
</div>
</div>
<div class="eight8_social_media">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/patrastimes" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/patrastimes" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="http://patrastimes.gr/feed/" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span> </div>
 <div class="td-weather-top-widget" id="td_top_weather_uid">
<i class="td-icons few-clouds-d"></i>
<div class="td-weather-now" data-block-uid="td_top_weather_uid">
<span class="td-big-degrees">11</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-header">
<div class="td-weather-city">Πάτρα</div>
</div>
</div>
<div class="menu-top-container"><ul id="menu-top_menu" class="top-header-menu"><li id="menu-item-624" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-624"><a href="http://patrastimes.gr/tag/%CE%B4%CF%85%CF%84%CE%B9%CE%BA%CE%B7-%CE%B5%CE%BB%CE%BB%CE%B1%CE%B4%CE%B1/">ΔΥΤΙΚΗ ΕΛΛΑΔΑ</a></li>
<li id="menu-item-625" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-625"><a href="http://patrastimes.gr/tag/%CE%B5%CE%BD%CF%86%CE%B9%CE%B1/">ΕΝΦΙΑ</a></li>
<li id="menu-item-626" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-626"><a href="http://patrastimes.gr/tag/%CF%83%CE%B5%CE%B9%CF%83%CE%BC%CE%BF%CF%83/">ΣΕΙΣΜΟΣ</a></li>
</ul></div></div>
</div>

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Sign in</div>
<div class="td-login-panel-descr">Καλωσήρθατε! Συνδεθείτε στον λογαριασμό σας</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>το όνομα χρήστη σας</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>ο κωδικός πρόσβασης σας</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Password recovery</div>
<div class="td-login-panel-descr">Ανακτήστε τον κωδικό σας</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>το email σας</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
<div class="td-login-info-text">Ένας κωδικός πρόσβασης θα σταλθεί με e-mail σε εσάς.</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="eight8_header td-header-menu-wrap-full">
<div class="td-header-menu-wrap td-header-gradient">
<div class="td-container">
<div class="td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-main-logo" href="http://patrastimes.gr/">
<img class="td-retina-data" data-retina="http://patrastimes.gr/wp-content/uploads/2016/09/^946EAF5E43BE5543C2158EFFC94E9512AD3DD5DED1DEF0E2D7^pimgpsh_fullsize_distr.png" src="http://patrastimes.gr/wp-content/uploads/2016/09/^946EAF5E43BE5543C2158EFFC94E9512AD3DD5DED1DEF0E2D7^pimgpsh_fullsize_distr.png" alt="" />
</a>
</div>
<div class="menu-main_menu-container"><ul id="menu-main_menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-604"><a href="http://patrastimes.gr/"><img class="custom_home_page_link img-responsive" src="http://patrastimes.gr/wp-content/uploads/2016/08/home.png"></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-613"><a href="http://patrastimes.gr/category/%CE%B4%CF%85%CF%84%CE%B9%CE%BA%CE%AE-%CE%B5%CE%BB%CE%BB%CE%AC%CE%B4%CE%B1/">ΔΥΤΙΚΗ ΕΛΛΑΔΑ</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-614"><a href="http://patrastimes.gr/category/%CE%B5%CE%BB%CE%BB%CE%AC%CE%B4%CE%B1/">ΕΛΛΑΔΑ</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-615"><a href="http://patrastimes.gr/category/%ce%ba%cf%8c%cf%83%ce%bc%ce%bf%cf%82/">ΔΙΕΘΝΗ</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-616"><a href="http://patrastimes.gr/category/%CF%80%CE%BF%CE%BB%CE%B9%CF%84%CE%B9%CE%BA%CE%AE/">ΠΟΛΙΤΙΚΗ</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-618"><a href="http://patrastimes.gr/category/%CE%BA%CE%BF%CE%B9%CE%BD%CF%89%CE%BD%CE%AF%CE%B1/">ΚΟΙΝΩΝΙΑ</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-617"><a href="http://patrastimes.gr/category/%CE%BF%CE%B9%CE%BA%CE%BF%CE%BD%CE%BF%CE%BC%CE%AF%CE%B1/">ΟΙΚΟΝΟΜΙΑ</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-122387"><a href="http://patrastimes.gr/%CF%80%CF%81%CF%89%CF%84%CE%BF%CF%83%CE%AD%CE%BB%CE%B9%CE%B4%CE%B1/">ΠΡΩΤΟΣΕΛΙΔΑ</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-619"><a href="http://patrastimes.gr/category/%CF%80%CE%BF%CE%BB%CE%B9%CF%84%CE%B9%CF%83%CE%BC%CF%8C%CF%82/">ΠΟΛΙΤΙΣΜΟΣ</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-620"><a href="http://patrastimes.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/">ΑΘΛΗΤΙΚΑ</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-621"><a href="http://patrastimes.gr/category/%CF%85%CE%B3%CE%B5%CE%AF%CE%B1/">ΥΓΕΙΑ</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-622"><a href="http://patrastimes.gr/category/%CF%84%CE%B5%CF%87%CE%BD%CE%BF%CE%BB%CE%BF%CE%B3%CE%AF%CE%B1/">ΤΕΧΝΟΛΟΓΙΑ</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-121500"><a href="http://patrastimes.gr/category/life/%CF%83%CF%85%CE%BD%CF%84%CE%B1%CE%B3%CE%AD%CF%82/">ΓΕΥΣΗ</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-623"><a href="http://patrastimes.gr/category/life/">LIFE</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-138290"><a href="http://patrastimes.gr/%cf%80%ce%b1%cf%81%ce%b1%cf%84%ce%b7%cf%81%ce%b7%cf%84%ce%ae%cf%81%ce%b9%ce%bf-%cf%83%ce%b5%ce%b9%cf%83%ce%bc%cf%8e%ce%bd/">ΣΕΙΣΜΟΙ</a></li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">

<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="http://patrastimes.gr/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Αναζήτηση" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div> </div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full">
<div class="td-container-header td-header-row td-header-header">
<div class="td-header-sp-recs">
</div>
</div>
</div>
</div>
<div class="td-main-content-wrap">
<div class="eight8_news_ticker clearfix" style="opacity: 0;">
<div class="eight8_marquee_center_title clearfix">
<p>ΕΠΙΚΑΙΡΟΤΗΤΑ</p>
</div>
<div class="eight8_the_marquee clearfix">
<script>var block_td_uid_1_5e0b3d3ed2229 = new tdBlock();
block_td_uid_1_5e0b3d3ed2229.id = "td_uid_1_5e0b3d3ed2229";
block_td_uid_1_5e0b3d3ed2229.atts = '{"limit":"12","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"-35,-8,-61","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"\u038c\u03bb\u03b1","color_preset":"","border_top":"","class":"td_uid_1_5e0b3d3ed2229_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_1_5e0b3d3ed2229.td_column_number = "1";
block_td_uid_1_5e0b3d3ed2229.block_type = "td_block_marquee";
block_td_uid_1_5e0b3d3ed2229.post_count = "12";
block_td_uid_1_5e0b3d3ed2229.found_posts = "214209";
block_td_uid_1_5e0b3d3ed2229.header_color = "";
block_td_uid_1_5e0b3d3ed2229.ajax_pagination_infinite_stop = "";
block_td_uid_1_5e0b3d3ed2229.max_num_pages = "17851";
tdBlocksArray.push(block_td_uid_1_5e0b3d3ed2229);
</script><div class="td_block_wrap td_block_marquee td_uid_1_5e0b3d3ed2229_rand td-pb-border-top"><div id=td_uid_1_5e0b3d3ed2229 class="td_block_inner marquee">
<div class="td-block-span12">
<a href="http://patrastimes.gr/%ce%b5%ce%bb%ce%bb%ce%ac%ce%b4%ce%b1/%cf%80%ce%b1%cf%85%ce%bb%cf%8c%cf%80%ce%bf%cf%85%ce%bb%ce%bf%cf%82-%ce%b8%ce%b1-%cf%85%cf%80%ce%b5%cf%81%ce%b1%cf%83%cf%80%ce%b9%cf%83%ce%b8%ce%bf%cf%8d%ce%bc%ce%b5-%cf%83%cf%84%ce%bf-%ce%b1%ce%ba/" rel="bookmark" title="Παυλόπουλος: Θα υπερασπισθούμε στο ακέραιο την υφαλοκρηπίδα και την ΑΟΖ της Ελλάδας"><span class="td-marquee-date"><time class="entry-date updated td-module-date eight8_post_time" datetime="1970-01-01T02:00:00+02:00">14:20</time></span><span class="td-marquee-title">Παυλόπουλος: Θα υπερασπισθούμε στο ακέραιο την υφαλοκρηπίδα και την ΑΟΖ της Ελλάδας</span></a> <a href="http://patrastimes.gr/%ce%b5%ce%bb%ce%bb%ce%ac%ce%b4%ce%b1/%ce%b5%cf%80%ce%af%cf%83%ce%b7%ce%bc%ce%b7-%ce%b5%cf%80%ce%af%cf%83%ce%ba%ce%b5%cf%88%ce%b7-%ce%bd%ce%b5%cf%84%ce%b1%ce%bd%ce%b9%ce%ac%cf%87%ce%bf%cf%85-%cf%83%cf%84%ce%b7%ce%bd-%ce%b1%ce%b8%ce%ae/" rel="bookmark" title="Επίσημη επίσκεψη Νετανιάχου στην Αθήνα &#8211; Υπογραφή της συμφωνίας για τον East Med"><span class="td-marquee-date"><time class="entry-date updated td-module-date eight8_post_time" datetime="1970-01-01T02:00:00+02:00">14:10</time></span><span class="td-marquee-title">Επίσημη επίσκεψη Νετανιάχου στην Αθήνα &#8211; Υπογραφή της συμφωνίας για τον East Med</span></a> <a href="http://patrastimes.gr/%ce%b4%cf%85%cf%84%ce%b9%ce%ba%ce%ae-%ce%b5%ce%bb%ce%bb%ce%ac%ce%b4%ce%b1/%ce%bc%ce%b5%cf%83%ce%bf%ce%bb%cf%8c%ce%b3%ce%b3%ce%b9-%cf%80%ce%b9%ce%ac%cf%83%cf%84%ce%b7%ce%ba%ce%b1%ce%bd-%ce%bd%ce%b1-%cf%87%ce%b1%cf%81%cf%84%ce%bf%cf%80%ce%b1%ce%af%ce%b6%ce%bf%cf%85%ce%bd/" rel="bookmark" title="Μεσολόγγι: Πιάστηκαν να χαρτοπαίζουν σε καφενείο"><span class="td-marquee-date"><time class="entry-date updated td-module-date eight8_post_time" datetime="1970-01-01T02:00:00+02:00">14:00</time></span><span class="td-marquee-title">Μεσολόγγι: Πιάστηκαν να χαρτοπαίζουν σε καφενείο</span></a> <a href="http://patrastimes.gr/%ce%b5%ce%bb%ce%bb%ce%ac%ce%b4%ce%b1/%ce%ba%ce%b1%cf%81%ce%b1%cf%84%cf%8c%ce%bc%ce%b7%cf%83%ce%b7-%ce%b4%ce%b9%ce%bf%ce%b9%ce%ba%ce%b7%cf%84%ce%ae-%cf%84%ce%b7%cf%82-%cf%84%cf%81%ce%bf%cf%87%ce%b1%ce%af%ce%b1%cf%82-%ce%b3/" rel="bookmark" title="«Καρατόμηση» διοικητή της Τροχαίας για το χθεσινό χάος στη Μαλακάσα"><span class="td-marquee-date"><time class="entry-date updated td-module-date eight8_post_time" datetime="1970-01-01T02:00:00+02:00">13:50</time></span><span class="td-marquee-title">«Καρατόμηση» διοικητή της Τροχαίας για το χθεσινό χάος στη Μαλακάσα</span></a> <a href="http://patrastimes.gr/%ce%b5%ce%bb%ce%bb%ce%ac%ce%b4%ce%b1/%ce%b5%ce%bd%cf%84%ce%bf%cf%80%ce%af%cf%83%cf%84%ce%b7%ce%ba%ce%b5-%cf%83%cf%8e%ce%bf%cf%82-%ce%bf-27%cf%87%cf%81%ce%bf%ce%bd%ce%bf%cf%82-%cf%83%cf%84%ce%b1-%ce%b4%ce%b5%cf%81%ce%b2%ce%b5%ce%bd%ce%bf/" rel="bookmark" title="Εντοπίστηκε σώος ο 27χρονος στα Δερβενοχώρια"><span class="td-marquee-date"><time class="entry-date updated td-module-date eight8_post_time" datetime="1970-01-01T02:00:00+02:00">13:40</time></span><span class="td-marquee-title">Εντοπίστηκε σώος ο 27χρονος στα Δερβενοχώρια</span></a> <a href="http://patrastimes.gr/%ce%b4%cf%85%cf%84%ce%b9%ce%ba%ce%ae-%ce%b5%ce%bb%ce%bb%ce%ac%ce%b4%ce%b1/%cf%80%ce%ac%cf%84%cf%81%ce%b1-%ce%bf%ce%bb%ce%bf%ce%ba%ce%bb%ce%b7%cf%81%cf%8e%ce%b8%ce%b7%ce%ba%ce%b1%ce%bd-%ce%bf%ce%b9-%cf%87%cf%81%ce%b9%cf%83%cf%84%ce%bf%cf%85%ce%b3%ce%b5%ce%bd%ce%bd%ce%b9/" rel="bookmark" title="Πάτρα: Ολοκληρώθηκαν οι Χριστουγεννιάτικες εκδηλώσεις του Εμπορικού Συλλόγου (ΦΩΤΟ)"><span class="td-marquee-date"><time class="entry-date updated td-module-date eight8_post_time" datetime="1970-01-01T02:00:00+02:00">13:30</time></span><span class="td-marquee-title">Πάτρα: Ολοκληρώθηκαν οι Χριστουγεννιάτικες εκδηλώσεις του Εμπορικού Συλλόγου (ΦΩΤΟ)</span></a> <a href="http://patrastimes.gr/%ce%b5%ce%bb%ce%bb%ce%ac%ce%b4%ce%b1/h-n%ce%ad%ce%b1-%ce%bf%ce%b4%cf%8c%cf%82-%ce%b3%ce%b9%ce%b1-%cf%84%ce%bf-%cf%87%ce%b8%ce%b5%cf%83%ce%b9%ce%bd%cf%8c-%cf%87%ce%ac%ce%bf%cf%82-%cf%83%cf%84%ce%b7-%ce%bc%ce%b1%ce%bb%ce%b1%ce%ba%ce%ac/" rel="bookmark" title="H Nέα Οδός για το χθεσινό χάος στη Μαλακάσα"><span class="td-marquee-date"><time class="entry-date updated td-module-date eight8_post_time" datetime="1970-01-01T02:00:00+02:00">13:20</time></span><span class="td-marquee-title">H Nέα Οδός για το χθεσινό χάος στη Μαλακάσα</span></a> <a href="http://patrastimes.gr/%ce%b5%ce%bb%ce%bb%ce%ac%ce%b4%ce%b1/%ce%b1%cf%81%cf%83%ce%b7-%ce%b1%cf%80%ce%b1%ce%b3%ce%bf%cf%81%ce%b5%cf%85%cf%84%ce%b9%ce%ba%ce%bf%cf%8d-%ce%ba%ce%b1%ce%bd%ce%bf%ce%bd%ce%b9%ce%ba%ce%ac-%cf%84%ce%b1-%ce%b4%cf%81%ce%bf%ce%bc%ce%bf/" rel="bookmark" title="Αρση απαγορευτικού &#8211; Κανονικά τα δρομολόγια των πλοίων"><span class="td-marquee-date"><time class="entry-date updated td-module-date eight8_post_time" datetime="1970-01-01T02:00:00+02:00">13:10</time></span><span class="td-marquee-title">Αρση απαγορευτικού &#8211; Κανονικά τα δρομολόγια των πλοίων</span></a> <a href="http://patrastimes.gr/%ce%b5%ce%bb%ce%bb%ce%ac%ce%b4%ce%b1/%ce%ba%ce%ac%cf%84%cf%89-%ce%b1%cf%80%cf%8c-%cf%84%ce%bf-%ce%bc%ce%b7%ce%b4%ce%ad%ce%bd-%ce%bf-%cf%85%ce%b4%cf%81%ce%ac%cf%81%ce%b3%cf%85%cf%81%ce%bf%cf%82-%cf%83%cf%84%ce%b9%cf%82-%cf%80%ce%b5%cf%81/" rel="bookmark" title="Κάτω από το μηδέν ο υδράργυρος στις περισσότερες περιοχές της Βόρειας Ελλάδας"><span class="td-marquee-date"><time class="entry-date updated td-module-date eight8_post_time" datetime="1970-01-01T02:00:00+02:00">13:00</time></span><span class="td-marquee-title">Κάτω από το μηδέν ο υδράργυρος στις περισσότερες περιοχές της Βόρειας Ελλάδας</span></a> <a href="http://patrastimes.gr/%ce%b5%ce%bb%ce%bb%ce%ac%ce%b4%ce%b1/%ce%b8%cf%8d%ce%bc%ce%b1-%ce%ba%ce%bb%ce%bf%cf%80%ce%ae%cf%82-%ce%b7-%cf%87%ce%ae%cf%81%ce%b1-%cf%84%ce%bf%cf%85-%ce%b1%ce%bb%ce%ad%ce%ba%ce%bf%cf%85-%cf%83%ce%b1%ce%ba%ce%b5%ce%bb%ce%bb%ce%ac%cf%81/" rel="bookmark" title="Θύμα κλοπής η χήρα του Αλέκου Σακελλάριου &#8211; Αρπαξαν τον «θησαυρό»του"><span class="td-marquee-date"><time class="entry-date updated td-module-date eight8_post_time" datetime="1970-01-01T02:00:00+02:00">12:50</time></span><span class="td-marquee-title">Θύμα κλοπής η χήρα του Αλέκου Σακελλάριου &#8211; Αρπαξαν τον «θησαυρό»του</span></a> <a href="http://patrastimes.gr/%ce%b4%cf%85%cf%84%ce%b9%ce%ba%ce%ae-%ce%b5%ce%bb%ce%bb%ce%ac%ce%b4%ce%b1/%ce%ba-%cf%83%cf%80%ce%b7%ce%bb%ce%b9%cf%8c%cf%80%ce%bf%cf%85%ce%bb%ce%bf%cf%82-%ce%ba%ce%b1%ce%bb%ce%ae-%cf%87%cf%81%ce%bf%ce%bd%ce%b9%ce%ac-%ce%bc%ce%b5-%ce%b4%ce%b9%ce%b5%ce%ba%ce%b4%ce%af/" rel="bookmark" title="Κ. Σπηλιόπουλος: «Καλή χρονιά, με διεκδίκηση και αποτελεσματικότητα»"><span class="td-marquee-date"><time class="entry-date updated td-module-date eight8_post_time" datetime="1970-01-01T02:00:00+02:00">12:34</time></span><span class="td-marquee-title">Κ. Σπηλιόπουλος: «Καλή χρονιά, με διεκδίκηση και αποτελεσματικότητα»</span></a> <a href="http://patrastimes.gr/%ce%b5%ce%bb%ce%bb%ce%ac%ce%b4%ce%b1/%cf%84%cf%81%ce%bf%cf%87%ce%b1%ce%af%ce%bf-%ce%b1%cf%84%cf%8d%cf%87%ce%b7%ce%bc%ce%b1-%ce%b3%ce%b9%ce%b1-%cf%84%ce%bf%ce%bd-%ce%b1%cf%81%cf%87%ce%b7%ce%b3%cf%8c-%ce%b3%ce%b5%ce%b5%ce%b8%ce%b1/" rel="bookmark" title="Τροχαίο ατύχημα για τον Αρχηγό ΓΕΕΘΑ"><span class="td-marquee-date"><time class="entry-date updated td-module-date eight8_post_time" datetime="1970-01-01T02:00:00+02:00">12:30</time></span><span class="td-marquee-title">Τροχαίο ατύχημα για τον Αρχηγό ΓΕΕΘΑ</span></a>
</div> </div></div>  </div>
</div>
<div class="td-container td-post-template-default ">
<div class="eight8_advertisment_box_all_posts">
<div class="td-header-rec-wrap">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-6695960738819668" data-ad-slot="9341139275"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6695960738819668" data-ad-slot="9341139275"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6695960738819668" data-ad-slot="9341139275"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-6695960738819668" data-ad-slot="9341139275"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div> </div>
<div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://patrastimes.gr/"><span itemprop="title">Αρχική</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Προβολή Ελλάδα" class="entry-crumb" itemprop="url" href="http://patrastimes.gr/category/%ce%b5%ce%bb%ce%bb%ce%ac%ce%b4%ce%b1/"><span itemprop="title">Ελλάδα</span></a></span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-853962" class="post-853962 post type-post status-publish format-standard has-post-thumbnail hentry category-14 category-10 tag-3099 tag-245 tag-5825" itemscope itemtype="http://schema.org/Article">
<div class="td-post-header">
<header class="td-post-title">
<h1 class="entry-title">Παυλόπουλος: Θα υπερασπισθούμε στο ακέραιο την υφαλοκρηπίδα και την ΑΟΖ της Ελλάδας</h1>
<p class="td-post-sub-title">Το Πρωτοχρονιάτικο μήνυμα του Προέδρου της Δημοκρατίας</p>
<div class="display_in_arthrografia_only clearfix">
</div>
<div class="arthrogrfia_only clearfix">
<div class="arthrografia_col50">
<span class="td-post-author-name"><a> </a></span> </div>
<div class="arthrografia_col50">
<span class="td-post-author-image"><a><img alt='' src="https://0.gravatar.com/avatar/696b3128aaa770766f3a0222bd7e76da?s=96&#038;d=mm&#038;r=g" srcset='http://0.gravatar.com/avatar/696b3128aaa770766f3a0222bd7e76da?s=192&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a></span> </div>
</div>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-31T14:20:13+02:00">14:20,31.12.2019</time>| <a class="eight8_disqus_anchor" href="#disqus_threa"><img class="img-responsive" src="http://patrastimes.gr/wp-content/uploads/2016/08/talk.png"></a></span> </div>
</header>
</div>
<div class="td-post-sharing td-post-sharing-top ">
<div class="td-default-sharing">
<a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fpatrastimes.gr%2F%25ce%25b5%25ce%25bb%25ce%25bb%25ce%25ac%25ce%25b4%25ce%25b1%2F%25cf%2580%25ce%25b1%25cf%2585%25ce%25bb%25cf%258c%25cf%2580%25ce%25bf%25cf%2585%25ce%25bb%25ce%25bf%25cf%2582-%25ce%25b8%25ce%25b1-%25cf%2585%25cf%2580%25ce%25b5%25cf%2581%25ce%25b1%25cf%2583%25cf%2580%25ce%25b9%25cf%2583%25ce%25b8%25ce%25bf%25cf%258d%25ce%25bc%25ce%25b5-%25cf%2583%25cf%2584%25ce%25bf-%25ce%25b1%25ce%25ba%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Κοινοποίηση στο Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%CE%A0%CE%B1%CF%85%CE%BB%CF%8C%CF%80%CE%BF%CF%85%CE%BB%CE%BF%CF%82%3A+%CE%98%CE%B1+%CF%85%CF%80%CE%B5%CF%81%CE%B1%CF%83%CF%80%CE%B9%CF%83%CE%B8%CE%BF%CF%8D%CE%BC%CE%B5+%CF%83%CF%84%CE%BF+%CE%B1%CE%BA%CE%AD%CF%81%CE%B1%CE%B9%CE%BF+%CF%84%CE%B7%CE%BD+%CF%85%CF%86%CE%B1%CE%BB%CE%BF%CE%BA%CF%81%CE%B7%CF%80%CE%AF%CE%B4%CE%B1+%CE%BA%CE%B1%CE%B9+%CF%84%CE%B7%CE%BD+%CE%91%CE%9F%CE%96+%CF%84%CE%B7%CF%82+%CE%95%CE%BB%CE%BB%CE%AC%CE%B4%CE%B1%CF%82&url=http%3A%2F%2Fpatrastimes.gr%2F%25ce%25b5%25ce%25bb%25ce%25bb%25ce%25ac%25ce%25b4%25ce%25b1%2F%25cf%2580%25ce%25b1%25cf%2585%25ce%25bb%25cf%258c%25cf%2580%25ce%25bf%25cf%2585%25ce%25bb%25ce%25bf%25cf%2582-%25ce%25b8%25ce%25b1-%25cf%2585%25cf%2580%25ce%25b5%25cf%2581%25ce%25b1%25cf%2583%25cf%2580%25ce%25b9%25cf%2583%25ce%25b8%25ce%25bf%25cf%258d%25ce%25bc%25ce%25b5-%25cf%2583%25cf%2584%25ce%25bf-%25ce%25b1%25ce%25ba%2F&via=patrastimes.gr"><i class="td-icon-twitter"></i><div class="td-social-but-text">Κάντε Tweet στο Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://patrastimes.gr/%ce%b5%ce%bb%ce%bb%ce%ac%ce%b4%ce%b1/%cf%80%ce%b1%cf%85%ce%bb%cf%8c%cf%80%ce%bf%cf%85%ce%bb%ce%bf%cf%82-%ce%b8%ce%b1-%cf%85%cf%80%ce%b5%cf%81%ce%b1%cf%83%cf%80%ce%b9%cf%83%ce%b8%ce%bf%cf%8d%ce%bc%ce%b5-%cf%83%cf%84%ce%bf-%ce%b1%ce%ba/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://patrastimes.gr/%ce%b5%ce%bb%ce%bb%ce%ac%ce%b4%ce%b1/%cf%80%ce%b1%cf%85%ce%bb%cf%8c%cf%80%ce%bf%cf%85%ce%bb%ce%bf%cf%82-%ce%b8%ce%b1-%cf%85%cf%80%ce%b5%cf%81%ce%b1%cf%83%cf%80%ce%b9%cf%83%ce%b8%ce%bf%cf%8d%ce%bc%ce%b5-%cf%83%cf%84%ce%bf-%ce%b1%ce%ba/&amp;media=http://patrastimes.gr/wp-content/uploads/2019/12/31-32.jpg&description=%CE%A0%CE%B1%CF%85%CE%BB%CF%8C%CF%80%CE%BF%CF%85%CE%BB%CE%BF%CF%82%3A+%CE%98%CE%B1+%CF%85%CF%80%CE%B5%CF%81%CE%B1%CF%83%CF%80%CE%B9%CF%83%CE%B8%CE%BF%CF%8D%CE%BC%CE%B5+%CF%83%CF%84%CE%BF+%CE%B1%CE%BA%CE%AD%CF%81%CE%B1%CE%B9%CE%BF+%CF%84%CE%B7%CE%BD+%CF%85%CF%86%CE%B1%CE%BB%CE%BF%CE%BA%CF%81%CE%B7%CF%80%CE%AF%CE%B4%CE%B1+%CE%BA%CE%B1%CE%B9+%CF%84%CE%B7%CE%BD+%CE%91%CE%9F%CE%96+%CF%84%CE%B7%CF%82+%CE%95%CE%BB%CE%BB%CE%AC%CE%B4%CE%B1%CF%82" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%CE%A0%CE%B1%CF%85%CE%BB%CF%8C%CF%80%CE%BF%CF%85%CE%BB%CE%BF%CF%82%3A+%CE%98%CE%B1+%CF%85%CF%80%CE%B5%CF%81%CE%B1%CF%83%CF%80%CE%B9%CF%83%CE%B8%CE%BF%CF%8D%CE%BC%CE%B5+%CF%83%CF%84%CE%BF+%CE%B1%CE%BA%CE%AD%CF%81%CE%B1%CE%B9%CE%BF+%CF%84%CE%B7%CE%BD+%CF%85%CF%86%CE%B1%CE%BB%CE%BF%CE%BA%CF%81%CE%B7%CF%80%CE%AF%CE%B4%CE%B1+%CE%BA%CE%B1%CE%B9+%CF%84%CE%B7%CE%BD+%CE%91%CE%9F%CE%96+%CF%84%CE%B7%CF%82+%CE%95%CE%BB%CE%BB%CE%AC%CE%B4%CE%B1%CF%82%20-%20http%3A%2F%2Fpatrastimes.gr%2F%25ce%25b5%25ce%25bb%25ce%25bb%25ce%25ac%25ce%25b4%25ce%25b1%2F%25cf%2580%25ce%25b1%25cf%2585%25ce%25bb%25cf%258c%25cf%2580%25ce%25bf%25cf%2585%25ce%25bb%25ce%25bf%25cf%2582-%25ce%25b8%25ce%25b1-%25cf%2585%25cf%2580%25ce%25b5%25cf%2581%25ce%25b1%25cf%2583%25cf%2580%25ce%25b9%25cf%2583%25ce%25b8%25ce%25bf%25cf%258d%25ce%25bc%25ce%25b5-%25cf%2583%25cf%2584%25ce%25bf-%25ce%25b1%25ce%25ba%2F"><i class="td-icon-whatsapp"></i></a>
</div></div>
<div class="td-post-content">
<span class="featured_post_image_eight8_single" style="background-image: url(http://patrastimes.gr/wp-content/uploads/2019/12/31-32.jpg)"><img class="img-responsive" src="http://patrastimes.gr/wp-content/uploads/2019/12/31-32.jpg"></span>
<p>«Η συγκυρία επιτάσσει να οικοδομήσουμε μια ρεαλιστική Εθνική Στρατηγική και να την υπηρετήσουμε με σθένος, συνέπεια και αρραγή Ενότητα», τονίζει στο πρωτοχρονιάτικο μήνυμά του ο Πρόεδρος της Δημοκρατίας, Προκόπης Παυλόπουλος και υπογραμμίζει, ότι «από εμάς εξαρτάται το 2020 ν&#8217; αποτελέσει ορόσημο στην ευόδωση της Εθνικής μας Στρατηγικής, και είμαι βέβαιος ότι θ&#8217; ανταποκριθούμε σ&#8217; αυτή την μεγάλη και ελπιδοφόρα πρόκληση».</p>
<p>«Το βασικό μας όπλο, με το οποίο αποφύγαμε την καταστροφική ρήξη του κοινωνικού μας ιστού. Ήταν η, έμφυτη σ&#8217; εμάς, τους Έλληνες, Αλληλεγγύη, η οποία πρέπει να μας καθοδηγεί και στο μέλλον, χαλυβδώνοντας την απόφασή μας να υπηρετήσουμε τα μεγάλα και τα σημαντικά υπό όρους αρραγούς Ενότητας», υπογραμμίζει στο μήνυμά του ο Πρόεδρος της Δημοκρατίας.</p>
<p>Το μήνυμα του Προέδρου της Δημοκρατίας, Προκόπη Παυλόπουλου, έχει ως εξής:</p>
<p>«Το μέλλον μας καλεί να φανούμε αντάξιοι των περιστάσεων. Τα Εθνικά μας όπλα, ήτοι το ακατάβλητο σθένος μας και η αρραγής Ενότητά μας, μας το επιτρέπουν.</p>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6695960738819668" data-ad-slot="7715168076"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6695960738819668" data-ad-slot="7715168076"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6695960738819668" data-ad-slot="7715168076"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-6695960738819668" data-ad-slot="7715168076"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

<p>Το παρελθόν μας διδάσκει πως η απαράμιλλη Εθνική μας Κληρονομιά επιβάλλει να πορευθούμε με γνώμονα το ότι δεν αρκεί να μας θεωρούν μόνον απογόνους Μεγάλων Προγόνων. Επιπλέον, οφείλουμε ν&#8217; αφήσουμε το δικό μας δημιουργικό αποτύπωμα στην πορεία της Ιστορίας της Πατρίδας μας. Προς αυτή την κατεύθυνση η βαθιά οικονομική και κοινωνική κρίση των χρόνων που πέρασαν -και της οποίας τα τραύματα δεν έχουν πλήρως επουλωθεί- μας διδάσκει πολλά:</p>
<p>Η Ελλάδα, ως πλήρες Μέλος της Ευρωπαϊκής Ένωσης εδώ και πάνω από 40 χρόνια, συμβάλλει, με όλες της τις δυνάμεις, στην Ευρωπαϊκή Ολοκλήρωση.</p>
<p>Η Ελλάδα έχει αποδείξει ότι είναι τόσο συνεπής ως προς την τήρηση των Ευρωπαϊκών της υποχρεώσεων, ώστε ακόμη και τα Εθνικά της Θέματα, κατ&#8217; εξοχήν δε εκείνα που αφορούν τις σχέσεις της με την Τουρκία, τα υπερασπίζεται αποκλειστικώς και μόνο στην βάση του Ευρωπαϊκού Δικαίου, συνακόλουθα δε στην βάση του Διεθνούς Δικαίου.</p>
<p>«Ελληνίδες, Έλληνες,</p>
<p>Με αισθήματα τιμής και σεβασμού σας απευθύνω μήνυμα, λίγο πριν ανατείλει το Νέο Έτος 2020. Μέσα σε αυτό το πλαίσιο, σας παρακαλώ να δεχθείτε τις ειλικρινείς και θερμές ευχές μου για υγεία, δύναμη και δημιουργία, ατομική και συλλογική. Στο ίδιο πλαίσιο επιτρέψατέ μου να σας εκθέσω, ως έχω στοιχειώδες χρέος, θεσμικό και πολιτικό, τις ακόλουθες σκέψεις, οι οποίες αφορούν την αποστολή μας ως Λαού και ως Έθνους, με βάση την Ιστορική μας Κληρονομιά, τον Πολιτισμό μας και τον επέκεινα ρόλο που μας αναλογεί και μας αρμόζει, στο Ευρωπαϊκό και στο Διεθνές γίγνεσθαι.</p>
<p>I. Είμαι πεπεισμένος ότι η αποστολή μας αυτή, ανταποκρινόμενη πρωτίστως στα κελεύσματα των κρίσιμων και ταραγμένων καιρών μας, μπορεί να συνοψισθεί στο ότι η συγκυρία επιτάσσει να οικοδομήσουμε μια ρεαλιστική Εθνική Στρατηγική και να την υπηρετήσουμε με σθένος, συνέπεια και αρραγή Ενότητα. Μια τέτοια Εθνική Στρατηγική προϋποθέτει ότι ανατρέχουμε στο παρελθόν για να εμπνεόμαστε και να διδασκόμαστε και ότι ατενίζουμε το μέλλον, χαράζοντας τον δρόμο του αύριο με ευρύτητα πνεύματος, με την απαιτούμενη αποφασιστικότητα και με τρόπο που μας επιτρέπει να προσδοκούμε οι Γενιές που έρχονται να είναι υπερήφανες για εμάς.</p>
<p>Α. Το παρελθόν μας διδάσκει πως η απαράμιλλη Εθνική μας Κληρονομιά επιβάλλει να πορευθούμε με γνώμονα το ότι δεν αρκεί να μας θεωρούν μόνον απογόνους Μεγάλων Προγόνων. Επιπλέον, οφείλουμε ν&#8217; αφήσουμε το δικό μας δημιουργικό αποτύπωμα στην πορεία της Ιστορίας της Πατρίδας μας. Προς αυτή την κατεύθυνση η βαθιά οικονομική και κοινωνική κρίση των χρόνων που πέρασαν -και της οποίας τα τραύματα δεν έχουν πλήρως επουλωθεί- μας διδάσκει πολλά:</p>
<p>1. Πριν απ&#8217; όλα μας διδάσκει ποια είναι τα λάθη εκείνα, σε οικονομικό και όχι μόνον επίπεδο, τα οποία δεν πρέπει να επαναλάβουμε στο μέλλον.</p>
<p>2. Και, ύστερα, μας θυμίζει ποιο ήταν το βασικό μας όπλο, με το οποίο αποφύγαμε την καταστροφική ρήξη του κοινωνικού μας ιστού. Ήταν η, έμφυτη σ&#8217; εμάς, τους Έλληνες, Αλληλεγγύη, η οποία πρέπει να μας καθοδηγεί και στο μέλλον, χαλυβδώνοντας την απόφασή μας να υπηρετήσουμε τα μεγάλα και τα σημαντικά υπό όρους αρραγούς Ενότητας.</p>
<p>Β. Όμως, η Εθνική μας Στρατηγική μας δείχνει το μέλλον υπό όρους που απαιτούν να έχουμε πλήρη συναίσθηση, δίχως έπαρση και αλαζονεία, του ρόλου, τον οποίο μπορούμε και πρέπει να διαδραματίσουμε στο πεδίο της Διεθνούς Κοινότητας εν γένει, κυρίως όμως στο πεδίο της Μεγάλης Ευρωπαϊκής μας Οικογένειας.</p>
<p>1. Η Ελλάδα ήταν, είναι και θα παραμείνει αναπόσπαστο μέλος της Ευρωπαϊκής Ένωσης και υποδειγματική Σύμμαχος στο πλαίσιο του ΝΑΤΟ. Διευκρινίζουμε όμως, προς κάθε κατεύθυνση, ότι ακολουθούμε πάντοτε την πορεία μιας πολυδιάστατης Εξωτερικής Πολιτικής, ικανής να διασφαλίσει την αποτελεσματική υπεράσπιση των Εθνικών μας Θεμάτων και των Εθνικών μας Δικαίων.</p>
<p>2. Η Ελλάδα, ως πλήρες Μέλος της Ευρωπαϊκής Ένωσης εδώ και πάνω από 40 χρόνια, συμβάλλει, με όλες της τις δυνάμεις, στην Ευρωπαϊκή Ολοκλήρωση. Κατά τούτο προσβλέπει σε μια ομοσπονδιακού τύπου Ευρωπαϊκή Ένωση, η οποία ενεργοποιεί όλους τους πυλώνες των πολιτικών της, με κύριο μοχλό την αρχή της Αλληλεγγύης. Μια Ευρωπαϊκή Ένωση, της οποίας η αποστολή βαίνει πέραν των Κρατών-Μελών και των Λαών της και αποκτά πλανητικές διαστάσεις, ιδίως σε ό,τι αφορά την υπεράσπιση των αρχών και αξιών του Ανθρωπισμού, της Ειρήνης, της Δημοκρατίας, των Θεμελιωδών Δικαιωμάτων του Ανθρώπου, της Δικαιοσύνης και, πρωτίστως, της Κοινωνικής Δικαιοσύνης. Υπ&#8217; αυτό το πρίσμα, η Ελλάδα είναι αναφανδόν υπέρ της δημιουργίας ενός σταθερού νοτιοανατολικού πυλώνα της Ευρωπαϊκής Ένωσης, ο οποίος αφήνει πίσω του τα Βαλκάνια των πολέμων, των διχασμών και των αντιπαραθέσεων. Τούτο σημαίνει ότι η Ελλάδα είναι έτοιμη να στηρίξει τα γειτονικά μας Κράτη στην Ευρωπαϊκή τους προοπτική υπό τους εξής, αυτονόητους, όρους:</p>
<p>α) Πρώτον, την εκ μέρους τους πλήρη προσαρμογή σε όλες τις απαιτήσεις του Ευρωπαϊκού Κεκτημένου.</p>
<p>β) Και, δεύτερον, την προηγούμενη επίλυση των κάθε είδους διαφορών τους με άλλα Κράτη.</p>
<p>II. Η Ελλάδα έχει αποδείξει ότι είναι τόσο συνεπής ως προς την τήρηση των Ευρωπαϊκών της υποχρεώσεων, ώστε ακόμη και τα Εθνικά της Θέματα, κατ&#8217; εξοχήν δε εκείνα που αφορούν τις σχέσεις της με την Τουρκία, τα υπερασπίζεται αποκλειστικώς και μόνο στην βάση του Ευρωπαϊκού Δικαίου, συνακόλουθα δε στην βάση του Διεθνούς Δικαίου. Και για να γίνω σαφέστερος:</p>
<p>Α. Η Ελλάδα ευνοεί και την Ευρωπαϊκή προοπτική της Τουρκίας, βεβαίως υπό τον απαράβατο όρο του εκ μέρους της πλήρους σεβασμού του Διεθνούς και του Ευρωπαϊκού Δικαίου. Δυστυχώς, η ίδια η Τουρκία υπονομεύει επικίνδυνα κάθε πτυχή της Ευρωπαϊκής της προοπτικής, παραβιάζοντας, ευθέως και απροκαλύπτως, το Διεθνές και το Ευρωπαϊκό Δίκαιο. Απτά δείγματα γραφής αυτής της συμπεριφοράς της είναι:</p>
<p>1. Πρώτον, η συνεχιζόμενη αυθαίρετη επέμβασή της στην Συρία.</p>
<p>2. Δεύτερον, η στάση της έναντι των Προσφύγων και των Μεταναστών, η οποία, εκτός από το Διεθνές Δίκαιο και τις αρχές του Ανθρωπισμού και των Θεμελιωδών Δικαιωμάτων του Ανθρώπου, παραβιάζει και την σχετική Συμφωνία της με την Ευρωπαϊκή Ένωση.</p>
<p>3. Και, τρίτον, και κατ&#8217; εξοχήν, η στάση της ως προς τον σεβασμό των κατά το Διεθνές και το Ευρωπαϊκό Δίκαιο Δικαιωμάτων της Ελλάδας, ιδίως σε ό,τι αφορά τα Σύνορά μας, την Επικράτειά μας και την Αποκλειστική Οικονομική Ζώνη μας, που είναι, αυτοθρόως, και Σύνορα, Επικράτεια και Αποκλειστική Οικονομική Ζώνη της Ευρωπαϊκής Ένωσης. &#8216;Ακρως χαρακτηριστικό παράδειγμα της εν προκειμένω τουρκικής αυθαιρεσίας είναι το λεγόμενο «Μνημόνιο Κατανόησης» μεταξύ Τουρκίας και Λιβύης, το οποίο, κατά διεθνή μάλιστα ομολογία, είναι διάτρητο και θεσμικώς ανυπόστατο. Εν πάση περιπτώσει, η Ελλάδα διαμηνύει, αδιαλείπτως, προς την Τουρκία ότι η αυθαιρεσία της δεν θα περάσει και ότι, με συμπαραστάτες την Ευρωπαϊκή Ένωση και την Διεθνή Κοινότητα, θα υπερασπισθούμε, στο ακέραιο, τα Κυριαρχικά μας Δικαιώματα ως προς τα Σύνορα, την Υφαλοκρηπίδα και την Αποκλειστική Οικονομική Ζώνη της Ελλάδας και της Ευρωπαϊκής Ένωσης. Οι διεθνείς συμμαχίες που έχει συμπήξει η Χώρα μας στην περιοχή μας, και οι οποίες ήδη αποδίδουν καρπούς, βεβαιώνουν του λόγου το ασφαλές.</p>
<p>Β. Το αυτό μήνυμα εκπέμπει η Ελλάδα προς την Τουρκία και σε ό,τι αφορά το Κυπριακό, με την αυτονόητη διευκρίνιση ότι τούτο είναι Διεθνές και Ευρωπαϊκό ζήτημα: Είμαστε υπέρ της ταχείας επίλυσης του Κυπριακού, με πλήρη σεβασμό του Διεθνούς και του Ευρωπαϊκού Δικαίου. Τούτο σημαίνει ότι η λύση του Κυπριακού είναι νοητή μόνον υπό όρους ομοσπονδίας -και όχι συνομοσπονδίας- με πλήρη σεβασμό της κυριαρχίας της, που αποκλείει, μεταξύ άλλων, στρατεύματα κατοχής και αναχρονιστικές εγγυήσεις τρίτων.</p>
<p>Ελληνίδες, Έλληνες,</p>
<p>Το μέλλον μας καλεί να φανούμε αντάξιοι των περιστάσεων. Τα Εθνικά μας όπλα, ήτοι το ακατάβλητο σθένος μας και η αρραγής Ενότητά μας, μας το επιτρέπουν. Από εμάς εξαρτάται το 2020 ν&#8217; αποτελέσει ορόσημο στην ευόδωση της Εθνικής μας Στρατηγικής. Και είμαι βέβαιος ότι θ&#8217; ανταποκριθούμε σ&#8217; αυτή την μεγάλη και ελπιδοφόρα πρόκληση.</p>
<p>Καλή Χρονιά, Χρόνια πολλά, καλά και ευτυχισμένα».</p>
</div>
<footer>
<div class="td-post-source-tags">
<span class="eight8_source">Πηγή: </span>ΑΠΕ – ΜΠΕ </div>
<div class="eight8_more_by_category clearfix">
<div class="eight8_more_by_category_title">
<p>Περισσότερα για:</p>
</div>
<div class="eight8_more_by_category_tags">
<ul class="td-tags td-post-small-box clearfix"><li><a href="http://patrastimes.gr/tag/%ce%bc%ce%b7%ce%bd%cf%85%ce%bc%ce%b1/">ΜΗΝΥΜΑ</a></li><li><a href="http://patrastimes.gr/tag/%cf%80%ce%b1%cf%85%ce%bb%cf%8c%cf%80%ce%bf%cf%85%ce%bb%ce%bf%cf%82/">Παυλόπουλος</a></li><li><a href="http://patrastimes.gr/tag/%cf%80%cf%81%cf%89%cf%84%ce%bf%cf%87%cf%81%ce%bf%ce%bd%ce%b9%ce%b1%cf%84%ce%b9%ce%ba%ce%bf/">ΠΡΩΤΟΧΡΟΝΙΑΤΙΚΟ</a></li></ul> </div>
</div>
<div class="td-post-sharing td-post-sharing-top ">
<div class="td-default-sharing">
<a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fpatrastimes.gr%2F%25ce%25b5%25ce%25bb%25ce%25bb%25ce%25ac%25ce%25b4%25ce%25b1%2F%25cf%2580%25ce%25b1%25cf%2585%25ce%25bb%25cf%258c%25cf%2580%25ce%25bf%25cf%2585%25ce%25bb%25ce%25bf%25cf%2582-%25ce%25b8%25ce%25b1-%25cf%2585%25cf%2580%25ce%25b5%25cf%2581%25ce%25b1%25cf%2583%25cf%2580%25ce%25b9%25cf%2583%25ce%25b8%25ce%25bf%25cf%258d%25ce%25bc%25ce%25b5-%25cf%2583%25cf%2584%25ce%25bf-%25ce%25b1%25ce%25ba%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Κοινοποίηση στο Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%CE%A0%CE%B1%CF%85%CE%BB%CF%8C%CF%80%CE%BF%CF%85%CE%BB%CE%BF%CF%82%3A+%CE%98%CE%B1+%CF%85%CF%80%CE%B5%CF%81%CE%B1%CF%83%CF%80%CE%B9%CF%83%CE%B8%CE%BF%CF%8D%CE%BC%CE%B5+%CF%83%CF%84%CE%BF+%CE%B1%CE%BA%CE%AD%CF%81%CE%B1%CE%B9%CE%BF+%CF%84%CE%B7%CE%BD+%CF%85%CF%86%CE%B1%CE%BB%CE%BF%CE%BA%CF%81%CE%B7%CF%80%CE%AF%CE%B4%CE%B1+%CE%BA%CE%B1%CE%B9+%CF%84%CE%B7%CE%BD+%CE%91%CE%9F%CE%96+%CF%84%CE%B7%CF%82+%CE%95%CE%BB%CE%BB%CE%AC%CE%B4%CE%B1%CF%82&url=http%3A%2F%2Fpatrastimes.gr%2F%25ce%25b5%25ce%25bb%25ce%25bb%25ce%25ac%25ce%25b4%25ce%25b1%2F%25cf%2580%25ce%25b1%25cf%2585%25ce%25bb%25cf%258c%25cf%2580%25ce%25bf%25cf%2585%25ce%25bb%25ce%25bf%25cf%2582-%25ce%25b8%25ce%25b1-%25cf%2585%25cf%2580%25ce%25b5%25cf%2581%25ce%25b1%25cf%2583%25cf%2580%25ce%25b9%25cf%2583%25ce%25b8%25ce%25bf%25cf%258d%25ce%25bc%25ce%25b5-%25cf%2583%25cf%2584%25ce%25bf-%25ce%25b1%25ce%25ba%2F&via=patrastimes.gr"><i class="td-icon-twitter"></i><div class="td-social-but-text">Κάντε Tweet στο Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://patrastimes.gr/%ce%b5%ce%bb%ce%bb%ce%ac%ce%b4%ce%b1/%cf%80%ce%b1%cf%85%ce%bb%cf%8c%cf%80%ce%bf%cf%85%ce%bb%ce%bf%cf%82-%ce%b8%ce%b1-%cf%85%cf%80%ce%b5%cf%81%ce%b1%cf%83%cf%80%ce%b9%cf%83%ce%b8%ce%bf%cf%8d%ce%bc%ce%b5-%cf%83%cf%84%ce%bf-%ce%b1%ce%ba/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://patrastimes.gr/%ce%b5%ce%bb%ce%bb%ce%ac%ce%b4%ce%b1/%cf%80%ce%b1%cf%85%ce%bb%cf%8c%cf%80%ce%bf%cf%85%ce%bb%ce%bf%cf%82-%ce%b8%ce%b1-%cf%85%cf%80%ce%b5%cf%81%ce%b1%cf%83%cf%80%ce%b9%cf%83%ce%b8%ce%bf%cf%8d%ce%bc%ce%b5-%cf%83%cf%84%ce%bf-%ce%b1%ce%ba/&amp;media=http://patrastimes.gr/wp-content/uploads/2019/12/31-32.jpg&description=%CE%A0%CE%B1%CF%85%CE%BB%CF%8C%CF%80%CE%BF%CF%85%CE%BB%CE%BF%CF%82%3A+%CE%98%CE%B1+%CF%85%CF%80%CE%B5%CF%81%CE%B1%CF%83%CF%80%CE%B9%CF%83%CE%B8%CE%BF%CF%8D%CE%BC%CE%B5+%CF%83%CF%84%CE%BF+%CE%B1%CE%BA%CE%AD%CF%81%CE%B1%CE%B9%CE%BF+%CF%84%CE%B7%CE%BD+%CF%85%CF%86%CE%B1%CE%BB%CE%BF%CE%BA%CF%81%CE%B7%CF%80%CE%AF%CE%B4%CE%B1+%CE%BA%CE%B1%CE%B9+%CF%84%CE%B7%CE%BD+%CE%91%CE%9F%CE%96+%CF%84%CE%B7%CF%82+%CE%95%CE%BB%CE%BB%CE%AC%CE%B4%CE%B1%CF%82" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%CE%A0%CE%B1%CF%85%CE%BB%CF%8C%CF%80%CE%BF%CF%85%CE%BB%CE%BF%CF%82%3A+%CE%98%CE%B1+%CF%85%CF%80%CE%B5%CF%81%CE%B1%CF%83%CF%80%CE%B9%CF%83%CE%B8%CE%BF%CF%8D%CE%BC%CE%B5+%CF%83%CF%84%CE%BF+%CE%B1%CE%BA%CE%AD%CF%81%CE%B1%CE%B9%CE%BF+%CF%84%CE%B7%CE%BD+%CF%85%CF%86%CE%B1%CE%BB%CE%BF%CE%BA%CF%81%CE%B7%CF%80%CE%AF%CE%B4%CE%B1+%CE%BA%CE%B1%CE%B9+%CF%84%CE%B7%CE%BD+%CE%91%CE%9F%CE%96+%CF%84%CE%B7%CF%82+%CE%95%CE%BB%CE%BB%CE%AC%CE%B4%CE%B1%CF%82%20-%20http%3A%2F%2Fpatrastimes.gr%2F%25ce%25b5%25ce%25bb%25ce%25bb%25ce%25ac%25ce%25b4%25ce%25b1%2F%25cf%2580%25ce%25b1%25cf%2585%25ce%25bb%25cf%258c%25cf%2580%25ce%25bf%25cf%2585%25ce%25bb%25ce%25bf%25cf%2582-%25ce%25b8%25ce%25b1-%25cf%2585%25cf%2580%25ce%25b5%25cf%2581%25ce%25b1%25cf%2583%25cf%2580%25ce%25b9%25cf%2583%25ce%25b8%25ce%25bf%25cf%258d%25ce%25bc%25ce%25b5-%25cf%2583%25cf%2584%25ce%25bf-%25ce%25b1%25ce%25ba%2F"><i class="td-icon-whatsapp"></i></a>
</div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Προηγούμενο άρθρο</span><a href="http://patrastimes.gr/%ce%b5%ce%bb%ce%bb%ce%ac%ce%b4%ce%b1/%ce%b5%cf%80%ce%af%cf%83%ce%b7%ce%bc%ce%b7-%ce%b5%cf%80%ce%af%cf%83%ce%ba%ce%b5%cf%88%ce%b7-%ce%bd%ce%b5%cf%84%ce%b1%ce%bd%ce%b9%ce%ac%cf%87%ce%bf%cf%85-%cf%83%cf%84%ce%b7%ce%bd-%ce%b1%ce%b8%ce%ae/" rel="prev">Επίσημη επίσκεψη Νετανιάχου στην Αθήνα &#8211; Υπογραφή της συμφωνίας για τον East Med</a></div></div><div class="td-next-prev-separator"></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://patrastimes.gr/author/katerina/">katerina</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="katerina"></span><meta itemprop="datePublished" content="2019-12-31T14:20:13+02:00"><meta itemprop="dateModified" content="2019-12-31T12:59:48+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://patrastimes.gr/%ce%b5%ce%bb%ce%bb%ce%ac%ce%b4%ce%b1/%cf%80%ce%b1%cf%85%ce%bb%cf%8c%cf%80%ce%bf%cf%85%ce%bb%ce%bf%cf%82-%ce%b8%ce%b1-%cf%85%cf%80%ce%b5%cf%81%ce%b1%cf%83%cf%80%ce%b9%cf%83%ce%b8%ce%bf%cf%8d%ce%bc%ce%b5-%cf%83%cf%84%ce%bf-%ce%b1%ce%ba/" /><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://patrastimes.gr/wp-content/uploads/2016/09/^946EAF5E43BE5543C2158EFFC94E9512AD3DD5DED1DEF0E2D7^pimgpsh_fullsize_distr.png"></span><meta itemprop="name" content="patrastimes.gr"></span><meta itemprop="headline " content="Παυλόπουλος: Θα υπερασπισθούμε στο ακέραιο την υφαλοκρηπίδα και την ΑΟΖ της Ελλάδας"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://patrastimes.gr/wp-content/uploads/2019/12/31-32.jpg"><meta itemprop="width" content="960"><meta itemprop="height" content="600"></span> </footer>
</article> 
<div class="td_block_wrap td_block_related_posts td_uid_4_5e0b3d3f1c6d8_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_4_5e0b3d3f1c6d8"><script>var block_td_uid_4_5e0b3d3f1c6d8 = new tdBlock();
block_td_uid_4_5e0b3d3f1c6d8.id = "td_uid_4_5e0b3d3f1c6d8";
block_td_uid_4_5e0b3d3f1c6d8.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"\u038c\u03bb\u03b1","color_preset":"","border_top":"","class":"td_uid_4_5e0b3d3f1c6d8_rand","offset":"","css":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":853962,"live_filter_cur_post_author":"5"}';
block_td_uid_4_5e0b3d3f1c6d8.td_column_number = "3";
block_td_uid_4_5e0b3d3f1c6d8.block_type = "td_block_related_posts";
block_td_uid_4_5e0b3d3f1c6d8.post_count = "6";
block_td_uid_4_5e0b3d3f1c6d8.found_posts = "150006";
block_td_uid_4_5e0b3d3f1c6d8.header_color = "";
block_td_uid_4_5e0b3d3f1c6d8.ajax_pagination_infinite_stop = "";
block_td_uid_4_5e0b3d3f1c6d8.max_num_pages = "25001";
tdBlocksArray.push(block_td_uid_4_5e0b3d3f1c6d8);
</script><h4 class="td-related-title"><a id="td_uid_5_5e0b3d3f1d1cf" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_4_5e0b3d3f1c6d8" href="#">ΣΧΕΤΙΚΑ ΑΡΘΡΑ</a></h4><div id=td_uid_4_5e0b3d3f1c6d8 class="td_block_inner">
<div class="td-related-row">
<div class="td-pb-span3">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://patrastimes.gr/%ce%b5%ce%bb%ce%bb%ce%ac%ce%b4%ce%b1/%ce%b5%cf%80%ce%af%cf%83%ce%b7%ce%bc%ce%b7-%ce%b5%cf%80%ce%af%cf%83%ce%ba%ce%b5%cf%88%ce%b7-%ce%bd%ce%b5%cf%84%ce%b1%ce%bd%ce%b9%ce%ac%cf%87%ce%bf%cf%85-%cf%83%cf%84%ce%b7%ce%bd-%ce%b1%ce%b8%ce%ae/" rel="bookmark" title="Επίσημη επίσκεψη Νετανιάχου στην Αθήνα &#8211; Υπογραφή της συμφωνίας για τον East Med"><img width="218" height="150" class="entry-thumb" src="http://patrastimes.gr/wp-content/uploads/2019/12/31-36-218x150.jpg" alt="" title="Επίσημη επίσκεψη Νετανιάχου στην Αθήνα &#8211; Υπογραφή της συμφωνίας για τον East Med" /></a></div> </div>
<div class="item-details">
<span class="td-post-date"><time class="eight8_post_date_time" datetime="2019-12-31T14:10:21+02:00">14:10,31.12.2019</time></span> <h3 class="entry-title td-module-title"><a href="http://patrastimes.gr/%ce%b5%ce%bb%ce%bb%ce%ac%ce%b4%ce%b1/%ce%b5%cf%80%ce%af%cf%83%ce%b7%ce%bc%ce%b7-%ce%b5%cf%80%ce%af%cf%83%ce%ba%ce%b5%cf%88%ce%b7-%ce%bd%ce%b5%cf%84%ce%b1%ce%bd%ce%b9%ce%ac%cf%87%ce%bf%cf%85-%cf%83%cf%84%ce%b7%ce%bd-%ce%b1%ce%b8%ce%ae/" rel="bookmark" title="Επίσημη επίσκεψη Νετανιάχου στην Αθήνα &#8211; Υπογραφή της συμφωνίας για τον East Med">Επίσημη επίσκεψη Νετανιάχ...</a></h3> </div>
</div>
</div> 
<div class="td-pb-span3">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://patrastimes.gr/%ce%b5%ce%bb%ce%bb%ce%ac%ce%b4%ce%b1/%ce%ba%ce%b1%cf%81%ce%b1%cf%84%cf%8c%ce%bc%ce%b7%cf%83%ce%b7-%ce%b4%ce%b9%ce%bf%ce%b9%ce%ba%ce%b7%cf%84%ce%ae-%cf%84%ce%b7%cf%82-%cf%84%cf%81%ce%bf%cf%87%ce%b1%ce%af%ce%b1%cf%82-%ce%b3/" rel="bookmark" title="«Καρατόμηση» διοικητή της Τροχαίας για το χθεσινό χάος στη Μαλακάσα"><img width="218" height="150" class="entry-thumb" src="http://patrastimes.gr/wp-content/uploads/2019/12/31-35-218x150.jpg" alt="" title="«Καρατόμηση» διοικητή της Τροχαίας για το χθεσινό χάος στη Μαλακάσα" /></a></div> </div>
<div class="item-details">
<span class="td-post-date"><time class="eight8_post_date_time" datetime="2019-12-31T13:50:16+02:00">13:50,31.12.2019</time></span> <h3 class="entry-title td-module-title"><a href="http://patrastimes.gr/%ce%b5%ce%bb%ce%bb%ce%ac%ce%b4%ce%b1/%ce%ba%ce%b1%cf%81%ce%b1%cf%84%cf%8c%ce%bc%ce%b7%cf%83%ce%b7-%ce%b4%ce%b9%ce%bf%ce%b9%ce%ba%ce%b7%cf%84%ce%ae-%cf%84%ce%b7%cf%82-%cf%84%cf%81%ce%bf%cf%87%ce%b1%ce%af%ce%b1%cf%82-%ce%b3/" rel="bookmark" title="«Καρατόμηση» διοικητή της Τροχαίας για το χθεσινό χάος στη Μαλακάσα">«Καρατόμηση» διοικητή της...</a></h3> </div>
</div>
</div> 
<div class="td-pb-span3">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://patrastimes.gr/%ce%b5%ce%bb%ce%bb%ce%ac%ce%b4%ce%b1/%ce%b5%ce%bd%cf%84%ce%bf%cf%80%ce%af%cf%83%cf%84%ce%b7%ce%ba%ce%b5-%cf%83%cf%8e%ce%bf%cf%82-%ce%bf-27%cf%87%cf%81%ce%bf%ce%bd%ce%bf%cf%82-%cf%83%cf%84%ce%b1-%ce%b4%ce%b5%cf%81%ce%b2%ce%b5%ce%bd%ce%bf/" rel="bookmark" title="Εντοπίστηκε σώος ο 27χρονος στα Δερβενοχώρια"><img width="218" height="150" class="entry-thumb" src="http://patrastimes.gr/wp-content/uploads/2019/12/31-40-218x150.jpg" alt="" title="Εντοπίστηκε σώος ο 27χρονος στα Δερβενοχώρια" /></a></div> </div>
<div class="item-details">
<span class="td-post-date"><time class="eight8_post_date_time" datetime="2019-12-31T13:40:23+02:00">13:40,31.12.2019</time></span> <h3 class="entry-title td-module-title"><a href="http://patrastimes.gr/%ce%b5%ce%bb%ce%bb%ce%ac%ce%b4%ce%b1/%ce%b5%ce%bd%cf%84%ce%bf%cf%80%ce%af%cf%83%cf%84%ce%b7%ce%ba%ce%b5-%cf%83%cf%8e%ce%bf%cf%82-%ce%bf-27%cf%87%cf%81%ce%bf%ce%bd%ce%bf%cf%82-%cf%83%cf%84%ce%b1-%ce%b4%ce%b5%cf%81%ce%b2%ce%b5%ce%bd%ce%bf/" rel="bookmark" title="Εντοπίστηκε σώος ο 27χρονος στα Δερβενοχώρια">Εντοπίστηκε σώος ο 27χρον...</a></h3> </div>
</div>
</div> 
<div class="td-pb-span3">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://patrastimes.gr/%ce%b5%ce%bb%ce%bb%ce%ac%ce%b4%ce%b1/h-n%ce%ad%ce%b1-%ce%bf%ce%b4%cf%8c%cf%82-%ce%b3%ce%b9%ce%b1-%cf%84%ce%bf-%cf%87%ce%b8%ce%b5%cf%83%ce%b9%ce%bd%cf%8c-%cf%87%ce%ac%ce%bf%cf%82-%cf%83%cf%84%ce%b7-%ce%bc%ce%b1%ce%bb%ce%b1%ce%ba%ce%ac/" rel="bookmark" title="H Nέα Οδός για το χθεσινό χάος στη Μαλακάσα"><img width="218" height="150" class="entry-thumb" src="http://patrastimes.gr/wp-content/uploads/2019/12/31-33-218x150.jpg" alt="" title="H Nέα Οδός για το χθεσινό χάος στη Μαλακάσα" /></a></div> </div>
<div class="item-details">
<span class="td-post-date"><time class="eight8_post_date_time" datetime="2019-12-31T13:20:57+02:00">13:20,31.12.2019</time></span> <h3 class="entry-title td-module-title"><a href="http://patrastimes.gr/%ce%b5%ce%bb%ce%bb%ce%ac%ce%b4%ce%b1/h-n%ce%ad%ce%b1-%ce%bf%ce%b4%cf%8c%cf%82-%ce%b3%ce%b9%ce%b1-%cf%84%ce%bf-%cf%87%ce%b8%ce%b5%cf%83%ce%b9%ce%bd%cf%8c-%cf%87%ce%ac%ce%bf%cf%82-%cf%83%cf%84%ce%b7-%ce%bc%ce%b1%ce%bb%ce%b1%ce%ba%ce%ac/" rel="bookmark" title="H Nέα Οδός για το χθεσινό χάος στη Μαλακάσα">H Nέα Οδός για το χθεσινό...</a></h3> </div>
</div>
</div> 
<div class="td-pb-span3">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://patrastimes.gr/%ce%b5%ce%bb%ce%bb%ce%ac%ce%b4%ce%b1/%ce%b1%cf%81%cf%83%ce%b7-%ce%b1%cf%80%ce%b1%ce%b3%ce%bf%cf%81%ce%b5%cf%85%cf%84%ce%b9%ce%ba%ce%bf%cf%8d-%ce%ba%ce%b1%ce%bd%ce%bf%ce%bd%ce%b9%ce%ba%ce%ac-%cf%84%ce%b1-%ce%b4%cf%81%ce%bf%ce%bc%ce%bf/" rel="bookmark" title="Αρση απαγορευτικού &#8211; Κανονικά τα δρομολόγια των πλοίων"><img width="218" height="150" class="entry-thumb" src="http://patrastimes.gr/wp-content/uploads/2019/12/31-37-218x150.jpg" alt="" title="Αρση απαγορευτικού &#8211; Κανονικά τα δρομολόγια των πλοίων" /></a></div> </div>
<div class="item-details">
<span class="td-post-date"><time class="eight8_post_date_time" datetime="2019-12-31T13:10:53+02:00">13:10,31.12.2019</time></span> <h3 class="entry-title td-module-title"><a href="http://patrastimes.gr/%ce%b5%ce%bb%ce%bb%ce%ac%ce%b4%ce%b1/%ce%b1%cf%81%cf%83%ce%b7-%ce%b1%cf%80%ce%b1%ce%b3%ce%bf%cf%81%ce%b5%cf%85%cf%84%ce%b9%ce%ba%ce%bf%cf%8d-%ce%ba%ce%b1%ce%bd%ce%bf%ce%bd%ce%b9%ce%ba%ce%ac-%cf%84%ce%b1-%ce%b4%cf%81%ce%bf%ce%bc%ce%bf/" rel="bookmark" title="Αρση απαγορευτικού &#8211; Κανονικά τα δρομολόγια των πλοίων">Αρση απαγορευτικού &#8211...</a></h3> </div>
</div>
</div> 
<div class="td-pb-span3">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://patrastimes.gr/%ce%b5%ce%bb%ce%bb%ce%ac%ce%b4%ce%b1/%ce%ba%ce%ac%cf%84%cf%89-%ce%b1%cf%80%cf%8c-%cf%84%ce%bf-%ce%bc%ce%b7%ce%b4%ce%ad%ce%bd-%ce%bf-%cf%85%ce%b4%cf%81%ce%ac%cf%81%ce%b3%cf%85%cf%81%ce%bf%cf%82-%cf%83%cf%84%ce%b9%cf%82-%cf%80%ce%b5%cf%81/" rel="bookmark" title="Κάτω από το μηδέν ο υδράργυρος στις περισσότερες περιοχές της Βόρειας Ελλάδας"><img width="218" height="150" class="entry-thumb" src="http://patrastimes.gr/wp-content/uploads/2019/12/31-31-218x150.jpg" alt="" title="Κάτω από το μηδέν ο υδράργυρος στις περισσότερες περιοχές της Βόρειας Ελλάδας" /></a></div> </div>
<div class="item-details">
<span class="td-post-date"><time class="eight8_post_date_time" datetime="2019-12-31T13:00:54+02:00">13:00,31.12.2019</time></span> <h3 class="entry-title td-module-title"><a href="http://patrastimes.gr/%ce%b5%ce%bb%ce%bb%ce%ac%ce%b4%ce%b1/%ce%ba%ce%ac%cf%84%cf%89-%ce%b1%cf%80%cf%8c-%cf%84%ce%bf-%ce%bc%ce%b7%ce%b4%ce%ad%ce%bd-%ce%bf-%cf%85%ce%b4%cf%81%ce%ac%cf%81%ce%b3%cf%85%cf%81%ce%bf%cf%82-%cf%83%cf%84%ce%b9%cf%82-%cf%80%ce%b5%cf%81/" rel="bookmark" title="Κάτω από το μηδέν ο υδράργυρος στις περισσότερες περιοχές της Βόρειας Ελλάδας">Κάτω από το μηδέν ο υδράρ...</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5e0b3d3f1c6d8" data-td_block_id="td_uid_4_5e0b3d3f1c6d8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_4_5e0b3d3f1c6d8" data-td_block_id="td_uid_4_5e0b3d3f1c6d8"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
<h3 class="eight8_custom_title_disqus">ΣΧΟΛΙΑ</h3>
<div id="disqus_thread"></div>
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_2 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6695960738819668" data-ad-slot="7715168076"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6695960738819668" data-ad-slot="7715168076"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-6695960738819668" data-ad-slot="7715168076"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6695960738819668" data-ad-slot="7715168076"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

<div class="td_block_wrap td_block_7 td_block_widget td_uid_7_5e0b3d3f30742_rand td-pb-border-top" data-td-block-uid="td_uid_7_5e0b3d3f30742"><script>var block_td_uid_7_5e0b3d3f30742 = new tdBlock();
block_td_uid_7_5e0b3d3f30742.id = "td_uid_7_5e0b3d3f30742";
block_td_uid_7_5e0b3d3f30742.atts = '{"limit":"10","sort":"random_7_day","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"\u0394\u0397\u039c\u039f\u03a6\u0399\u039b\u0397 \u039d\u0395\u0391","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_7_5e0b3d3f30742_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_7_5e0b3d3f30742.td_column_number = "1";
block_td_uid_7_5e0b3d3f30742.block_type = "td_block_7";
block_td_uid_7_5e0b3d3f30742.post_count = "10";
block_td_uid_7_5e0b3d3f30742.found_posts = "860";
block_td_uid_7_5e0b3d3f30742.header_color = "#";
block_td_uid_7_5e0b3d3f30742.ajax_pagination_infinite_stop = "";
block_td_uid_7_5e0b3d3f30742.max_num_pages = "86";
tdBlocksArray.push(block_td_uid_7_5e0b3d3f30742);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>ΔΗΜΟΦΙΛΗ ΝΕΑ</span></h4></div><div id=td_uid_7_5e0b3d3f30742 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://patrastimes.gr/%ce%b5%ce%bb%ce%bb%ce%ac%ce%b4%ce%b1/%ce%b4%ce%b5%ce%bc%ce%ad%ce%bd%ce%b1-%cf%84%ce%b1-%cf%80%ce%bb%ce%bf%ce%af%ce%b1-%cf%83%cf%84%ce%b1-%ce%bb%ce%b9%ce%bc%ce%ac%ce%bd%ce%b9%ce%b1-%cf%83%ce%b5-%cf%80%ce%b5%ce%b9%cf%81%ce%b1%ce%b9%ce%ac/" rel="bookmark" title="Δεμένα τα πλοία στα λιμάνια σε Πειραιά, Ραφήνα και Λαύριο"><img width="218" height="150" class="entry-thumb" src="http://patrastimes.gr/wp-content/uploads/2019/12/30-12-218x150.jpg" alt="" title="Δεμένα τα πλοία στα λιμάνια σε Πειραιά, Ραφήνα και Λαύριο" /></a></div>
<div class="item-details">
<span class="td-post-date"><time class="eight8_post_date_time" datetime="2019-12-30T09:50:38+02:00">09:50,30.12.2019</time></span> <h3 class="entry-title td-module-title"><a href="http://patrastimes.gr/%ce%b5%ce%bb%ce%bb%ce%ac%ce%b4%ce%b1/%ce%b4%ce%b5%ce%bc%ce%ad%ce%bd%ce%b1-%cf%84%ce%b1-%cf%80%ce%bb%ce%bf%ce%af%ce%b1-%cf%83%cf%84%ce%b1-%ce%bb%ce%b9%ce%bc%ce%ac%ce%bd%ce%b9%ce%b1-%cf%83%ce%b5-%cf%80%ce%b5%ce%b9%cf%81%ce%b1%ce%b9%ce%ac/" rel="bookmark" title="Δεμένα τα πλοία στα λιμάνια σε Πειραιά, Ραφήνα και Λαύριο">Δεμένα τα πλοία στα λιμάνια σε Πειραιά, Ραφήνα και Λαύριο</a></h3> </div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://patrastimes.gr/life/%cf%83%cf%85%ce%bd%cf%84%ce%b1%ce%b3%ce%ad%cf%82/%cf%80%ce%bf%ce%bb%ce%af%cf%84%ce%b9%ce%ba%ce%b7-%ce%b2%ce%b1%cf%83%ce%b9%ce%bb%cf%8c%cf%80%ce%b9%cf%84%ce%b1/" rel="bookmark" title="Πολίτικη βασιλόπιτα"><img width="218" height="150" class="entry-thumb" src="http://patrastimes.gr/wp-content/uploads/2019/12/POLITIKH-Αντίγραφο-430x575-218x150.jpg" alt="" title="Πολίτικη βασιλόπιτα" /></a></div>
<div class="item-details">
<span class="td-post-date"><time class="eight8_post_date_time" datetime="2019-12-26T17:20:58+02:00">17:20,26.12.2019</time></span> <h3 class="entry-title td-module-title"><a href="http://patrastimes.gr/life/%cf%83%cf%85%ce%bd%cf%84%ce%b1%ce%b3%ce%ad%cf%82/%cf%80%ce%bf%ce%bb%ce%af%cf%84%ce%b9%ce%ba%ce%b7-%ce%b2%ce%b1%cf%83%ce%b9%ce%bb%cf%8c%cf%80%ce%b9%cf%84%ce%b1/" rel="bookmark" title="Πολίτικη βασιλόπιτα">Πολίτικη βασιλόπιτα</a></h3> </div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://patrastimes.gr/%ce%b5%ce%bb%ce%bb%ce%ac%ce%b4%ce%b1/%ce%ba%ce%b5%ce%bd%ce%ac-%ce%ba%ce%b1%ce%b9-%ce%bc%ce%b7-%ce%b7%ce%bb%ce%b5%ce%ba%cf%84%cf%81%ce%bf%ce%b4%ce%bf%cf%84%ce%bf%cf%8d%ce%bc%ce%b5%ce%bd%ce%b1-%ce%b1%ce%ba%ce%af%ce%bd%ce%b7%cf%84%ce%b1/" rel="bookmark" title="Κενά και μη ηλεκτροδοτούμενα ακίνητα: Παράταση για την υποβολή δηλώσεων"><img width="218" height="150" class="entry-thumb" src="http://patrastimes.gr/wp-content/uploads/2019/12/30-42-218x150.jpg" alt="" title="Κενά και μη ηλεκτροδοτούμενα ακίνητα: Παράταση για την υποβολή δηλώσεων" /></a></div>
<div class="item-details">
<span class="td-post-date"><time class="eight8_post_date_time" datetime="2019-12-30T22:50:43+02:00">22:50,30.12.2019</time></span> <h3 class="entry-title td-module-title"><a href="http://patrastimes.gr/%ce%b5%ce%bb%ce%bb%ce%ac%ce%b4%ce%b1/%ce%ba%ce%b5%ce%bd%ce%ac-%ce%ba%ce%b1%ce%b9-%ce%bc%ce%b7-%ce%b7%ce%bb%ce%b5%ce%ba%cf%84%cf%81%ce%bf%ce%b4%ce%bf%cf%84%ce%bf%cf%8d%ce%bc%ce%b5%ce%bd%ce%b1-%ce%b1%ce%ba%ce%af%ce%bd%ce%b7%cf%84%ce%b1/" rel="bookmark" title="Κενά και μη ηλεκτροδοτούμενα ακίνητα: Παράταση για την υποβολή δηλώσεων">Κενά και μη ηλεκτροδοτούμενα ακίνητα: Παράταση για την υποβολή δηλώσεων</a></h3> </div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://patrastimes.gr/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/%cf%86%ce%bf%cf%81%cf%84%ce%b7%ce%b3%cf%8c-%ce%b5%ce%ba%cf%84%cf%8c%cf%82-%ce%b5%ce%bb%ce%ad%ce%b3%cf%87%ce%bf%cf%85-%ce%bb%cf%8c%ce%b3%cf%89-%cf%84%ce%b7%cf%82-%cf%80%cf%85%ce%ba%ce%bd%ce%ae%cf%82/" rel="bookmark" title="Φορτηγό εκτός ελέγχου λόγω της πυκνής ομίχλης(VIDEO)"><img width="218" height="150" class="entry-thumb" src="http://patrastimes.gr/wp-content/uploads/2019/12/720_693055_7e2b40688e-850495123db42ff6-218x150.jpg" alt="" title="Φορτηγό εκτός ελέγχου λόγω της πυκνής ομίχλης(VIDEO)" /></a></div>
<div class="item-details">
<span class="td-post-date"><time class="eight8_post_date_time" datetime="2019-12-28T17:35:36+02:00">17:35,28.12.2019</time></span> <h3 class="entry-title td-module-title"><a href="http://patrastimes.gr/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/%cf%86%ce%bf%cf%81%cf%84%ce%b7%ce%b3%cf%8c-%ce%b5%ce%ba%cf%84%cf%8c%cf%82-%ce%b5%ce%bb%ce%ad%ce%b3%cf%87%ce%bf%cf%85-%ce%bb%cf%8c%ce%b3%cf%89-%cf%84%ce%b7%cf%82-%cf%80%cf%85%ce%ba%ce%bd%ce%ae%cf%82/" rel="bookmark" title="Φορτηγό εκτός ελέγχου λόγω της πυκνής ομίχλης(VIDEO)">Φορτηγό εκτός ελέγχου λόγω της πυκνής ομίχλης(VIDEO)</a></h3> </div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://patrastimes.gr/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/%ce%ad%cf%84%ce%bf%ce%b9%ce%bc%ce%bf%cf%82-%ce%bf-%ce%bd%ce%ad%ce%bf%cf%82-%ce%b5%ce%ba%ce%bb%ce%bf%ce%b3%ce%b9%ce%ba%cf%8c%cf%82-%ce%bd%cf%8c%ce%bc%ce%bf%cf%82/" rel="bookmark" title="Έτοιμος ο νέος εκλογικός νόμος"><img width="218" height="150" class="entry-thumb" src="http://patrastimes.gr/wp-content/uploads/2019/12/e64423996effa1581b23ae8c58542cba_L-218x150.jpg" alt="" title="Έτοιμος ο νέος εκλογικός νόμος" /></a></div>
<div class="item-details">
<span class="td-post-date"><time class="eight8_post_date_time" datetime="2019-12-30T20:55:11+02:00">20:55,30.12.2019</time></span> <h3 class="entry-title td-module-title"><a href="http://patrastimes.gr/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/%ce%ad%cf%84%ce%bf%ce%b9%ce%bc%ce%bf%cf%82-%ce%bf-%ce%bd%ce%ad%ce%bf%cf%82-%ce%b5%ce%ba%ce%bb%ce%bf%ce%b3%ce%b9%ce%ba%cf%8c%cf%82-%ce%bd%cf%8c%ce%bc%ce%bf%cf%82/" rel="bookmark" title="Έτοιμος ο νέος εκλογικός νόμος">Έτοιμος ο νέος εκλογικός νόμος</a></h3> </div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://patrastimes.gr/life/%ce%ad%ce%bd%ce%b1%cf%82-%cf%83%cf%84%ce%bf%cf%85%cf%82-%cf%84%cf%81%ce%b5%ce%b9%cf%82-%ce%b5%ce%bd%ce%ae%ce%bb%ce%b9%ce%ba%ce%b5%cf%82-%cf%85%cf%80%ce%bf%cf%86%ce%ad%cf%81%ce%b5%ce%b9-%ce%b1%cf%80/" rel="bookmark" title="Ένας στους τρεις ενήλικες υποφέρει από αυτή την πολύ συχνή κατάσταση"><img width="218" height="150" class="entry-thumb" src="http://patrastimes.gr/wp-content/uploads/2019/12/enilikes-218x150.jpg" alt="" title="Ένας στους τρεις ενήλικες υποφέρει από αυτή την πολύ συχνή κατάσταση" /></a></div>
<div class="item-details">
<span class="td-post-date"><time class="eight8_post_date_time" datetime="2019-12-30T14:30:01+02:00">14:30,30.12.2019</time></span> <h3 class="entry-title td-module-title"><a href="http://patrastimes.gr/life/%ce%ad%ce%bd%ce%b1%cf%82-%cf%83%cf%84%ce%bf%cf%85%cf%82-%cf%84%cf%81%ce%b5%ce%b9%cf%82-%ce%b5%ce%bd%ce%ae%ce%bb%ce%b9%ce%ba%ce%b5%cf%82-%cf%85%cf%80%ce%bf%cf%86%ce%ad%cf%81%ce%b5%ce%b9-%ce%b1%cf%80/" rel="bookmark" title="Ένας στους τρεις ενήλικες υποφέρει από αυτή την πολύ συχνή κατάσταση">Ένας στους τρεις ενήλικες υποφέρει από αυτή την πολύ συχνή κατάσταση</a></h3> </div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://patrastimes.gr/life/%ce%b5%cf%80%ce%b9%ce%ba%cf%8c-%cf%83%ce%b1%cf%81%ce%b4%ce%ac%ce%bc-%ce%b7-%cf%81%ce%b5%cf%80%cf%8c%cf%81%cf%84%ce%b5%cf%81-%ce%ba%ce%b1%ce%b9-%ce%bf%ce%b9-%cf%87%ce%b9%ce%bf%ce%bd%ce%bf%cf%83/" rel="bookmark" title="Επικό σαρδάμ: Η ρεπόρτερ και οι&#8230; χιονοστιβάδες (VIDEO)"><img width="218" height="150" class="entry-thumb" src="http://patrastimes.gr/wp-content/uploads/2019/12/29-14-218x150.jpg" alt="" title="Επικό σαρδάμ: Η ρεπόρτερ και οι&#8230; χιονοστιβάδες (VIDEO)" /></a></div>
<div class="item-details">
<span class="td-post-date"><time class="eight8_post_date_time" datetime="2019-12-29T10:00:21+02:00">10:00,29.12.2019</time></span> <h3 class="entry-title td-module-title"><a href="http://patrastimes.gr/life/%ce%b5%cf%80%ce%b9%ce%ba%cf%8c-%cf%83%ce%b1%cf%81%ce%b4%ce%ac%ce%bc-%ce%b7-%cf%81%ce%b5%cf%80%cf%8c%cf%81%cf%84%ce%b5%cf%81-%ce%ba%ce%b1%ce%b9-%ce%bf%ce%b9-%cf%87%ce%b9%ce%bf%ce%bd%ce%bf%cf%83/" rel="bookmark" title="Επικό σαρδάμ: Η ρεπόρτερ και οι&#8230; χιονοστιβάδες (VIDEO)">Επικό σαρδάμ: Η ρεπόρτερ και οι&#8230; χιονοστιβάδες (VIDEO)</a></h3> </div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://patrastimes.gr/home-page-slider/%ce%b1%ce%b4-%ce%b1%ce%bd%cf%84%cf%8d%cf%80%ce%b1-%cf%84%ce%b7%ce%bd-%cf%80%ce%ae%cf%81%ce%b1-%cf%86%cf%84%cf%89%cf%87%ce%ae-%ce%ba%ce%b1%ce%b9-%ce%b1%cf%85%cf%84%ce%ae-%ce%bc%ce%b5-%ce%ba%ce%b5/" rel="bookmark" title="Αδ. Αντύπα: «Την πήρα φτωχή και αυτή με κερατώνει»-Οι αποκαλυπτικοί διάλογοι πριν τη δολοφονία"><img width="218" height="150" class="entry-thumb" src="http://patrastimes.gr/wp-content/uploads/2019/12/30-2-218x150.jpg" alt="" title="Αδ. Αντύπα: «Την πήρα φτωχή και αυτή με κερατώνει»-Οι αποκαλυπτικοί διάλογοι πριν τη δολοφονία" /></a></div>
<div class="item-details">
<span class="td-post-date"><time class="eight8_post_date_time" datetime="2019-12-30T08:20:37+02:00">08:20,30.12.2019</time></span> <h3 class="entry-title td-module-title"><a href="http://patrastimes.gr/home-page-slider/%ce%b1%ce%b4-%ce%b1%ce%bd%cf%84%cf%8d%cf%80%ce%b1-%cf%84%ce%b7%ce%bd-%cf%80%ce%ae%cf%81%ce%b1-%cf%86%cf%84%cf%89%cf%87%ce%ae-%ce%ba%ce%b1%ce%b9-%ce%b1%cf%85%cf%84%ce%ae-%ce%bc%ce%b5-%ce%ba%ce%b5/" rel="bookmark" title="Αδ. Αντύπα: «Την πήρα φτωχή και αυτή με κερατώνει»-Οι αποκαλυπτικοί διάλογοι πριν τη δολοφονία">Αδ. Αντύπα: «Την πήρα φτωχή και αυτή με κερατώνει»-Οι αποκαλυπτικοί διάλογοι πριν τη δολοφ...</a></h3> </div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://patrastimes.gr/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/%cf%84%ce%b1%cf%8a%ce%bb%ce%ac%ce%bd%ce%b4%ce%b7-230-000-%ce%ac%ce%bd%ce%b8%cf%81%cf%89%cf%80%ce%bf%ce%b9-%cf%87%ce%ac%ce%b8%ce%b7%ce%ba%ce%b1%ce%bd-%cf%83%ce%b5-%ce%bc%ce%af%ce%b1-%ce%b7%ce%bc%ce%ad/" rel="bookmark" title="Ταϊλάνδη: 230.000 άνθρωποι χάθηκαν σε μία ημέρα από το φονικό τσουνάμι"><img width="218" height="150" class="entry-thumb" src="http://patrastimes.gr/wp-content/uploads/2019/12/τσοθναμι-218x150.jpg" alt="" title="Ταϊλάνδη: 230.000 άνθρωποι χάθηκαν σε μία ημέρα από το φονικό τσουνάμι" /></a></div>
<div class="item-details">
<span class="td-post-date"><time class="eight8_post_date_time" datetime="2019-12-26T20:50:33+02:00">20:50,26.12.2019</time></span> <h3 class="entry-title td-module-title"><a href="http://patrastimes.gr/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/%cf%84%ce%b1%cf%8a%ce%bb%ce%ac%ce%bd%ce%b4%ce%b7-230-000-%ce%ac%ce%bd%ce%b8%cf%81%cf%89%cf%80%ce%bf%ce%b9-%cf%87%ce%ac%ce%b8%ce%b7%ce%ba%ce%b1%ce%bd-%cf%83%ce%b5-%ce%bc%ce%af%ce%b1-%ce%b7%ce%bc%ce%ad/" rel="bookmark" title="Ταϊλάνδη: 230.000 άνθρωποι χάθηκαν σε μία ημέρα από το φονικό τσουνάμι">Ταϊλάνδη: 230.000 άνθρωποι χάθηκαν σε μία ημέρα από το φονικό τσουνάμι</a></h3> </div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://patrastimes.gr/%ce%ba%cf%8c%cf%83%ce%bc%ce%bf%cf%82/%ce%b3%ce%b5%cf%81%ce%bc%ce%b1%ce%bd%ce%af%ce%b1-%ce%b2%cf%81%ce%ae%ce%ba%ce%b5-%cf%83%ce%b1%ce%ba%ce%af%ce%b4%ce%b9%ce%bf-%ce%bc%ce%b5-16-000-%ce%b5%cf%85%cf%81%cf%8e-%ce%ba%ce%b1%ce%b9-%cf%84%ce%bf/" rel="bookmark" title="Γερμανία: Βρήκε σακίδιο με 16.000 ευρώ και το επέστρεψε στον ιδιοκτήτη του"><img width="218" height="150" class="entry-thumb" src="http://patrastimes.gr/wp-content/uploads/2019/12/26-59-218x150.jpg" alt="" title="Γερμανία: Βρήκε σακίδιο με 16.000 ευρώ και το επέστρεψε στον ιδιοκτήτη του" /></a></div>
<div class="item-details">
<span class="td-post-date"><time class="eight8_post_date_time" datetime="2019-12-27T06:20:14+02:00">06:20,27.12.2019</time></span> <h3 class="entry-title td-module-title"><a href="http://patrastimes.gr/%ce%ba%cf%8c%cf%83%ce%bc%ce%bf%cf%82/%ce%b3%ce%b5%cf%81%ce%bc%ce%b1%ce%bd%ce%af%ce%b1-%ce%b2%cf%81%ce%ae%ce%ba%ce%b5-%cf%83%ce%b1%ce%ba%ce%af%ce%b4%ce%b9%ce%bf-%ce%bc%ce%b5-16-000-%ce%b5%cf%85%cf%81%cf%8e-%ce%ba%ce%b1%ce%b9-%cf%84%ce%bf/" rel="bookmark" title="Γερμανία: Βρήκε σακίδιο με 16.000 ευρώ και το επέστρεψε στον ιδιοκτήτη του">Γερμανία: Βρήκε σακίδιο με 16.000 ευρώ και το επέστρεψε στον ιδιοκτήτη του</a></h3> </div>
</div>
</div> </div></div>  </div>
</div>
</div> 
</div> 
</div> 


<div class="td-footer-wrapper">
<div class="eight8-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span12">
<aside class="widget widget_text"> <div class="textwidget"><div class="eight8_footer">
<div class="eight8_grey_bg clearfix">
<div class="td-container clearfix">
<div class="eight8_newsletter clearfix">
<div class="td-pb-span2"></div>
<div class="td-pb-span8">
<h4>Εγγραφείτε στο <span class="eight8_red_letters">newsletter</span> μας</h4>
<p>Ενημερωθείτε πρώτοι για τα τελευταία νέα, αποκλειστικά ρεπορταζ και ειδήσεις απο όλο τον κόσμο</p>
<div class="the_newsletter_form clearfix"><div class="widget_wysija_cont shortcode_wysija"><div id="msg-form-wysija-shortcode5e0b3d41b1fc6-1" class="wysija-msg ajax"></div><form id="form-wysija-shortcode5e0b3d41b1fc6-1" method="post" action="#wysija" class="widget_wysija shortcode_wysija">
<p class="wysija-paragraph">
<label>Email <span class="wysija-required">*</span></label>
<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="Email" value="" />
<span class="abs-req">
<input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
</span>
</p>
<input class="wysija-submit wysija-submit-field" type="submit" value="Εγγραφή" />
<input type="hidden" name="form_id" value="1" />
<input type="hidden" name="action" value="save" />
<input type="hidden" name="controller" value="subscribers" />
<input type="hidden" value="1" name="wysija-page" />
<input type="hidden" name="wysija[user_list][list_ids]" value="1" />
</form></div></div>
</div>
<div class="td-pb-span2"></div>
</div>
<div class="eight8_footer_colaborate_papers clearfix">
<div class="col-sm-4 td-pb-span4">
<a href="http://www.alphafreepress.gr/" target="_blank"><img class="img-responsive" src="http://patrastimes.gr/wp-content/uploads/2016/08/alphapress.png"></a>
</div>
<div class="col-sm-4 td-pb-span4">
<a href="http://www.pamesports.gr/" target="_blank"><img class="img-responsive" src="http://patrastimes.gr/wp-content/uploads/2016/08/pamesports.png"></a>
</div>
<div class="col-sm-4 td-pb-span4">
<a href="http://www.xrimaonline.gr/" target="_blank"><img class="img-responsive" src="http://patrastimes.gr/wp-content/uploads/2016/08/xrimaonline.png"></a>
</div>
</div>
</div>
</div>
<div class="eight8_black_bg clearfix">
<div class="td-container clearfix">
<div class="eight8_social_media_footer clearfix">
<div class="vc_col-md-6">
<ul class="clearfix">
<li><a href="https://www.facebook.com/patrastimes" target="_blank" alt="facebook"><i class="td-icon-font td-icon-facebook" aria-hidden="true"></i></a></li>
<li><a href="https://twitter.com/patrastimes" target="_blank" alt="twitter"><i class="td-icon-font td-icon-twitter" aria-hidden="true"></i></a></li>
<li><a href="https://www.youtube.com/channel/UCtXR2NUn9qr3szbxWKqXwLQ" target="_blank" alt="youtube"><i class="td-icon-font td-icon-youtube" aria-hidden="true"></i></a></li>
<li><a href="http://patrastimes.gr/feed/" target="_blank" alt="rss"><i class="td-icon-font td-icon-rss" aria-hidden="true"></i></a></li>
</ul>
</div>
<div class="vc_col-md-6">
<a class="custom_contact_button" href="http://patrastimes.gr/%CE%B5%CF%80%CE%B9%CE%BA%CE%BF%CE%B9%CE%BD%CF%89%CE%BD%CE%B9%CE%B1/">ΕΠΙΚΟΙΝΩΝΙΑ</a>
</div>
</div>
<div class="eight8_footer_menu">
<div class="menu-footer_menu-container"><ul id="menu-footer_menu" class="menu"><li id="menu-item-122434" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-122434"><a href="http://patrastimes.gr/category/%ce%b4%cf%85%cf%84%ce%b9%ce%ba%ce%ae-%ce%b5%ce%bb%ce%bb%ce%ac%ce%b4%ce%b1/">ΔΥΤΙΚΗ ΕΛΛΑΔΑ</a></li>
<li id="menu-item-122435" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-122435"><a href="http://patrastimes.gr/category/%ce%b5%ce%bb%ce%bb%ce%ac%ce%b4%ce%b1/">ΕΛΛΑΔΑ</a></li>
<li id="menu-item-122437" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-122437"><a href="http://patrastimes.gr/category/%ce%ba%cf%8c%cf%83%ce%bc%ce%bf%cf%82/">ΚΟΣΜΟΣ</a></li>
<li id="menu-item-122439" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-122439"><a href="http://patrastimes.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/">ΠΟΛΙΤΙΚΗ</a></li>
<li id="menu-item-122436" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-122436"><a href="http://patrastimes.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/">ΚΟΙΝΩΝΙΑ</a></li>
<li id="menu-item-122438" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-122438"><a href="http://patrastimes.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/">ΟΙΚΟΝΟΜΙΑ</a></li>
<li id="menu-item-122440" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-122440"><a href="http://patrastimes.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%cf%83%ce%bc%cf%8c%cf%82/">ΠΟΛΙΤΙΣΜΟΣ</a></li>
<li id="menu-item-122432" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-122432"><a href="http://patrastimes.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/">ΑΘΛΗΤΙΚΑ</a></li>
<li id="menu-item-122442" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-122442"><a href="http://patrastimes.gr/category/life/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/">ΥΓΕΙΑ</a></li>
<li id="menu-item-122441" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-122441"><a href="http://patrastimes.gr/category/%cf%84%ce%b5%cf%87%ce%bd%ce%bf%ce%bb%ce%bf%ce%b3%ce%af%ce%b1/">ΤΕΧΝΟΛΟΓΙΑ</a></li>
<li id="menu-item-122443" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-122443"><a href="http://patrastimes.gr/category/life/%cf%83%cf%85%ce%bd%cf%84%ce%b1%ce%b3%ce%ad%cf%82/">ΓΕΥΣΗ</a></li>
<li id="menu-item-122430" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-122430"><a href="http://patrastimes.gr/category/life/">LIFE</a></li>
</ul></div>
</div>
<div class="eight8_copyright">
<p>Copyright 2016 <span class="color_transparency">patrasTimes.gr</span>. All Rights Reserved. Created by <a href="http://eight8.gr" target="_blank">eight8.</a>
</div>
</div>
</div>
</div></div>
</aside> </div>
</div>
</div>
</div>

</div>

<script type='text/javascript' src='http://patrastimes.gr/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://patrastimes.gr/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"patrastimes-gr"};
/* ]]> */
</script>
<script type='text/javascript' src='http://patrastimes.gr/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"853962 http:\/\/patrastimes.gr\/?p=853962","disqusShortname":"patrastimes-gr","disqusTitle":"\u03a0\u03b1\u03c5\u03bb\u03cc\u03c0\u03bf\u03c5\u03bb\u03bf\u03c2: \u0398\u03b1 \u03c5\u03c0\u03b5\u03c1\u03b1\u03c3\u03c0\u03b9\u03c3\u03b8\u03bf\u03cd\u03bc\u03b5 \u03c3\u03c4\u03bf \u03b1\u03ba\u03ad\u03c1\u03b1\u03b9\u03bf \u03c4\u03b7\u03bd \u03c5\u03c6\u03b1\u03bb\u03bf\u03ba\u03c1\u03b7\u03c0\u03af\u03b4\u03b1 \u03ba\u03b1\u03b9 \u03c4\u03b7\u03bd \u0391\u039f\u0396 \u03c4\u03b7\u03c2 \u0395\u03bb\u03bb\u03ac\u03b4\u03b1\u03c2","disqusUrl":"http:\/\/patrastimes.gr\/%ce%b5%ce%bb%ce%bb%ce%ac%ce%b4%ce%b1\/%cf%80%ce%b1%cf%85%ce%bb%cf%8c%cf%80%ce%bf%cf%85%ce%bb%ce%bf%cf%82-%ce%b8%ce%b1-%cf%85%cf%80%ce%b5%cf%81%ce%b1%cf%83%cf%80%ce%b9%cf%83%ce%b8%ce%bf%cf%8d%ce%bc%ce%b5-%cf%83%cf%84%ce%bf-%ce%b1%ce%ba\/","postId":"853962"};
/* ]]> */
</script>
<script type='text/javascript' src='http://patrastimes.gr/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.17'></script>
<script type='text/javascript' src='http://patrastimes.gr/wp-content/themes/Newspaper-child/custom_js/custom_script_8.js?ver=1.0'></script>
<script type='text/javascript' src='http://patrastimes.gr/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.3'></script>
<script type='text/javascript' src='http://patrastimes.gr/wp-includes/js/comment-reply.min.js?ver=829712cdafa591764943511880b8afcd'></script>
<script type='text/javascript' src='http://patrastimes.gr/wp-content/plugins/wysija-newsletters/js/validate/languages/jquery.validationEngine-el.js?ver=2.7.11.3'></script>
<script type='text/javascript' src='http://patrastimes.gr/wp-content/plugins/wysija-newsletters/js/validate/jquery.validationEngine.js?ver=2.7.11.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"http:\/\/patrastimes.gr\/wp-admin\/admin-ajax.php","loadingTrans":"\u03c6\u03cc\u03c1\u03c4\u03c9\u03c3\u03b7...","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://patrastimes.gr/wp-content/plugins/wysija-newsletters/js/front-subscribers.js?ver=2.7.11.3'></script>

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"\u03a0\u03ac\u03c4\u03c1\u03b1","api_location":"Patras","api_language":"en","today_icon":"few-clouds-d","today_icon_text":"few clouds","today_temp":[11,51.899999999999999],"today_humidity":53,"today_wind_speed":[5.7000000000000002,3.5],"today_min":[6.7000000000000002,44],"today_max":[14,57.200000000000003],"today_clouds":20,"current_unit":0,"forecast":[{"timestamp":1577872800,"day_temp":[9,49],"day_name":"\u03a4\u03b5","owm_day_index":1},{"timestamp":1577959200,"day_temp":[9,48],"day_name":"\u03a0\u03b5","owm_day_index":2},{"timestamp":1578045600,"day_temp":[8,47],"day_name":"\u03a0\u03b1","owm_day_index":3},{"timestamp":1578132000,"day_temp":[10,50],"day_name":"\u03a3\u03b1","owm_day_index":4},{"timestamp":1578218400,"day_temp":[9,48],"day_name":"\u039a\u03c5","owm_day_index":5}],"api_key":"2b08ac14030ba455470237725275d7f8"});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[853962]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://patrastimes.gr/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://patrastimes.gr/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.eu01.nr-data.net","licenseKey":"408dd0fad6","applicationID":"16744956","transactionName":"MhBSZQoZWhJXUBVRVgtaZUMRV10PUlYZFkkNBQ==","queueTime":0,"applicationTime":2,"atts":"HldRE0IDSRw=","errorBeacon":"bam.eu01.nr-data.net","agent":""}</script></body>
</html>
